<!DOCTYPE html>
<html lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Engineer duped of Rs 9.54 lakh by unknown fraudsters in Mumbai - News</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Dombivli, Engineer, Tilak Nagar police station, unknown fraudsters, cheated, Cyber cell department, Thane police, investigating, Mumbai crime, Mumbai news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="A 41-year-old engineer from Dombivli has registered a case with Tilak Nagar police station stating that some unknown fraudsters have cheated him for around Rs 9.54 lakh"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/bootstrap-responsive.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/font-awesome.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/fontface.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/style.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/responsivestyle.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery-1.8.1.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.easing.1.3.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.bxslider.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/bootstrap.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.slimscroll.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/formValidation.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/dd.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/custom_ans.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <meta property="og:type" content="article"/><meta property="og:title" content="Engineer duped of Rs 9.54 lakh by unknown fraudsters in Mumbai"/><meta property="og:url" content="http://www.mid-day.com/articles/engineer-duped-of-rs-954-lakh-by-unknown-fraudsters-in-mumbai/17931172"/><meta property="og:description" content="A 41-year-old engineer from Dombivli has registered a case with Tilak Nagar police station stating that some unknown fraudsters have cheated him for around Rs 9.54 lakh"/><meta property="og:image" content="http://images.mid-day.com/images/2016/jan/fraud-l.jpg"/><meta property="article:published_date" content="2017-01-23T07:00:49+5:30"/><meta property="article:modified_date" content="2017-01-23T09:14:14+5:30"/><meta property="article:tag" content="Dombivli"/><meta property="article:tag" content="Engineer"/><meta property="article:tag" content="Tilak Nagar police station"/><meta property="article:tag" content="unknown fraudsters"/><meta property="article:tag" content="cheated"/><meta property="article:tag" content="Cyber cell department"/><meta property="article:tag" content="Thane police"/><meta property="article:tag" content="investigating"/><meta property="article:tag" content="Mumbai crime"/><meta property="article:tag" content="Mumbai news"/><meta property="news_keywords" content="Dombivli, Engineer, Tilak Nagar police station, unknown fraudsters, cheated, Cyber cell department, Thane police, investigating, Mumbai crime, Mumbai news"/><link rel="canonical" href="http://www.mid-day.com/articles/engineer-duped-of-rs-954-lakh-by-unknown-fraudsters-in-mumbai/17931172"/><link rel="alternate" href="http://m.mid-day.com/articles/engineer-duped-of-rs-954-lakh-by-unknown-fraudsters-in-mumbai/17931172" media="only screen and (max-width: 640px)"/><link rel="alternate" href="http://m.mid-day.com/articles/engineer-duped-of-rs-954-lakh-by-unknown-fraudsters-in-mumbai/17931172" media="handheld"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="Crime News"/><meta property="fb:page_id" content="101982830708"/><meta name="twitter:site" value="@mid_day"><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.mid-day.com/articles/engineer-duped-of-rs-954-lakh-by-unknown-fraudsters-in-mumbai/17931172"/><meta name="twitter:title" content="Engineer duped of Rs 9.54 lakh by unknown fraudsters in Mumbai - News"/><meta name="twitter:description" content="A 41-year-old engineer from Dombivli has registered a case with Tilak Nagar police station stating that some unknown fraudsters have cheated him for around Rs 9.54 lakh"/><meta name="twitter:image" content="http://images.mid-day.com/images/2016/jan/fraud-l.jpg"/><meta http-equiv="Last-Modified" content="Mon, 23 Jan 2017 03:44:14 GMT"/><meta http-equiv="Content-Language" content="en"/><link rel="amphtml" href="http://m.mid-day.com/amp/articles/engineer-duped-of-rs-954-lakh-by-unknown-fraudsters-in-mumbai/17931172"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen52987771-ls-fxr"><div class="ls-area container" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen52987772-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558060"><!--ls:begin[component-1370777558060]--><div class="iw_component" id="1370777558060"><link href="http://fonts.googleapis.com/css?family=Arimo" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" rel="stylesheet" type="text/css"><noscript>
<iframe style="display:none;visibility:hidden" width="0" height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-5K3SXW"></iframe>
</noscript><script type="text/javascript">
$(function() {
	$('.contentarea>.ls-fxr').addClass('row-fluid');
	$('.navmenu .dd').mouseenter (function(e){
		$(this).parent('li').find('.dropdown').addClass('on');
		$(this).addClass('active');
	});
	$('.navmenu>li').mouseleave (function(e){
		$('.navmenu').find('.dropdown').removeClass('on');
		$('.navmenu .dd').removeClass('active');
	});
	
	 $('.bxSlider').bxSlider();

       $(".mdtav_panel").hide();
	$(".mdtav_nav li:first").addClass("active").show();
	$(".mdtav_panel:first").show();
	//On Click Event
	$(".mdtav_nav li").click(function() {
		$(".mdtav_nav li").removeClass("active");
		$(this).addClass("active");
		$(".mdtav_panel").hide(); 
		var activeTab = $(this).find("a").attr("href"); 
		$(activeTab).fadeIn();
		return false;
	});
	
        $(".mdtav_panel2").hide();
	$(".mdtav_nav2 li:first").addClass("active").show();
	$(".mdtav_panel2:first").show();
	//On Click Event
	$(".mdtav_nav2 li").click(function() {
		$(".mdtav_nav2 li").removeClass("active");
		$(this).addClass("active");
		$(".mdtav_panel2").hide(); 
		var activeTab = $(this).find("a").attr("href"); 
		$(activeTab).fadeIn();
		return false;
	});

        $(".jsListClickable article, .jsListClickable li").live("click",function(){window.location=$(this).find("a").attr("href")});
	$(".jsListClickable article, .jsListClickable li, .jsListhover li").hover(function(){$(this).find("a").toggleClass('hover');});
	
	$(".submobileicon").click(function() {$('#submobilenav').toggleClass('active');});
	
// hide #back-top first
	$('#gotop').hide();
	// fade in #back-top
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) {
				$('#gotop').fadeIn();
			} else {
				$('#gotop').fadeOut();
			}
		});
		// scroll body to 0px on click
		$('#gotop').click(function () {
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});
 

});
</script><script type="text/javascript">
    function toggle_visibility(id) {
       var e = document.getElementById(id);
       if(e.style.display == 'block')
          e.style.display = 'none';
       else
          e.style.display = 'block';
    }
	$(document).bind('click', function(e) {
		var $clicked = $(e.target);
		if (! $clicked.parents().hasClass("toplink"))
			$(".toplink #TopL").hide();
	});
			
</script><script src="/Resources/midday/js/solrsearch.js" type="text/javascript"></script><script src="http://tags.crwdcntrl.net/c/8430/cc_af.js"></script><div class="row-fluid">
<div class="toplink opensanscon">
<span onclick="toggle_visibility('TopL');" class="icon-menu"><i></i><i></i><i></i></span>
<ul id="TopL">
<li>
<a rel="nofollow" target="_blank" href="http://www.onlymyhealth.com">Health Tips</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://post.jagran.com">English News</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.jagran.com">Hindi News</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.jagranjosh.com">Education</a>
</li>
<li>
<a target="_blank" href="http://www.mid-day.com/news/board-exam-result">Board Results</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.khojle.in">Classifieds</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.planetradiocity.com/">Radio City</a>
</li>
</ul>
</div>
<div class="topsocial">
<ul>
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/middayindia"><i class="icon-facebook"></i></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/mid_day"><i class="icon-twitter"></i></a>
</li>
<li class="pinterest">
<a target="_blank" href="http://www.pinterest.com/middaydotcom/"><i class="icon-pinterest"></i></a>
</li>
<li class="rss">
<a target="_blank" href="http://www.mid-day.com/rss.htm"><i class="icon-rss"></i></a>
</li>
<li class="gplus">
<a rel="publisher" target="_blank" href="https://plus.google.com/+mid-day"><i class="icon-google-plus"></i></a>
</li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/middayindia/"><i class="icon-instagram"></i></a>
</li>
</ul>
</div>
<div class="topsearch">
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1370777558060" method="post">
<div class="inputfiled">
<input onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" class="input opensanscon" type="text"><button class="btn" onclick="return searchFunc('/','headerSearchForm');" value="" name="submit"><i class="icon-search"></i></button>
</div>
</form>
</div>
<a class="btn-epaper opensanscon" target="_blank" href="http://epaper2.mid-day.com">E-paper</a>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558060]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container mainbox" id="ls-row-2"><div class="ls-fxr" id="ls-gen52987773-ls-fxr"><div class="ls-area header row-fluid" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen52987774-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1432101570906"><!--ls:begin[component-1432101570906]--><div class="iw_component" id="1432101570906"><script async="" src="http://ht-mdw.hoverr.media/js/tera_midday_web.js" type="text/javascript"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2326030-24', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><div style="display:none" class="showdiv" id="hide">
<div class="overlay1"></div>
<div class="popup2">
<a href="/adblock-instructions.html"><img src="/Resources/midday/images/web-adblocker-jagran-20-07-2016.jpg" alt="" usemap="#Map" border="0"></a>
<map name="Map" id="Map">
<area href="http://www.mid-day.com/" shape="rect" coords="10,308,139,352">
<area shape="rect" coords="549,310,679,352" href="javascript:location.reload()">
<area shape="rect" coords="11,10,682,299" href="/adblock-instructions.html">
<area href="/adblock-instructions.html" coords="176,310,520,353" shape="rect">
</map>
</div>
</div><link type="text/css" rel="stylesheet" href="/Resources/midday/css/adblocker.css"><script src="/Resources/middaymobile/js/ads.js" type="text/javascript"></script><script src="/Resources/midday/js/adblocker/adblockhandlega.js" type="text/javascript"></script><div class="header_adbanner">
<div id="header_ad_top_adbox"></div>
</div><div itemscope="" itemtype="http://schema.org/Organization" class="logo">
<a itemprop="url" href="/"><img itemprop="logo" src="/Resources/midday/images/logo-new.png" title="Latest Breaking News" name="Latest Breaking News" alt="mid-day"></a>
</div><div class="mobile-ads">
<div style="height:50px; width:320px; margin:5px auto;" id="320x50_Mobile_ATF_mobile_adbox"></div>
</div><div class="clear"></div>
</div><!--ls:end[component-1432101570906]--></div></div></div><div class="ls-area headerbottom row-fluid opensanscon" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen52987775-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558062"><!--ls:begin[component-1370777558062]--><div class="iw_component" id="1370777558062"><div class="topiclink span8 first-child">
<ul>
<li>
<a href="/search/jallikattu_all">#Jallikattu</a>
</li>
<li>
<a href="/search/yuvraj_all">#Yuvraj Singh</a>
</li>
<li>
<a href="/search/note-ban_all ">#Note ban</a>
</li>
<li>
<a href="/search/dhoni_all">#M S Dhoni</a>
</li>
<li>
<a href="/search/dangal_all">#Dangal</a>
</li>
<li>
<a href="/search/bigg-boss_all">#Bigg Boss 10</a>
</li>
</ul>
</div><script>
    	$(document).ready(function() {
        	    
        });
    </script><div class="headerlink span5">
<ul>
<li class="downapp">
<span>DOWNLOAD APP:</span><a href="https://play.google.com/store/apps/details?id=com.midday&amp;hl=en" target="_blank"><i class="icon-android"></i></a><label>|</label><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><i class="icon-apple"></i></a>
</li>
<li class="">
<a href="/photos"><i class="icon-camera"></i>Photos</a>
</li>
<li class="">
<a href="/videos"><i class="icon-facetime-video"></i>Videos</a>
</li>
<li class="active">
<a href="/mumbai"><i class=""></i>Mumbai</a>
</li>
</ul>
</div><div class="clear"></div>
</div><!--ls:end[component-1370777558062]--></div></div></div><div class="ls-area row-fluid" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen52987776-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558063"><!--ls:begin[component-1370777558063]--><div class="iw_component" id="1370777558063"><div class="navigation">
<div class="mobilenav oswald">
<ul class="mainmobilenav">
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li class="last">
<a class="submobileicon">Menu</a>
</li>
</ul>
<div class="submobilenav" id="submobilenav">
<strong>All Sections</strong>
<ul>
<li class="has_drawer">
<a href="/news">News</a>
<ul class="sublink">
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/" title=""></a>
</li>
<li>
<a href="/" title=""></a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/sports">Sports</a>
<ul class="sublink">
<li>
<a href="/sports/euro-2016" title="EURO 2016">EURO 2016</a>
</li>
<li>
<a href="/sports/cricket" title="Cricket News">Cricket News</a>
</li>
<li>
<a href="/sports/football" title="Football News">Football News</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis News">Tennis News</a>
</li>
<li>
<a href="/sports/local-sports" title="Local Sports News">Local Sports News</a>
</li>
<li>
<a href="/sports/motor-sports" title="Motor Sports News">Motor Sports News</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports News">Other Sports News</a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/life-and-style">Life &amp; style</a>
<ul class="sublink">
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
<li>
<a href="/life-and-style/health" title="Health">Health</a>
</li>
<li>
<a href="/life-and-style/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/life-and-style/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/life-and-style/relationships" title="Relationships">Relationships</a>
</li>
<li>
<a href="/life-and-style/technology" title="Technology">Technology</a>
</li>
<li>
<a href="/life-and-style/environment" title="Environment">Environment</a>
</li>
<li>
<a href="/life-and-style/test-drive" title="Test Drive">Test Drive</a>
</li>
<li>
<a href="/life-and-style/people" title="People">People</a>
</li>
<li>
<a href="/life-and-style/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/life-and-style/specials" title="Special">Special</a>
</li>
<li>
<a href="/life-and-style/dear-diana" title="Dear Diana">Dear Diana</a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/entertainment">Entertainment</a>
<ul class="sublink">
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/wallpapers" title="Wallpapers">Wallpapers</a>
</li>
</ul>
</li>
<li>
<a href="/photos">Photos</a>
</li>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/mumbai">Mumbai</a>
</li>
</ul>
</div>
</div>
<ul class="navmenu">
<li class="first">
<a class="dd" href="/news">
						News
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai news">Mumbai news</a>
</li>
<li>
<a href="/news/national" title="National">National</a>
</li>
<li>
<a href="/news/columnists" title="Columnists">Columnists</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon first-child">
<span class="titlehd">MORE IN NEWS</span>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/" title=""></a>
</li>
<li>
<a href="/" title=""></a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/retired-policeman-acp-beaten-armyman-brother-mumbai-news-oshiwara-police-rti/17922157" title="Ex-cop, who was beaten by armyman brother finally gets justice after 19 yrs"><img alt="Ex-cop, who was beaten by armyman brother finally gets justice after 19 yrs" title="Ex-cop, who was beaten by armyman brother finally gets justice after 19 yrs" src="http://images.mid-day.com/images/2017/jan/ACP-Vitthal-Kadam-s.jpg"></a><span><a href="/articles/retired-policeman-acp-beaten-armyman-brother-mumbai-news-oshiwara-police-rti/17922157" title="Ex-cop, who was beaten by armyman brother finally gets justice after 19 yrs">Ex-cop, who was beaten by armyman brother finally gets justice after 19 yrs</a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/gossip-mongers-pakistani-chaiwala-arshad-khan-quitting-showbiz-kabeer-film-career-news/17918192" title="Gossip mongers target Pakistani 'chaiwala', suggest he's quit showbiz"><img alt="Gossip mongers target Pakistani 'chaiwala', suggest he's quit showbiz" title="Gossip mongers target Pakistani 'chaiwala', suggest he's quit showbiz" src="http://images.mid-day.com/images/2016/oct/18-Pakistan-chaiwala-s.jpg"></a><span><a href="/articles/gossip-mongers-pakistani-chaiwala-arshad-khan-quitting-showbiz-kabeer-film-career-news/17918192" alt="Gossip mongers target Pakistani 'chaiwala', suggest he's quit showbiz" title="Gossip mongers target Pakistani 'chaiwala', suggest he's quit showbiz">Gossip mongers target Pakistani 'chaiwala', suggest he's quit showbiz</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/mumbai-news_all" title="Mumbai news">Mumbai news</a>
</li>
<li>
<a href="/search/crime_all" title="Mumbai crime">Mumbai crime</a>
</li>
<li>
<a href="/search/note-ban_all" title="note ban">note ban</a>
</li>
<li>
<a href="/search/BMC_all" title="BMC">BMC</a>
</li>
<li>
<a href="//search/kashmir_all" title="Jammu and Kashmir">Jammu and Kashmir</a>
</li>
<li>
<a href="/search/narendra-modi_all" title="Narendra Modi">Narendra Modi</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a class="dd" href="/sports">
						SPORTS
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/sports/cricket" title="Cricket">Cricket</a>
</li>
<li>
<a href="/sports/football" title="Football">Football</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis">Tennis</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN SPORTS</span>
<ul>
<ul>
<li>
<a href="/sports/euro-2016" title="EURO 2016">EURO 2016</a>
</li>
<li>
<a href="/sports/cricket" title="Cricket News">Cricket News</a>
</li>
<li>
<a href="/sports/football" title="Football News">Football News</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis News">Tennis News</a>
</li>
<li>
<a href="/sports/local-sports" title="Local Sports News">Local Sports News</a>
</li>
<li>
<a href="/sports/motor-sports" title="Motor Sports News">Motor Sports News</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports News">Other Sports News</a>
</li>
</ul>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/2nd-odi-ind-vs-eng-ms-dhoni-delights-but-virat-kohli-disappoints-fans-practice-session/17922197" title="2nd ODI: MS Dhoni delights, but Virat Kohli disappoints... for practice"><img alt="2nd ODI: MS Dhoni delights, but Virat Kohli disappoints... for practice" title="2nd ODI: MS Dhoni delights, but Virat Kohli disappoints... for practice" src="http://images.mid-day.com/images/2017/jan/19-Cuttack-Dhoni-s.jpg"></a><span><a href="/articles/2nd-odi-ind-vs-eng-ms-dhoni-delights-but-virat-kohli-disappoints-fans-practice-session/17922197" title="2nd ODI: MS Dhoni delights, but Virat Kohli disappoints... for practice">2nd ODI: MS Dhoni delights, but Virat Kohli disappoints... for practice</a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/andre-agassi-mumbai-visit-reveals-philosophies-made-him-tennis-legend/17922196" title="Andre Agassi: I could be better tomorrow than yesterday"><img alt="Andre Agassi: I could be better tomorrow than yesterday" title="Andre Agassi: I could be better tomorrow than yesterday" src="http://images.mid-day.com/images/2017/jan/19-andre-s.jpg"></a><span><a href="/articles/andre-agassi-mumbai-visit-reveals-philosophies-made-him-tennis-legend/17922196" title="Andre Agassi: I could be better tomorrow than yesterday">Andre Agassi: I could be better tomorrow than yesterday</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/india-vs-england_all" title="India vs England">India vs England</a>
</li>
<li>
<a href="/search/virat-kohli_all" title="Viarat Kohli">Viarat Kohli</a>
</li>
<li>
<a href="/search/epl_all" title="EPL">EPL</a>
</li>
<li>
<a href="/search/bcci_all" title="BCCI">BCCI</a>
</li>
<li>
<a href="/search/formula-one_all" title="Formula One">Formula One</a>
</li>
<li>
<a href="/search/isl_all" title="ISL">ISL</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a class="dd" href="/life-and-style">
						Life &amp; style
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/sunday-mid-day" title="Sunday mid-day">Sunday mid-day</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN LIFESTYLE</span>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
<li>
<a href="/life-and-style/health" title="Health">Health</a>
</li>
<li>
<a href="/life-and-style/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/life-and-style/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/life-and-style/relationships" title="Relationships">Relationships</a>
</li>
<li>
<a href="/life-and-style/technology" title="Technology">Technology</a>
</li>
<li>
<a href="/life-and-style/environment" title="Environment">Environment</a>
</li>
<li>
<a href="/life-and-style/test-drive" title="Test Drive">Test Drive</a>
</li>
<li>
<a href="/life-and-style/people" title="People">People</a>
</li>
<li>
<a href="/life-and-style/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/life-and-style/specials" title="Special">Special</a>
</li>
<li>
<a href="/life-and-style/dear-diana" title="Dear Diana">Dear Diana</a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/mumbai-food-south-indian-cuisine-veg-menu-masala-dosa-udupi-kitchen/17919162" title="Mumbai Food: All-veg menu from an Udupi kitchen is simple and satisfying"><img alt="Mumbai Food: All-veg menu from an Udupi kitchen is simple and satisfying" title="Mumbai Food: All-veg menu from an Udupi kitchen is simple and satisfying" src="http://images.mid-day.com/images/2017/jan/Moode-chitrana-nendra-southae-18-s.jpg"></a><span><a href="/articles/mumbai-food-south-indian-cuisine-veg-menu-masala-dosa-udupi-kitchen/17919162" title="Mumbai Food: All-veg menu from an Udupi kitchen is simple and satisfying">Mumbai Food: All-veg menu from an Udupi kitchen is simple and satisfying</a></span>
</div>
<div class="span6 nav-content arimo">
<a href="/articles/mumbai-food-mumbai-drop-bandra-restaurant-review-prices-menu-address/17923150" title="Mumbai food: This Bandra eatery disappoints when it comes to food"><img alt="Mumbai food: This Bandra eatery disappoints when it comes to food" title="Mumbai food: This Bandra eatery disappoints when it comes to food" src="http://images.mid-day.com/images/2017/jan/mix-19-s.jpg"></a><span><a href="/articles/mumbai-food-mumbai-drop-bandra-restaurant-review-prices-menu-address/17923150" title="Mumbai food: This Bandra eatery disappoints when it comes to food">Mumbai food: This Bandra eatery disappoints when it comes to food</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/mumbai-food_all" title="Mumbai food">Mumbai food</a>
</li>
<li>
<a href="/search/health-fitness_articles" title="Health &amp; Fitness">Health &amp; Fitness</a>
</li>
<li>
<a href="/search/technology_all" title="Technology">Technology</a>
</li>
<li>
<a href="/search/travel_articles" title="Travel">Travel</a>
</li>
<li>
<a href="/search/relationships_all" title="Relationships">Relationships</a>
</li>
<li>
<a href="/search/dr-love_all" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/search/environment_all" title="Environment">Environment</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="last">
<a class="dd" href="/entertainment">
						Entertainment
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood">Hollywood</a>
</li>
<li>
<a href="/entertainment/television" title="Television">Television</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN ENTERTAINMENT</span>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/wallpapers" title="Wallpapers" hreflang="en">Wallpapers</a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/vaani-kapoor-befikre-aditya-chopra-ranveer-singh-bollywood-news-interview/17922156" title="Vaani Kapoor: What didn't work for 'Befikre' was probably me"><img alt="Vaani Kapoor: What didn't work for 'Befikre' was probably me" title="Vaani Kapoor: What didn't work for 'Befikre' was probably me" src="http://images.mid-day.com/images/2017/jan/19vaani-s.jpg"></a><span><a href="/articles/vaani-kapoor-befikre-aditya-chopra-ranveer-singh-bollywood-news-interview/17922156" title="Vaani Kapoor: What didn't work for 'Befikre' was probably me">Vaani Kapoor: What didn't work for 'Befikre' was probably me</a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/harshvardhan-kapoor-mirzya-filmfare-diljit-dosanjh-udta-punjab-debutant-bollywood-news/17922183" title="Harshvardhan Kapoor: How is Diljit Dosanjh a debutant?"><img alt="Harshvardhan Kapoor: How is Diljit Dosanjh a debutant?" title="Harshvardhan Kapoor: How is Diljit Dosanjh a debutant?" src="http://images.mid-day.com/images/2017/jan/19-bolly-1-s.jpg"></a><span><a href="/articles/harshvardhan-kapoor-mirzya-filmfare-diljit-dosanjh-udta-punjab-debutant-bollywood-news/17922183" title="Harshvardhan Kapoor: How is Diljit Dosanjh a debutant?">Harshvardhan Kapoor: How is Diljit Dosanjh a debutant?</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/kareena-kapoor-khan_all" title="Kareena Kapoor Khan">Kareena Kapoor Khan</a>
</li>
<li>
<a href="/search/akshay-kumar_all" title="Akshay Kumar">Akshay Kumar</a>
</li>
<li>
<a href="/search/shah-rukh-khan_all" title="Shah Rukh Khan">Shah Rukh Khan</a>
</li>
<li>
<a href="/search/salman-khan_all" title="Salman Khan">Salman Khan</a>
</li>
<li>
<a href="/search/amitabh-bachchan_all" title="Amitabh Bachchan">Amitabh Bachchan</a>
</li>
<li>
<a href="/search/aamir-khan_all" title="Aamir Khan">Aamir Khan</a>
</li>
</ul>
</div>
</div>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558063]--></div><div class="ls-cmp-wrap" id="w1474450792640"><!--ls:begin[component-1474450792640]--><div class="iw_component" id="1474450792640"><!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Billboard 1X1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="47"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Billboard 1X1 - 1 x 1 --></div><!--ls:end[component-1474450792640]--></div></div></div><div class="ls-area row-fluid" id="ls-row-2-area-4"><div class="ls-area-body" id="ls-gen52987777-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558064"><!--ls:begin[component-1370777558064]--><div class="iw_component" id="1370777558064"><div class="breadcrumb arimo">
<ul>
<li>
<a href="/"><i class="icon-home"></i></a>
</li>
<li>
<div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
<a href="/news" itemprop="url"><span itemprop="title">News</span></a>
</div>
</li>
<li>
<div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
<a href="/news/crime" itemprop="url"><span itemprop="title">Crime
			News
		</span></a>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558064]--></div><div class="ls-cmp-wrap" id="w1449822335651"><!--ls:begin[component-1449822335651]--><div class="iw_component" id="1449822335651"><div>
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
</div>
</div><!--ls:end[component-1449822335651]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container contentarea" id="ls-row-3"><div class="ls-fxr" id="ls-gen52987778-ls-fxr"><div class="ls-area fullcol" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen52987779-ls-area-body"></div></div><div class="ls-area leftcol3rd" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen52987780-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558081"><!--ls:begin[component-1370777558081]--><div class="iw_component" id="1370777558081"><script type="text/javascript">var switchTo5x=true;</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script src="/Resources/midday/embadeapi/js/middayembade.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "835117ea-536d-46bd-a57b-b7e31596dd98"});</script><script type="text/javascript">
 var headlinejs="Engineer duped of Rs 9.54 lakh by unknown fraudsters in Mumbai";
$(document).ready(function() {
    $("#whatsapp").attr("href", "whatsapp://send?text=To know more on \""+headlinejs+"\", click the link - " +window.location + " (Sent from www.mid-day.com)");
$("#whatsapp").attr("data-action", "share/whatsapp/share"); 
});
 
 
 </script><div itemtype="http://schema.org/NewsArticle" itemscope="">
<meta content="Engineer duped of Rs 9.54 lakh by unknown fraudsters in Mumbai" itemprop="name">
<meta content="http://images.mid-day.com/images/2016/jan/fraud-l.jpg" itemprop="image">
<meta content="A 41-year-old engineer from Dombivli has registered a case with Tilak Nagar police station stating that some unknown fraudsters have cheated him for around Rs 9.54 lakh" itemprop="description">
<meta content="http://www.mid-day.com/articles/engineer-duped-of-rs-954-lakh-by-unknown-fraudsters-in-mumbai/17931172" itemprop="url">
<meta content="Dombivli, Engineer, Tilak Nagar police station, unknown fraudsters, cheated, Cyber cell department, Thane police, investigating, Mumbai crime, Mumbai news" itemprop="keywords">
<meta content="2017-01-23T09:14:14+5:30" itemprop="datePublished">
<meta content="2017-01-23T07:00:49+5:30" itemprop="dateCreated">
<meta content="en_US" itemprop="inLanguage">
<meta content="Mid Day" itemprop="copyrightHolder">
<meta content="2014" itemprop="copyrightYear">
<meta content="Mid Day" itemprop="sourceOrganization">
<meta content="Mid Day" itemprop="provider">
<meta content="UserComments:0" itemprop="interactionCount">
<meta content="Mid-day" itemprop="publisher">
<meta content="Engineer duped of Rs 9.54 lakh by unknown fraudsters in Mumbai" itemprop="headline">
<meta content="Crime news" itemprop="articleSection">
<meta content="Faisal Tandel" itemprop="author">
<script type="text/javascript"> (function(a,b,c){if(!a.getElementById(c)){var d=a.getElementsByTagName(b)[0],e="https:"==document.location.protocol;a=a.createElement(b);a.id=c;a.async=!0;a.src=(e?"https:":"http:")+"//cdn.shopalyst.com/es/ses.min.js";d.parentNode.insertBefore(a,d);window._shopalyst=window._shopalyst||{};window._shopalyst.eu=window._shopalyst.eu||[]}})(document,"script","shopalyst-es"); </script>
<div class="article_detail">
<h1>Engineer duped of Rs 9.54 lakh by unknown fraudsters in Mumbai</h1>
<div class="metalink">
                    By Faisal Tandel&nbsp;|<span>&nbsp;Posted 3 hours</span><a target="_blank" class="ios-app" href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8">Now Available on the mid-day iOS App, Download Now</a>
</div>
<style>
					.whatsapp {width:25px; display:none}
					.new-ventino-code{display:block; margin:5px 0;}
					@media(max-width:767px){.whatsapp {display:inline-block}}
				</style>
<div class="metaview">
<small></small>
<div class="sicon">
<span class="st_sharethis_hcount" displayText="ShareThis"></span><span class="st_facebook_hcount" displayText="Facebook"></span><span class="st_twitter_hcount" displayText="Tweet"></span><span class="st_pinterest_hcount" displayText="Pinterest"></span><span class="st_email_hcount" displayText="Email"></span><a id="whatsapp" class="whatsapp"><img alt="" src="/Resources/midday/images/logo_whatsapp.png"></a>
</div>
</div>
<div style="margin:15px  auto; max-width:468px;" class="ad468x60code" id="ad_468x60_s_adbox"></div>
<div class="clear"></div>
<span itemprop="articleBody">
<div class="googlesyndi">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins data-ad-slot="2135519434" data-ad-client="ca-pub-1915524449051254" style="display:inline-block;width:728px;height:90px" class="adsbygoogle"></ins><script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div><p><img title="Representational picture" src="http://images.mid-day.com/images/2016/jan/fraud.jpg" alt="Representational picture" width="670" height="446" /><em style="font-size: x-small;"><strong>Representational picture</strong></em></p>
<p>A 41-year-old engineer from Dombivli has registered a case with Tilak Nagar police station stating that some unknown fraudsters have cheated him for around Rs 9.54 lakh.</p>
<p>The Tilak Nagar police have informed the Cyber cell department of the Thane police and are investigating the matter.</p>
<p>According to the police, the complainant Krishnakant Govindankutty Kunnat, 41, a resident of Om Laxmi Narayan Park, Anand Nagar, Manpada road, Dombivli east. In his statement to police, he allegedly said that he was working as an engineer with a private firm in Iran. Before going to Iran he had made an NRI account with ICICI bank, Churchgate branch.</p>
<p>Bajirao Dhekale, Assistant Police Inspector, Tilak Nagar police station in Dombivli who is investigating the matter said, "The complainant claims that after he registered the account, he left Iran and never took his cheque book or debit card from the officials. From, July8, 2016 till January 16, 2017, he claimed that he was in Iran and had recently come back home to attend his late mothers' one years rituals. Recently he visited the bank to complete his KYC (Know Your Customer) form, he was shocked to to see Rs 32 only in his account," added Dhekale.</p>
<p>The complainant claims that he used to transfer his salary in the account every month and has never debited or used the account for any purpose. "He then took out the statement of his account and found that a total of Rs 9,54, 335 were debited from his account," added Dhekale.</p>
<p>A case was registered on Friday at Tilak Nagar police station in Dombivli under section 420 (Cheating and dishonestly inducing delivery of property) of the Indian penal code and section 66 (C) (Punishment for identity theft) (D) (Punishment for cheating by personation by using computer resource) of the Information Technology Act.</p>
<p>The bank statement of the complainant alleged that the cash was been debit from ATM kiosk and online shopping was done from his account. "We checked the statement copy and found that the amount was debited from 2 ATM kiosk based in Bangalore and also online shopping was been done from his account in Bangalore itself. On the basis of the details, we received from the statement copy we are taking help of the cyber cell department of Thane police and are further investigating the matter. We suspect it to be an internet fraud and are working to crack the case accordingly," added Dhekale.</p><p>
</p>
</span>
<ul class="arimo tags">
<strong class="left red">Tags:</strong>
<li>
<a href="/search/dombivli_all">Dombivli</a>
</li>
<li>
<a href="/search/engineer_all">Engineer</a>
</li>
<li>
<a href="/search/tilak-nagar-police-station_all">Tilak Nagar police station</a>
</li>
<li>
<a href="/search/unknown-fraudsters_all">unknown fraudsters</a>
</li>
<li>
<a href="/search/cheated_all">cheated</a>
</li>
<li>
<a href="/search/cyber-cell-department_all">Cyber cell department</a>
</li>
<li>
<a href="/search/thane-police_all">Thane police</a>
</li>
<li>
<a href="/search/investigating_all">investigating</a>
</li>
<li>
<a href="/search/mumbai-crime_all">Mumbai crime</a>
</li>
<li>
<a href="/search/mumbai-news_all">Mumbai news</a>
</li>
</ul>
<div class="clear"></div>
<div class="metaview">
<small></small>
<div class="sicon">
<span class="st_sharethis_hcount" displayText="ShareThis"></span><span class="st_facebook_hcount" displayText="Facebook"></span><span class="st_twitter_hcount" displayText="Tweet"></span><span class="st_pinterest_hcount" displayText="Pinterest"></span><span class="st_email_hcount" displayText="Email"></span>
</div>
</div>
<div class="arrow_sty arimo MT15">
<div class="clear"></div>
</div>
<script type="text/javascript">
                	middayembade.getEmbadeCodeHtml();
                </script>
</div>
<script src="http://1353.tm.zedo.com/v1/1cb8b4a8-612a-43f4-b9fd-f2a52eda18e9/tm.js"></script>
<div></div>
</div>
</div><!--ls:end[component-1370777558081]--></div><div class="ls-cmp-wrap" id="w1370777558083"><!--ls:begin[component-1370777558083]--><div class="iw_component" id="1370777558083"><div class="checkout_more MT15">
<h2>Related Stories</h2>
<ul>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/jallikattu-ban-lift-impact-maharashtra-bull-races-back/17930174" title="Jallikattu ban lift impact: Maharashtra wants its bull races back">Jallikattu ban lift impact: Maharashtra wants its bull races back</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>22-Jan-2017</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/miracle-escape-for-5-after-speeding-car-rams-into-auto-in-mumbai-news/17921176" title="Miracle escape for 5 after speeding car rams into auto in Mumbai">Miracle escape for 5 after speeding car rams into auto in Mumbai</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>18-Jan-2017</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/heavy-traffic-thakurli-phatak-delays-trains-central-line-cr-dombivli-mumbai-news/17891175" title="Heavy traffic at Thakurli phatak delays trains on Central line by over 20 mins">Heavy traffic at Thakurli phatak delays trains on Central line by over 20 mins</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>06-Jan-2017</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/new-year-day-firefighters-mumbai-news-mumbai-four-blazes/17876181" title="On New Year Day, Mumbai's fire fighters hounded into tackling 4 blazes">On New Year Day, Mumbai's fire fighters hounded into tackling 4 blazes</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>02-Jan-2017</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/cricket-ruins-thane-traffic-garden/17867163" title="Cricket ruins Thane traffic garden">Cricket ruins Thane traffic garden</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>28-Dec-2016</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/diva-railway-station-passengers-dombivli-fast-locals/17858177" title="Mumbai: Diva passengers don't want fast locals to halt at Dombivli station">Mumbai: Diva passengers don't want fast locals to halt at Dombivli station</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>25-Dec-2016</span>
</div>
</li>
</ul>
</div><div class="clear"></div>
</div><!--ls:end[component-1370777558083]--></div><div class="ls-cmp-wrap" id="w1463729315001"><!--ls:begin[component-1463729315001]--><div class="iw_component" id="1463729315001"><div class="photo-video-box">
<div class="midday-photovid">
<ul>
<li>
<a rel="imgtab" href="javascript:void(0);"><i class="icon-camera"></i> PHOTO</a>
</li>
<li>
<a rel="vidtab" href="javascript:void(0);"><i class="icon-facetime-video"></i> VIDEO</a>
</li>
</ul>
</div>
<div class="photovid-content">
<div id="imgtab" class="datacon">
<ul class="bxsliderp">
<li>
<a href="/photos/spotted-sridevis-daughter-jhanvi-kapoor-in-bandra/12219" title="Spotted: Sridevi's daughter Jhanvi Kapoor in Bandra"><img alt="Spotted: Sridevi's daughter Jhanvi Kapoor in Bandra" title="Spotted: Sridevi's daughter Jhanvi Kapoor in Bandra" src="http://images.mid-day.com/images/2017/jan/22-Jhanvi-Kapoor-l.jpg"><p>Spotted: Sridevi's daughter Jhanvi Kapoor in Bandra</p>
</a>
</li>
<li>
<a href="/photos/photos-sunny-leone-shah-rukh-khan-on-salman-khans-bigg-boss-10/12218" title="Photos: Sunny Leone, Shah Rukh Khan on Salman Khan's 'Bigg Boss 10'"><img alt="Photos: Sunny Leone, Shah Rukh Khan on Salman Khan's 'Bigg Boss 10'" title="Photos: Sunny Leone, Shah Rukh Khan on Salman Khan's 'Bigg Boss 10'" src="http://images.mid-day.com/images/2017/jan/22Sunny-Leone-l.jpg"><p>Photos: Sunny Leone, Shah Rukh Khan on Salman Khan's 'Bigg Boss 10'</p>
</a>
</li>
<li>
<a href="/photos/photos-kajol-sridevi-raveena-tandon-at-mumbai-airport/12217" title="Photos: Kajol, Sridevi, Raveena Tandon at Mumbai airport"><img alt="Photos: Kajol, Sridevi, Raveena Tandon at Mumbai airport" title="Photos: Kajol, Sridevi, Raveena Tandon at Mumbai airport" src="http://images.mid-day.com/images/2017/jan/22-kajal-sri-raveena-l.jpg"><p>Photos: Kajol, Sridevi, Raveena Tandon at Mumbai airport</p>
</a>
</li>
<li>
<a href="/photos/birth-anniversary-special-remembering-subhas-chandra-bose/8456" title="Birth anniversary special: Remembering Subhas Chandra Bose"><img alt="Birth anniversary special: Remembering Subhas Chandra Bose" title="Birth anniversary special: Remembering Subhas Chandra Bose" src="http://images.mid-day.com/images/2015/jan/Bose-592.jpg"><p>Birth anniversary special: Remembering Subhas Chandra Bose</p>
</a>
</li>
<li>
<a href="/photos/in-pictures-remembering-bal-thackeray/4154" title="In pictures: Remembering Bal Thackeray"><img alt="In pictures: Remembering Bal Thackeray" title="In pictures: Remembering Bal Thackeray" src="http://images.mid-day.com/images/2015/jan/23bal-thackeray-l.jpg"><p>In pictures: Remembering Bal Thackeray</p>
</a>
</li>
</ul>
</div>
<div id="vidtab" class="datacon">
<ul class="bxsliderpp">
<li>
<a href="/videos/shahid-attends-the-special-screening-of-rangoon-with-dad-pankaj/881014" title="Shahid attends the special screening of 'Rangoon' with dad Pankaj!"><img alt="Shahid attends the special screening of 'Rangoon' with dad Pankaj!" title="Shahid attends the special screening of 'Rangoon' with dad Pankaj!" src="http://ventunomidday.edgesuite.net/videos/1264/22-01-2017/Rangoon_Screening_J__QR6YGUPD_crop.jpg"><p>Shahid attends the special screening of 'Rangoon' with dad Pankaj!</p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/remember-hottie-namrata-shirodkar-you-will-be-shocked-after-seeing-her-latest-avatar/880958" title="Remember hottie Namrata Shirodkar? You will be shocked after seeing her latest avatar!"><img alt="Remember hottie Namrata Shirodkar? You will be shocked after seeing her latest avatar!" title="Remember hottie Namrata Shirodkar? You will be shocked after seeing her latest avatar!" src="http://ventunomidday.edgesuite.net/videos/1264/22-01-2017/Namrata_Shirodkar_J__NE7AIQ89_crop.jpg"><p>Remember hottie Namrata Shirodkar? You will be shocked after seeing her latest avatar!</p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/is-kim-sharma-cheating-on-her-husband-with-designer-arjun-khanna/880694" title="Is Kim Sharma cheating on her husband with designer Arjun Khanna?"><img alt="Is Kim Sharma cheating on her husband with designer Arjun Khanna?" title="Is Kim Sharma cheating on her husband with designer Arjun Khanna?" src="http://ventunomidday.edgesuite.net/videos/1264/21-01-2017/Is_Kim_Sharma_cheating_on_her_husband_wi__P4QUMCD7_crop.jpg"><p>Is Kim Sharma cheating on her husband with designer Arjun Khanna?</p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/in-spite-being-a-newcomer-how-did-sushant-become-a-brand-today/880603" title="In spite being a newcomer, how did Sushant become a brand today?"><img alt="In spite being a newcomer, how did Sushant become a brand today?" title="In spite being a newcomer, how did Sushant become a brand today?" src="http://ventunomidday.edgesuite.net/videos/1264/21-01-2017/In_spite_being_a_newcomer__how_did_Susha__YXDC4FI5_crop.jpg"><p>In spite being a newcomer, how did Sushant become a brand today?</p>
<span class="vid-iocn"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1463729315001]--></div><div class="ls-cmp-wrap" id="w1395823433070"><!--ls:begin[component-1395823433070]--><div class="iw_component" id="1395823433070"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {

e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);

}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-midday/loader.js');
</script>         
<div class="clear"></div>
            <!-- start checkout_more -->
            <div class="checkout_more MT15">
                <h2><span class="red">You May</span> Like</h2>
                <div id='taboola-below-main-column' style="position:relative;"></div>
				<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column', placement:'below-main-column'});
                </script>
                <script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({flush:true});
				</script>
				<style>
					.thumbs-2r .trc_header_left_column { display:none !important;}
					.thumbs-2r .trc_rbox_header {position:absolute; right:0; top:-44px;}
				</style>
                <div class="clear"></div>
            </div>
            <!-- end checkout_more -->
            <div class="clear"></div></div><!--ls:end[component-1395823433070]--></div><div class="ls-cmp-wrap" id="w1452694204246"><!--ls:begin[component-1452694204246]--><div class="iw_component" id="1452694204246"><div class="taboola-artical-detail">
<h2>
<span class="red">MORE</span> FROM JAGRAN</h2>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'alternating-thumbs-c',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
<style>
			.taboola-artical-detail h2{margin-top:10px;}
        	.taboola-artical-detail .alternating-thumbs-c .trc_rbox_header{display:none;}
        	</style>
</div>
</div><!--ls:end[component-1452694204246]--></div><div class="ls-cmp-wrap" id="w1432101571006"><!--ls:begin[component-1432101571006]--><div class="iw_component" id="1432101571006"><div id="Mobilenew_300x250_BTF-ads">
</div>          
    </div><!--ls:end[component-1432101571006]--></div><div class="ls-cmp-wrap" id="w1370777558084"><!--ls:begin[component-1370777558084]--><div class="iw_component" id="1370777558084"><div class="MT15" id="comments">
<h3>
<i class="icon-comments"></i>0 Comments</h3>
<ul></ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558084]--></div><div class="ls-cmp-wrap" id="w1398244529760"><!--ls:begin[component-1398244529760]--><div class="iw_component" id="1398244529760"><script type="text/javascript">
        
        $(document).ready(function() {
        recallCaptcha();
              //setTimeout($(function(){location.reload();}), 10000); .
        });
         function googleLogin() {
					popupWindow = window.open("/iw-cc/mmi/midday/openid/googlelogin.jsp?provider=google&ty=comment","_blank","directories=no, status=no, menubar=no, scrollbars=yes, resizable=no,width=700, height=350,top=200,left=200");
			}
			function yahooLogin(){
			window.open('/iw-cc/mmi/midday/openid/googlelogin.jsp?provider=yahoo&ty=comment', "_blank","directories=no, status=no, menubar=no, scrollbars=yes, resizable=no,width=600, height=280,top=200,left=200");
	}
	
	function recallCaptcha(){
		document.getElementById("frameid").contentDocument.location.reload(true);
	}
	
	function validCaptcha(){
	    var code = document.getElementById("code").value;
		if(code==""){
		document.getElementById("captchaErrorField").innerHTML = "Please enter the text.";
		return false;
		}else{
		document.getElementById("captchaErrorField").innerHTML = "";
		return true;
		}
	}
	function validateCaptcha() {
	 	var hicap = $("#frameid").contents().find("input").val();
		var code = document.getElementById("code").value;
	   if (parent.validateName() && parent.validateEmail() && parent.validateComment() && validCaptcha()) {
		$.ajax({
			url : '/iw-cc/mmi/midday/recaptcha/validateCaptcha.jsp?code=' + code+'&captcha='+hicap,
			type : 'post',
			data : '',
			success : function(response) {
			 var result = response.replace(/^\s+|\s+$/, ''); 
				if(result == 'correct'){
				document.getElementById("captchaErrorField").innerHTML = "";
				parent.saveComment();
				recallCaptcha();
				}else{
					document.getElementById("captchaErrorField").innerHTML = "Text enter is incorrect. Please fill again.";
					recallCaptcha();	
				}
			}
		});
	}
	}
        
        
		</script><div id="respond">
<div class="span11 first-child">
<h3>
<i class="icon-edit"></i>Leave a Reply</h3>
<div class="clear"></div>
<ul>
<li class="span6 first-child">
<input value="saveComment;" name="iwPreActions" type="hidden"><input id="hcap" name="hcap" type="hidden"><input value="Article" id="commentType" name="commentType" type="hidden"><label>Name <b>*</b></label>
<div class="inputfiled">
<input class="input" onchange="validateName()" id="name" name="name" maxlength="64" type="text">
</div>
<span style="color:red;" id="nameErrorField"></span>
</li>
<li class="span6">
<label>Email <b>*</b></label>
<div class="inputfiled">
<input class="input" id="email" onchange="validateEmail()" name="email" maxlength="84" type="text">
</div>
<span style="color:red;" id="emailErrorField"></span>
</li>
<li class="span12 first-child">
<label>Comment (You have 500 characters left)</label>
<div class="inputfiled">
<textarea rows="4" onchange="validateComment()" id="comment" maxlength="500" name="comment" cols="4"></textarea>
</div>
<span style="color:red;" id="commentErrorField"></span>
</li>
<li class="span6 first-child">
<label>Enter the text as shown in the image <b>*</b></label>
<div class="inputfiled">
<input class="input" maxlength="84" id="code" type="text">
</div>
<span style="color:red;" id="captchaErrorField"></span>
</li>
<li class="span6">
<iframe id="frameid" style="height: 66px;" frameborder="0" src="/iw-cc/mmi/midday/recaptcha/CaptchaServlet.jsp" align="left"></iframe>
</li>
<li class="span12 first-child">
<input value="17931172" id="id" name="id" type="hidden"><input value="/articles/engineer-duped-of-rs-9-54-lakh-by-unknown-fraudsters-in-mumbai/17931172" id="forwarUrl" name="forwarUrl" type="hidden"><input class="btn" value="Post Comment" onclick="validateCaptcha();" type="button" name="button">
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1398244529760]--></div></div></div><div class="ls-area rightcol none" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen52987781-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1432535615259"><!--ls:begin[component-1432535615259]--><div class="iw_component" id="1432535615259"><div id="Middaynew_Article_Detail_Page_300x250_ATF-ads"></div>          
    </div><!--ls:end[component-1432535615259]--></div><div class="ls-cmp-wrap" id="w1479822072195"><!--ls:begin[component-1479822072195]--><div class="iw_component" id="1479822072195"><div class="pixtrack-adcode" style="margin-bottom:15px;"><iframe src="http://www.pixtrack.in/px300-1.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe>
</div></div><!--ls:end[component-1479822072195]--></div><div class="ls-cmp-wrap" id="w1432101571007"><!--ls:begin[component-1432101571007]--><div class="iw_component" id="1432101571007"><div id="Mobilenew_300x250_BTF1-ads">
</div>          
    </div><!--ls:end[component-1432101571007]--></div><div class="ls-cmp-wrap" id="w1432535614951"><!--ls:begin[component-1432535614951]--><div class="iw_component" id="1432535614951">
</div><!--ls:end[component-1432535614951]--></div><div class="ls-cmp-wrap" id="w1402120038741"><!--ls:begin[component-1402120038741]--><div class="iw_component" id="1402120038741">
</div><!--ls:end[component-1402120038741]--></div><div class="ls-cmp-wrap" id="w1377599615261"><!--ls:begin[component-1377599615261]--><div class="iw_component" id="1377599615261"><script type="text/javascript">$(function(){$('#tradingscroll').slimScroll({height: '402px'});});</script><div class="rhs_trading white jsListhover MT15">
<h2>
<span class="">TrEnding</span>
</h2>
<ul id="tradingscroll">
<li>
<div class="block">
<a href="/photos/photos-bachchans-ambanis-other-celebs-at-a-wedding-reception/12210" title="Photos: Bachchans, Ambanis, other celebs at a wedding reception"><img alt="Photos: Bachchans, Ambanis, other celebs at a wedding reception" title="Photos: Bachchans, Ambanis, other celebs at a wedding reception" src="http://images.mid-day.com/images/2017/jan/screwvala-daughter-s.jpg"></a>
<h5>
<a href="/photos/photos-bachchans-ambanis-other-celebs-at-a-wedding-reception/12210" title="Photos: Bachchans, Ambanis, other celebs at a wedding reception">Photos: Bachchans, Ambanis, other celebs at a wedding reception</a>
</h5>
<div class="metalink">
<i class="icon-picture"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>21-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/photos/riches-to-rags-the-tragic-tale-of-a-gold-medallist-chemical-engineer/12197" title="Riches to rags: The tragic tale of a gold-medallist chemical engineer"><img alt="Riches to rags: The tragic tale of a gold-medallist chemical engineer" title="Riches to rags: The tragic tale of a gold-medallist chemical engineer" src="http://images.mid-day.com/images/2017/jan/Arun-Paurana-story-s.jpg"></a>
<h5>
<a href="/photos/riches-to-rags-the-tragic-tale-of-a-gold-medallist-chemical-engineer/12197" title="Riches to rags: The tragic tale of a gold-medallist chemical engineer">Riches to rags: The tragic tale of a gold-medallist chemical engineer</a>
</h5>
<div class="metalink">
<i class="icon-picture"></i><a href="/news/national" title="National">National&nbsp;News</a>|<span>21-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/nirodh-condoms-packaging-social-workers-welcome-safe-sex-sensual-makeover/17928176" title="Sexy at 50! Nirodh condom brand gets a sensual makeover"><img alt="Sexy at 50! Nirodh condom brand gets a sensual makeover" title="Sexy at 50! Nirodh condom brand gets a sensual makeover" src="http://images.mid-day.com/images/2017/jan/Nirodh-s.jpg"></a>
<h5>
<a href="/articles/nirodh-condoms-packaging-social-workers-welcome-safe-sex-sensual-makeover/17928176" title="Sexy at 50! Nirodh condom brand gets a sensual makeover">Sexy at 50! Nirodh condom brand gets a sensual makeover</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/national" title="National">National&nbsp;News</a>|<span>21-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/woman-complains-husband-cockroaches-scare-sex-into-bed-martial-rape-news/17928151" title="Woman complains husband used cockroaches to scare her into bed"><img alt="Woman complains husband used cockroaches to scare her into bed" title="Woman complains husband used cockroaches to scare her into bed" src="http://images.mid-day.com/images/2016/dec/gang-rape-s.jpg"></a>
<h5>
<a href="/articles/woman-complains-husband-cockroaches-scare-sex-into-bed-martial-rape-news/17928151" title="Woman complains husband used cockroaches to scare her into bed">Woman complains husband used cockroaches to scare her into bed</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/crime" title="Crime">Crime&nbsp;News</a>|<span>21-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/birthday-gift-kills-bandra-crashes-18th-birthday-joyride-mumbai-news/17927165" title="Birthday gift kills! Bandra boy crashes to death on joyride in Mumbai"><img alt="Birthday gift kills! Bandra boy crashes to death on joyride in Mumbai" title="Birthday gift kills! Bandra boy crashes to death on joyride in Mumbai" src="http://images.mid-day.com/images/2017/jan/20biker-s.jpg"></a>
<h5>
<a href="/articles/birthday-gift-kills-bandra-crashes-18th-birthday-joyride-mumbai-news/17927165" title="Birthday gift kills! Bandra boy crashes to death on joyride in Mumbai">Birthday gift kills! Bandra boy crashes to death on joyride in Mumbai</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/national" title="National">National&nbsp;News</a>|<span>21-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/pune-crimes-man-dresses-up-woman-sexual-relationship-friend-wife-sex-illicit-affair/17927164" title="Man dressed up in nightie for 7 years to have sex with friend's wife"><img alt="Man dressed up in nightie for 7 years to have sex with friend's wife" title="Man dressed up in nightie for 7 years to have sex with friend's wife" src="http://images.mid-day.com/images/2017/jan/20-bed-legs-rep-s.jpg"></a>
<h5>
<a href="/articles/pune-crimes-man-dresses-up-woman-sexual-relationship-friend-wife-sex-illicit-affair/17927164" title="Man dressed up in nightie for 7 years to have sex with friend's wife">Man dressed up in nightie for 7 years to have sex with friend's wife</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/crime" title="Crime">Crime&nbsp;News</a>|<span>20-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/photos/photos-malaika-arora-spotted-in-bandra/12191" title="Photos: Malaika Arora spotted in Bandra"><img alt="Photos: Malaika Arora spotted in Bandra" title="Photos: Malaika Arora spotted in Bandra" src="http://images.mid-day.com/images/2017/jan/20-Malaika-Arora-s.jpg"></a>
<h5>
<a href="/photos/photos-malaika-arora-spotted-in-bandra/12191" title="Photos: Malaika Arora spotted in Bandra">Photos: Malaika Arora spotted in Bandra</a>
</h5>
<div class="metalink">
<i class="icon-picture"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>20-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/photos/photos-saif-ali-khans-daughter-sara-at-kareena-kapoor-khans-home/12190" title="Photos: Saif Ali Khan's daughter Sara at Kareena Kapoor Khan's home"><img alt="Photos: Saif Ali Khan's daughter Sara at Kareena Kapoor Khan's home" title="Photos: Saif Ali Khan's daughter Sara at Kareena Kapoor Khan's home" src="http://images.mid-day.com/images/2017/jan/Sara-Ibrahim-s.jpg"></a>
<h5>
<a href="/photos/photos-saif-ali-khans-daughter-sara-at-kareena-kapoor-khans-home/12190" title="Photos: Saif Ali Khan's daughter Sara at Kareena Kapoor Khan's home">Photos: Saif Ali Khan's daughter Sara at Kareena Kapoor Khan's home</a>
</h5>
<div class="metalink">
<i class="icon-picture"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>20-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/worli-pervert-mumbai-news-police-net-hacking-lady-email-account/17924152" title="Worli pervert in Mumbai cop net for hacking lady's email account"><img alt="Worli pervert in Mumbai cop net for hacking lady's email account" title="Worli pervert in Mumbai cop net for hacking lady's email account" src="http://images.mid-day.com/images/2017/jan/Chintu-Ramesh-Harpalani-19-l.jpg"></a>
<h5>
<a href="/articles/worli-pervert-mumbai-news-police-net-hacking-lady-email-account/17924152" title="Worli pervert in Mumbai cop net for hacking lady's email account">Worli pervert in Mumbai cop net for hacking lady's email account</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/crime" title="Crime">Crime&nbsp;News</a>|<span>19-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/mumbai-fir-against-nitesh-rane-rival-bashed-dadar-station-congress-bjp-news/17922154" title="Mumbai: FIR against Nitesh Rane for getting rival bashed at Dadar station"><img alt="Mumbai: FIR against Nitesh Rane for getting rival bashed at Dadar station" title="Mumbai: FIR against Nitesh Rane for getting rival bashed at Dadar station" src="http://images.mid-day.com/images/2014/oct/27nitesh-l.jpg"></a>
<h5>
<a href="/articles/mumbai-fir-against-nitesh-rane-rival-bashed-dadar-station-congress-bjp-news/17922154" title="Mumbai: FIR against Nitesh Rane for getting rival bashed at Dadar station">Mumbai: FIR against Nitesh Rane for getting rival bashed at Dadar station</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/national" title="National">National&nbsp;News</a>|<span>19-Jan-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1377599615261]--></div><div class="ls-cmp-wrap" id="w1432535615260"><!--ls:begin[component-1432535615260]--><div class="iw_component" id="1432535615260"><div id="Middaynew_Article_Detail_Page_300x600_ATF-ads" class="MT15"></div>          
    </div><!--ls:end[component-1432535615260]--></div><div class="ls-cmp-wrap" id="w1452162203621"><!--ls:begin[component-1452162203621]--><div class="iw_component" id="1452162203621"><div>
<div class="fulw">
<div data-crowdynews-widget="Midday_widget" style="width: 300px; height: 400px;">
<script async="true" src="//widget.crowdynews.com/Midday_widget.js"></script>
</div>
</div>
<style>
        	.fulw{float:left; width:100%; margin-bottom:10px; margin-top:10px;}
			.rhs_trading{clear:left;}
        </style>
</div>
</div><!--ls:end[component-1452162203621]--></div><div class="ls-cmp-wrap" id="w1434447033559"><!--ls:begin[component-1434447033559]--><div class="iw_component" id="1434447033559"><div id="MiddaynewGA_article_Page_video300x250_BTF-ads" class="MT15">
</div>          
    </div><!--ls:end[component-1434447033559]--></div><div class="ls-cmp-wrap" id="w1432535615262"><!--ls:begin[component-1432535615262]--><div class="iw_component" id="1432535615262"><div id="Middaynew_Article_Detail_Video-300x250_300x250-ads" class="MT15"></div></div><!--ls:end[component-1432535615262]--></div><div class="ls-cmp-wrap" id="w1478592802343"><!--ls:begin[component-1478592802343]--><div class="iw_component" id="1478592802343"><!-- /1025214/Middaynew_Article_Detail_Page_300x250_BTF-mid -->
<div id='div-gpt-ad-1478588793123-0' style='height:250px; width:300px; margin-bottom:10px; float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478588793123-0'); });
</script>
</div></div><!--ls:end[component-1478592802343]--></div><div class="ls-cmp-wrap" id="w1370777558087"><!--ls:begin[component-1370777558087]--><div class="iw_component" id="1370777558087"><div class="tabbingcol  MT15">
<ul class="tabnav titling mdtav_nav">
<li class="active">
<a href="#trendingtab">Trending</a>
</li>
<li>
<a href="#most_read">Most ReaD</a>
</li>
<li>
<a href="#most_commented">Most Commented</a>
</li>
</ul>
<div class="clear"></div>
<div class="tabctc">
<ul class="listing mdtav_panel" id="trendingtab">
<li>
<h5>
<a href="/articles/mumbai-surgeon-worlds-heaviest-woman-muffazal-lakdawala-eman-ahmed-mumbai-news-mumbai/17932157" title="Now is your chance to help the world's heaviest woman">Now is your chance to help the world's heaviest woman</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National News</a>|<span>2 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/leopard-spotting-midnight-stroll-parking-lot-mulund-mumbai-news-mumbai/17931192" title="Mumbai: Leopard takes midnight stroll in parking lot at Mulund">Mumbai: Leopard takes midnight stroll in parking lot at Mulund</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National News</a>|<span>2 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/mumbai-news-mumbai-father-released-from-jail-after-20-years-son-dies-heart-attack/17932160" title="Ecstatic over dad's release from jail after 20 yrs, son dies of heart attack">Ecstatic over dad's release from jail after 20 yrs, son dies of heart attack</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National News</a>|<span>2 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/jackie-chan-hong-kong-star-india-visit-mumbai-juhu-farah-khan-kung-fu-yoga/17931195" title="All you need to know about Jackie Chan's 8-hour tour of Mumbai">All you need to know about Jackie Chan's 8-hour tour of Mumbai</a>
</h5>
<div class="metalink">
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>|<span>1 hour</span>
</div>
</li>
</ul>
<ul class="listing mdtav_panel" id="most_read">
<li>
<h5>
<a href="/articles/pune-crimes-man-dresses-up-woman-sexual-relationship-friend-wife-sex-illicit-affair/17927164" title="Man dressed up in nightie for 7 years to have sex with friend's wife">Man dressed up in nightie for 7 years to have sex with friend's wife</a>
</h5>
<div class="metalink">
<a href="/news/crime" title="Crime News">Crime  News</a>|<span>20-Jan-2017</span>
</div>
</li>
<li>
<h5>
<a href="/articles/gold-medallist-chemical-engineer-arun-paurana-living-on-mumbai-streets-passes-away-lonely-death-news/17925199" title="Gold medallist chemical engineer, living on Mumbai streets, passes away">Gold medallist chemical engineer, living on Mumbai streets, passes away</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>20-Jan-2017</span>
</div>
</li>
<li>
<h5>
<a href="/articles/mumbai-news-mumbai-juhu-digging-next-door-35-ft-abyss-ivory-towers-weak-foundations/17925163" title="Mumbai: Digging next door opens up abyss in posh Juhu building">Mumbai: Digging next door opens up abyss in posh Juhu building</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>20-Jan-2017</span>
</div>
</li>
<li>
<h5>
<a href="/articles/birthday-gift-kills-bandra-crashes-18th-birthday-joyride-mumbai-news/17927165" title="Birthday gift kills! Bandra boy crashes to death on joyride in Mumbai">Birthday gift kills! Bandra boy crashes to death on joyride in Mumbai</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>21-Jan-2017</span>
</div>
</li>
</ul>
<ul class="listing mdtav_panel" id="most_commented">
<li>
<h5>
<a href="/articles/imagica-accident-injured-mother-daughter-duo-in-mumbai-hospital-icu/15072037" title="Imagica accident: Injured mother-daughter duo in Mumbai hospital ICU">Imagica accident: Injured mother-daughter duo in Mumbai hospital ICU</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>06-Feb-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/cbse-cbse-nic-in-class-10th-x-board-result-2014-to-be-declared-today-on-www-cbse-nic-in-at-4-pm/15312189" title="CBSE cbse nic in Class 10th X Board Result 2014 to be declared today on www cbse nic in at 4 PM">CBSE cbse nic in Class 10th X Board Result 2014 to be declared today on www cbse nic in at 4 PM</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>20-May-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/online-auto-rickshaw-permits-results-of-7-rtos-declared/15123083" title="Online auto rickshaw permits: Results of 7 RTOs declared">Online auto rickshaw permits: Results of 7 RTOs declared</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>26-Feb-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/cbse-results-2015-cbse-10th-board-cbsenicin-x-class-results-declared-at-2-pm-today-28th-may-at-cbseresultsnicin/16241164" title="CBSE Results 2015: CBSE 10th Board (cbse.nic.in) X Class Results declared at 2 PM today, 28th May at cbseresults.nic.in">CBSE Results 2015: CBSE 10th Board (cbse.nic.in) X Class Results declared at 2 PM today, 28th May at cbseresults.nic.in</a>
</h5>
<div class="metalink">
<a href="/news/board-exam-result" title="Board Exam Result News">Board Exam Result  News</a>|<span>28-May-2015</span>
</div>
</li>
<li>
<h5>
<a href="/articles/2014-mhada-lottery-flats-in-virar-will-be-ready-only-in-dec-15/15077095" title="2014 MHADA lottery: Flats in Virar will be ready only in Dec '15'">2014 MHADA lottery: Flats in Virar will be ready only in Dec '15'</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>07-Feb-2014</span>
</div>
</li>
</ul>
<div class="clear"></div>
<a class="seemorelink" href="/news">See More Latest News<i class="icon-angle-right"></i></a>
</div>
</div>
</div><!--ls:end[component-1370777558087]--></div><div class="ls-cmp-wrap" id="w1432535615261"><!--ls:begin[component-1432535615261]--><div class="iw_component" id="1432535615261"><div id="Middaynew_Article_Detail_Page_300x250_BTF-ads" class="MT15"></div>          
    </div><!--ls:end[component-1432535615261]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer white" id="ls-row-4"><div class="ls-fxr" id="ls-gen52987782-ls-fxr"><div class="ls-area footertop" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen52987783-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1432535615263"><!--ls:begin[component-1432535615263]--><div class="iw_component" id="1432535615263"><div id="Middaynew_Article_Detail_Page_728x90_BTF-ads"></div>          
    </div><!--ls:end[component-1432535615263]--></div><div class="ls-cmp-wrap" id="w1449822335652"><!--ls:begin[component-1449822335652]--><div class="iw_component" id="1449822335652"><div>
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>
<iframe marginwidth="0" marginheight="0" scrolling="no" frameBorder="0" height="0" width="0" src="http://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" id="adg_footer_pixel_script"></iframe>
</noscript>
</div>
</div><!--ls:end[component-1449822335652]--></div></div></div><div class="ls-area footerbottom" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen52987784-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558066"><!--ls:begin[component-1370777558066]--><div class="iw_component" id="1370777558066"><div class="container">
<div class="clear">&nbsp;</div>
<div class="row-fluid">
<div class="span2 footerlogo  first-child">
<a href="/"><img alt="" src="/Resources/midday/images/logo-new.png"></a>
</div>
<div class="span10 footernav">
<div class="footerlink opensanscon">
<ul>
<li>
<a href="/">
                Home</a>
</li>
<li>
<a href="/mumbai">
                Mumbai</a>
</li>
<li>
<a href="/news">
                News</a>
</li>
<li>
<a href="/entertainment">
                Entertainment</a>
</li>
<li>
<a href="/news/crime">
                Crime</a>
</li>
<li>
<a href="/sports">
                Sports</a>
</li>
<li>
<a href="/life-and-style">
                Life &amp; Style</a>
</li>
<li>
<a href="/photos">
                Photos</a>
</li>
<li>
<a href="/videos">
                Videos</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="footersocial">
<ul>
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/middayindia"><i class="icon-facebook"></i></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/mid_day"><i class="icon-twitter"></i></a>
</li>
<li class="pinterest">
<a target="_blank" href="http://www.pinterest.com/middaydotcom/"><i class="icon-pinterest"></i></a>
</li>
<li class="rss">
<a target="_blank" href="http://www.mid-day.com/rss.htm"><i class="icon-rss"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="span8">
<div style="margin-left: -15px" class="footersearch opensanscon">
<span>GET Updates from mid-day.com</span><script language="Javascript">

                   function emailcheck(str) {

		                var at="@"
		                var dot="."
		                var lat=str.indexOf(at)
		                var lstr=str.length
		                var ldot=str.indexOf(dot)
		                if (str.indexOf(at)==-1){
		                alert("Invalid E-mail ID")
		                return false
		            }

		          if (str.indexOf(at)==-1 || str.indexOf(at)==0 || str.indexOf(at)==lstr){
		              alert("Invalid E-mail ID")
		              return false
		          }

		         if (str.indexOf(dot)==-1 || str.indexOf(dot)==0 || str.indexOf(dot)==lstr){
		             alert("Invalid E-mail ID")
		           return false
		         }

		        if (str.indexOf(at,(lat+1))!=-1){
		            alert("Invalid E-mail ID")
		             return false
		          }

		       if (str.substring(lat-1,lat)==dot || str.substring(lat+1,lat+2)==dot){
		           alert("Invalid E-mail ID")
		           return false
		         }

		        if (str.indexOf(dot,(lat+2))==-1){
		           alert("Invalid E-mail ID")
		            return false
		         }
		
		         if (str.indexOf(" ")!=-1){
		          alert("Invalid E-mail ID")
		          return false
		         }
			   alert("valid E-mail ID")
 		       return true					
             	}

              function ValidateEmail()
              {
	                  var emailID=document.frm.txtEmail
	
	                 if ((emailID.value==null)||(emailID.value=="")){
		               alert("Please Enter your Email Address")
		              emailID.focus()
		              return false
	               }
	              if (emailcheck(emailID.value)==false){
	                	emailID.value=""
		                emailID.focus()
		                return false
	               }
	             return true
           }
</script>
<div class="clear"></div>
<iframe src="http://archive.mid-day.com/newsletter.htm" scrolling="No" width="290" frameborder="0" height="42"></iframe>
<div class="clear"></div>
</div>
</div>
<div class="span3 pull-right">
<a class="btn-sitemap opensanscon" href="http://www.mid-day.com/sitemap.htm">View Site Map</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="row-fluid bottomlink">
<div class="span6 first-child">
<span>Network: <a rel="nofollow" href="http://www.jagran.com/" target="_blank">Hindi News</a> | <a rel="nofollow" href="http://www.gujaratimidday.com/" target="_blank">Gujrati News</a> | <a rel="nofollow" href="http://inquilab.com/" target="_blank">Urdu News</a></span><span>Copyright &copy; 2017 Mid-Day Infomedia Ltd. All rights reserved.</span>
</div>
<div class="span6">
<span class="right"><a href="/about-us">
          About Us</a> | <a href="/advertise-with-us">
          Advertise with us</a> | <a href="/privacy-policy">
          Privacy Policy</a> | <a href="/terms-and-conditions">
          Terms and Conditions</a> | <a href="/contact-us">
          Contact Us</a> | <a href="http://middayinfomedia.com">Corporate
          </a></span>
</div>
<div class="clear"></div>
</div>
</div><a class="gotop" href="#top" id="gotop">Go to top</a>
</div><!--ls:end[component-1370777558066]--></div><div class="ls-cmp-wrap" id="w1433413557240"><!--ls:begin[component-1433413557240]--><div class="iw_component" id="1433413557240"><div id="Middaynew_Article_Detail_Page_160x60_left" class="adcode-lt ad160x600"></div>
<div id="Middaynew_Article_Detail_Page_160x60_right" class="adcode-rt ad160x600"></div>
<style>
.ad160x600 {position:fixed; width:160px; height:600px; bottom:0; z-index:9999; display:block;}
.adcode-lt {left:0;}
.adcode-rt {right:0;}
@media (max-width:1280px){.ad160x600{display:none;}}
</style>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	  
	<!--mobile ads -->
    googletag.defineSlot('/1025214/Mobilenew_320x50_ATF', [320, 50], 'div-gpt-ad-1432105800236-0').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Mobilenew_300x250_BTF', [300, 250], 'div-gpt-ad-1432105800236-1').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Mobilenew_300x250_BTF1', [300, 250], 'div-gpt-ad-1432105800236-2').addService(googletag.pubads());
    
	<!--Desktop ads -->
	//googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_ATF', [300, 250], 'div-gpt-ad-1432102371560-0').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x600_ATF', [300, 600], 'div-gpt-ad-1432102371560-1').addService(googletag.pubads());
    //googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_728x90_ATF', [728, 90], 'div-gpt-ad-1432102371560-2').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_BTF', [300, 250], 'div-gpt-ad-1432102371560-3').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_728x90_BTF', [728, 90], 'div-gpt-ad-1432102371560-4').addService(googletag.pubads());
	 googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_160x600_LHS', [160, 600], 'div-gpt-ad-1434796152044-0').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_160x600_RHS', [160, 600], 'div-gpt-ad-1434796152044-1').addService(googletag.pubads());
	
	//googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x100_BTF', [300, 100], 'div-gpt-ad-1473061820635-0').addService(googletag.pubads());
	googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_BTF-mid', [300, 250], 'div-gpt-ad-1478588793123-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script>
	if(middayDeviceAPI.anyMobile()){
		loadAds.loadDFPAd('Mobilenew_320x50_ATF-ads', 'div-gpt-ad-1432105800236-0');
		loadAds.loadDFPAd('Mobilenew_300x250_BTF-ads', 'div-gpt-ad-1432105800236-1');
		loadAds.loadDFPAd('Mobilenew_300x250_BTF1-ads', 'div-gpt-ad-1432105800236-2');		 
	}
		 
	else {
		//loadAds.loadDFPAd('Middaynew_Article_Detail_Page_300x250_ATF-ads', 'div-gpt-ad-1432102371560-0');
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_300x600_ATF-ads', 'div-gpt-ad-1432102371560-1');
		//loadAds.loadDFPAd('header_ad_top_adbox', 'div-gpt-ad-1432102371560-2'); 
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_300x250_BTF-ads', 'div-gpt-ad-1432102371560-3');
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_728x90_BTF-ads', 'div-gpt-ad-1432102371560-4');
		
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_160x60_left', 'div-gpt-ad-1434796152044-0');
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_160x60_right', 'div-gpt-ad-1434796152044-1');
			
}
</script>
 

<div id="header_ad_top" style="display:none;">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Super Banner - 728 x 90 -->
    
</div>
<div id="rhs300x250_f" style="display:none;">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Medium Rectangle - 300 x 250 -->
<div class="clear" style="height:10px;"></div>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Listing , publisher: Mid Day , Ad Dimension: Video-300x250 - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="108/103"; var zflag_sid="5"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="40"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Listing , publisher: Mid Day , Ad Dimension: Video-300x250 - 300 x 250 -->

</div>

<script type="text/javascript">

	var ad_div1 = document.getElementById('header_ad_top');
    if (document.getElementById('header_ad_top_adbox') && ad_div1) {
        document.getElementById('header_ad_top_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('rhs300x250_f');
    if (document.getElementById('Middaynew_Article_Detail_Page_300x250_ATF-ads') && ad_div1) {
        document.getElementById('Middaynew_Article_Detail_Page_300x250_ATF-ads').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	
	
</script>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Intromercial - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Intromercial - 1 x 1 -->

<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="41"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: overlay - 1 x 1 -->

<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Slider - 1 x 1 --></div><!--ls:end[component-1433413557240]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>