<!DOCTYPE html>
<html lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Rajasthan cop allegedly shoots self in car, woman's body found next to him - News</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Rajasthan cop, Rajasthan cop suicide, alleged suicide, shoots self in car, woman body, Ashish Prabhakar, ATS, Jaipur, suicide, news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="A police officer from Rajasthan, who was only recently posted in the Anti-Terror Squad (ATS) was found dead in his official car last night"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/bootstrap-responsive.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/font-awesome.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/fontface.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/style.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/responsivestyle.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery-1.8.1.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.easing.1.3.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.bxslider.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/bootstrap.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.slimscroll.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/formValidation.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/dd.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/custom_ans.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <meta property="og:type" content="article"/><meta property="og:title" content="Rajasthan cop allegedly shoots self in car, woman's body found next to him"/><meta property="og:url" content="http://www.mid-day.com/articles/rajasthan-cop-police-alleged-suicide-shoots-self-in-car-woman-body-ashish-prabhakar-ats-news/17855168"/><meta property="og:description" content="A police officer from Rajasthan, who was only recently posted in the Anti-Terror Squad (ATS) was found dead in his official car last night"/><meta property="og:image" content="http://images.mid-day.com/images/2016/dec/rajasthan-cop-dec23-l.jpg"/><meta property="article:published_date" content="2016-12-23T11:45:48+5:30"/><meta property="article:modified_date" content="2016-12-23T11:45:48+5:30"/><meta property="article:tag" content="Rajasthan cop"/><meta property="article:tag" content="Rajasthan cop suicide"/><meta property="article:tag" content="alleged suicide"/><meta property="article:tag" content="shoots self in car"/><meta property="article:tag" content="woman body"/><meta property="article:tag" content="Ashish Prabhakar"/><meta property="article:tag" content="ATS"/><meta property="article:tag" content="Jaipur"/><meta property="article:tag" content="suicide"/><meta property="article:tag" content="news"/><meta property="news_keywords" content="Rajasthan cop, Rajasthan cop suicide, alleged suicide, shoots self in car, woman body, Ashish Prabhakar, ATS, Jaipur, suicide, news"/><link rel="canonical" href="http://www.mid-day.com/articles/rajasthan-cop-police-alleged-suicide-shoots-self-in-car-woman-body-ashish-prabhakar-ats-news/17855168"/><link rel="alternate" href="http://m.mid-day.com/articles/rajasthan-cop-police-alleged-suicide-shoots-self-in-car-woman-body-ashish-prabhakar-ats-news/17855168" media="only screen and (max-width: 640px)"/><link rel="alternate" href="http://m.mid-day.com/articles/rajasthan-cop-police-alleged-suicide-shoots-self-in-car-woman-body-ashish-prabhakar-ats-news/17855168" media="handheld"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="National News"/><meta property="fb:page_id" content="101982830708"/><meta name="twitter:site" value="@mid_day"><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.mid-day.com/articles/rajasthan-cop-police-alleged-suicide-shoots-self-in-car-woman-body-ashish-prabhakar-ats-news/17855168"/><meta name="twitter:title" content="Rajasthan cop allegedly shoots self in car, woman's body found next to him - News"/><meta name="twitter:description" content="A police officer from Rajasthan, who was only recently posted in the Anti-Terror Squad (ATS) was found dead in his official car last night"/><meta name="twitter:image" content="http://images.mid-day.com/images/2016/dec/rajasthan-cop-dec23-l.jpg"/><meta http-equiv="Last-Modified" content=""/><meta http-equiv="Content-Language" content="en"/><link rel="amphtml" href="http://m.mid-day.com/amp/articles/rajasthan-cop-police-alleged-suicide-shoots-self-in-car-woman-body-ashish-prabhakar-ats-news/17855168"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen76525145-ls-fxr"><div class="ls-area container" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen76525146-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558060"><!--ls:begin[component-1370777558060]--><div class="iw_component" id="1370777558060"><link href="http://fonts.googleapis.com/css?family=Arimo" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" rel="stylesheet" type="text/css"><noscript>
<iframe style="display:none;visibility:hidden" width="0" height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-5K3SXW"></iframe>
</noscript><script type="text/javascript">
     var sourceName = 'jagran'; 
</script><script src="https://compare.buyhatke.com/popup.js" type="text/javascript"></script><script type="text/javascript">
$(function() {
	$('.contentarea>.ls-fxr').addClass('row-fluid');
	$('.navmenu .dd').mouseenter (function(e){
		$(this).parent('li').find('.dropdown').addClass('on');
		$(this).addClass('active');
	});
	$('.navmenu>li').mouseleave (function(e){
		$('.navmenu').find('.dropdown').removeClass('on');
		$('.navmenu .dd').removeClass('active');
	});
	
	 $('.bxSlider').bxSlider();

       $(".mdtav_panel").hide();
	$(".mdtav_nav li:first").addClass("active").show();
	$(".mdtav_panel:first").show();
	//On Click Event
	$(".mdtav_nav li").click(function() {
		$(".mdtav_nav li").removeClass("active");
		$(this).addClass("active");
		$(".mdtav_panel").hide(); 
		var activeTab = $(this).find("a").attr("href"); 
		$(activeTab).fadeIn();
		return false;
	});
	
        $(".mdtav_panel2").hide();
	$(".mdtav_nav2 li:first").addClass("active").show();
	$(".mdtav_panel2:first").show();
	//On Click Event
	$(".mdtav_nav2 li").click(function() {
		$(".mdtav_nav2 li").removeClass("active");
		$(this).addClass("active");
		$(".mdtav_panel2").hide(); 
		var activeTab = $(this).find("a").attr("href"); 
		$(activeTab).fadeIn();
		return false;
	});

        $(".jsListClickable article, .jsListClickable li").live("click",function(){window.location=$(this).find("a").attr("href")});
	$(".jsListClickable article, .jsListClickable li, .jsListhover li").hover(function(){$(this).find("a").toggleClass('hover');});
	
	$(".submobileicon").click(function() {$('#submobilenav').toggleClass('active');});
	
// hide #back-top first
	$('#gotop').hide();
	// fade in #back-top
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) {
				$('#gotop').fadeIn();
			} else {
				$('#gotop').fadeOut();
			}
		});
		// scroll body to 0px on click
		$('#gotop').click(function () {
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});
 

});
</script><script type="text/javascript">
    function toggle_visibility(id) {
       var e = document.getElementById(id);
       if(e.style.display == 'block')
          e.style.display = 'none';
       else
          e.style.display = 'block';
    }
	$(document).bind('click', function(e) {
		var $clicked = $(e.target);
		if (! $clicked.parents().hasClass("toplink"))
			$(".toplink #TopL").hide();
	});
			
</script><script src="/Resources/midday/js/solrsearch.js" type="text/javascript"></script><script src="http://tags.crwdcntrl.net/c/8430/cc_af.js"></script><div class="row-fluid">
<div class="toplink opensanscon">
<span onclick="toggle_visibility('TopL');" class="icon-menu"><i></i><i></i><i></i></span>
<ul id="TopL">
<li>
<a rel="nofollow" target="_blank" href="http://www.onlymyhealth.com">Health Tips</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://post.jagran.com">English News</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.jagran.com">Hindi News</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.jagranjosh.com">Education</a>
</li>
<li>
<a target="_blank" href="http://www.mid-day.com/news/board-exam-result">Board Results</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.khojle.in">Classifieds</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.planetradiocity.com/">Radio City</a>
</li>
</ul>
</div>
<div class="topsocial">
<ul>
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/middayindia"><i class="icon-facebook"></i></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/mid_day"><i class="icon-twitter"></i></a>
</li>
<li class="pinterest">
<a target="_blank" href="http://www.pinterest.com/middaydotcom/"><i class="icon-pinterest"></i></a>
</li>
<li class="rss">
<a target="_blank" href="http://www.mid-day.com/rss.htm"><i class="icon-rss"></i></a>
</li>
<li class="gplus">
<a rel="publisher" target="_blank" href="https://plus.google.com/+mid-day"><i class="icon-google-plus"></i></a>
</li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/middayindia/"><i class="icon-instagram"></i></a>
</li>
</ul>
</div>
<div class="topsearch">
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1370777558060" method="post">
<div class="inputfiled">
<input onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" class="input opensanscon" type="text"><button class="btn" onclick="return searchFunc('/','headerSearchForm');" value="" name="submit"><i class="icon-search"></i></button>
</div>
</form>
</div>
<a class="btn-epaper opensanscon" target="_blank" href="http://epaper2.mid-day.com">E-paper</a>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558060]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container mainbox" id="ls-row-2"><div class="ls-fxr" id="ls-gen76525147-ls-fxr"><div class="ls-area header row-fluid" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen76525148-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1432101570906"><!--ls:begin[component-1432101570906]--><div class="iw_component" id="1432101570906"><script async="" src="http://ht-mdw.hoverr.media/js/tera_midday_web.js" type="text/javascript"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2326030-24', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><div style="display:none" class="showdiv" id="hide">
<div class="overlay1"></div>
<div class="popup2">
<a href="/adblock-instructions.html"><img src="/Resources/midday/images/web-adblocker-jagran-20-07-2016.jpg" alt="" usemap="#Map" border="0"></a>
<map name="Map" id="Map">
<area href="http://www.mid-day.com/" shape="rect" coords="10,308,139,352">
<area shape="rect" coords="549,310,679,352" href="javascript:location.reload()">
<area shape="rect" coords="11,10,682,299" href="/adblock-instructions.html">
<area href="/adblock-instructions.html" coords="176,310,520,353" shape="rect">
</map>
</div>
</div><link type="text/css" rel="stylesheet" href="/Resources/midday/css/adblocker.css"><script src="/Resources/middaymobile/js/ads.js" type="text/javascript"></script><script src="/Resources/midday/js/adblocker/adblockhandlega.js" type="text/javascript"></script><div class="header_adbanner">
<div id="header_ad_top_adbox"></div>
</div><div itemscope="" itemtype="http://schema.org/Organization" class="logo">
<a itemprop="url" href="/"><img itemprop="logo" src="/Resources/midday/images/logo-new.png" title="Latest Breaking News" name="Latest Breaking News" alt="mid-day"></a>
</div><div class="mobile-ads">
<div style="height:50px; width:320px; margin:5px auto;" id="320x50_Mobile_ATF_mobile_adbox"></div>
</div><div class="clear"></div>
</div><!--ls:end[component-1432101570906]--></div></div></div><div class="ls-area headerbottom row-fluid opensanscon" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen76525149-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558062"><!--ls:begin[component-1370777558062]--><div class="iw_component" id="1370777558062"><div class="topiclink span8 first-child">
<ul>
<li>
<a href="/search/karun-nair_all">#Karun Nair</a>
</li>
<li>
<a href="/search/kareena_all">#Kareena Kapoor Khan</a>
</li>
<li>
<a href="/search/note-ban_all ">#Note ban </a>
</li>
<li>
<a href="/search/dangal_all">#Dangal</a>
</li>
<li>
<a href="/search/bigg-boss_all">#Bigg Boss 10</a>
</li>
<li>
<a href="/search/cyrus-mistry_all">#Cyrus Mistry</a>
</li>
</ul>
</div><script>
    	$(document).ready(function() {
        	    
        });
    </script><div class="headerlink span5">
<ul>
<li class="downapp">
<span>DOWNLOAD APP:</span><a href="https://play.google.com/store/apps/details?id=com.midday&amp;hl=en" target="_blank"><i class="icon-android"></i></a><label>|</label><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><i class="icon-apple"></i></a>
</li>
<li class="">
<a href="/photos"><i class="icon-camera"></i>Photos</a>
</li>
<li class="">
<a href="/videos"><i class="icon-facetime-video"></i>Videos</a>
</li>
<li class="active">
<a href="/mumbai"><i class=""></i>Mumbai</a>
</li>
</ul>
</div><div class="clear"></div>
</div><!--ls:end[component-1370777558062]--></div></div></div><div class="ls-area row-fluid" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen76525150-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558063"><!--ls:begin[component-1370777558063]--><div class="iw_component" id="1370777558063"><div class="navigation">
<div class="mobilenav oswald">
<ul class="mainmobilenav">
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li class="last">
<a class="submobileicon">Menu</a>
</li>
</ul>
<div class="submobilenav" id="submobilenav">
<strong>All Sections</strong>
<ul>
<li class="has_drawer">
<a href="/news">News</a>
<ul class="sublink">
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/" title=""></a>
</li>
<li>
<a href="/" title=""></a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/sports">Sports</a>
<ul class="sublink">
<li>
<a href="/sports/euro-2016" title="EURO 2016">EURO 2016</a>
</li>
<li>
<a href="/sports/cricket" title="Cricket News">Cricket News</a>
</li>
<li>
<a href="/sports/football" title="Football News">Football News</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis News">Tennis News</a>
</li>
<li>
<a href="/sports/local-sports" title="Local Sports News">Local Sports News</a>
</li>
<li>
<a href="/sports/motor-sports" title="Motor Sports News">Motor Sports News</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports News">Other Sports News</a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/life-and-style">Life &amp; style</a>
<ul class="sublink">
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
<li>
<a href="/life-and-style/health" title="Health">Health</a>
</li>
<li>
<a href="/life-and-style/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/life-and-style/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/life-and-style/relationships" title="Relationships">Relationships</a>
</li>
<li>
<a href="/life-and-style/technology" title="Technology">Technology</a>
</li>
<li>
<a href="/life-and-style/environment" title="Environment">Environment</a>
</li>
<li>
<a href="/life-and-style/test-drive" title="Test Drive">Test Drive</a>
</li>
<li>
<a href="/life-and-style/people" title="People">People</a>
</li>
<li>
<a href="/life-and-style/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/life-and-style/specials" title="Special">Special</a>
</li>
<li>
<a href="/life-and-style/dear-diana" title="Dear Diana">Dear Diana</a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/entertainment">Entertainment</a>
<ul class="sublink">
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/wallpapers" title="Wallpapers">Wallpapers</a>
</li>
</ul>
</li>
<li>
<a href="/photos">Photos</a>
</li>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/mumbai">Mumbai</a>
</li>
</ul>
</div>
</div>
<ul class="navmenu">
<li class="first">
<a class="dd" href="/news">
						News
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai news">Mumbai news</a>
</li>
<li>
<a href="/news/national" title="National">National</a>
</li>
<li>
<a href="/news/columnists" title="Columnists">Columnists</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon first-child">
<span class="titlehd">MORE IN NEWS</span>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/" title=""></a>
</li>
<li>
<a href="/" title=""></a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/mumbai-bandra-woman-us-government-nanny-social-security-benefits-news/17853169" title="Bandra woman takes on US govt to get her nanny social security benefits "><img alt="Bandra woman takes on US govt to get her nanny social security benefits " title="Bandra woman takes on US govt to get her nanny social security benefits " src="http://images.mid-day.com/images/2016/dec/Nina-Merchant-Maaji-s.jpg"></a><span><a href="/articles/mumbai-bandra-woman-us-government-nanny-social-security-benefits-news/17853169" title="Bandra woman takes on US govt to get her nanny social security benefits ">Bandra woman takes on US govt to get her nanny social security benefits </a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/mumbai-nightmare-sapna-pereira-terrorising-sisters-missionaries-of-charity-vile-parle-news/17853186" title="Mumbai's nightmare Sapna terrorising sisters at Missionaries of Charity"><img alt="Mumbai's nightmare Sapna terrorising sisters at Missionaries of Charity" title="Mumbai's nightmare Sapna terrorising sisters at Missionaries of Charity" src="http://images.mid-day.com/images/2016/dec/Sapna-s.jpg"></a><span><a href="/articles/mumbai-nightmare-sapna-pereira-terrorising-sisters-missionaries-of-charity-vile-parle-news/17853186" alt="Mumbai's nightmare Sapna terrorising sisters at Missionaries of Charity" title="Mumbai's nightmare Sapna terrorising sisters at Missionaries of Charity">Mumbai's nightmare Sapna terrorising sisters at Missionaries of Charity</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/mumbai-news_all" title="Mumbai news">Mumbai news</a>
</li>
<li>
<a href="/search/crime_all" title="Mumbai crime">Mumbai crime</a>
</li>
<li>
<a href="/search/note-ban_all" title="note ban">note ban</a>
</li>
<li>
<a href="/search/BMC_all" title="BMC">BMC</a>
</li>
<li>
<a href="//search/kashmir_all" title="Jammu and Kashmir">Jammu and Kashmir</a>
</li>
<li>
<a href="/search/narendra-modi_all" title="Narendra Modi">Narendra Modi</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a class="dd" href="/sports">
						SPORTS
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/sports/cricket" title="Cricket">Cricket</a>
</li>
<li>
<a href="/sports/football" title="Football">Football</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis">Tennis</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN SPORTS</span>
<ul>
<ul>
<li>
<a href="/sports/euro-2016" title="EURO 2016">EURO 2016</a>
</li>
<li>
<a href="/sports/cricket" title="Cricket News">Cricket News</a>
</li>
<li>
<a href="/sports/football" title="Football News">Football News</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis News">Tennis News</a>
</li>
<li>
<a href="/sports/local-sports" title="Local Sports News">Local Sports News</a>
</li>
<li>
<a href="/sports/motor-sports" title="Motor Sports News">Motor Sports News</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports News">Other Sports News</a>
</li>
</ul>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/first-photos-harbhajan-geeta-baby-girl-hinaya-heer-plaha-golden-temple/17853183" title="First Look: Here's Harbhajan and Geeta's baby Hinaya Heer Plaha"><img alt="First Look: Here's Harbhajan and Geeta's baby Hinaya Heer Plaha" title="First Look: Here's Harbhajan and Geeta's baby Hinaya Heer Plaha" src="http://images.mid-day.com/images/2016/dec/harbhajan-geeta-daughter-s.jpg"></a><span><a href="/articles/first-photos-harbhajan-geeta-baby-girl-hinaya-heer-plaha-golden-temple/17853183" title="First Look: Here's Harbhajan and Geeta's baby Hinaya Heer Plaha">First Look: Here's Harbhajan and Geeta's baby Hinaya Heer Plaha</a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/ravichandran-ashwin-named-icc-cricketer-of-the-year-test-cricketer-icc-annual-awards/17852193" title="Ravichandran Ashwin named ICC Cricketer of the Year"><img alt="Ravichandran Ashwin named ICC Cricketer of the Year" title="Ravichandran Ashwin named ICC Cricketer of the Year" src="http://images.mid-day.com/images/2016/dec/22-ashwin-s.jpg"></a><span><a href="/articles/ravichandran-ashwin-named-icc-cricketer-of-the-year-test-cricketer-icc-annual-awards/17852193" title="Ravichandran Ashwin named ICC Cricketer of the Year">Ravichandran Ashwin named ICC Cricketer of the Year</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/india-vs-england_all" title="India vs England">India vs England</a>
</li>
<li>
<a href="/search/virat-kohli_all" title="Viarat Kohli">Viarat Kohli</a>
</li>
<li>
<a href="/search/epl_all" title="EPL">EPL</a>
</li>
<li>
<a href="/search/bcci_all" title="BCCI">BCCI</a>
</li>
<li>
<a href="/search/formula-one_all" title="Formula One">Formula One</a>
</li>
<li>
<a href="/search/isl_all" title="ISL">ISL</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a class="dd" href="/life-and-style">
						Life &amp; style
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/sunday-mid-day" title="Sunday mid-day">Sunday mid-day</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN LIFESTYLE</span>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
<li>
<a href="/life-and-style/health" title="Health">Health</a>
</li>
<li>
<a href="/life-and-style/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/life-and-style/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/life-and-style/relationships" title="Relationships">Relationships</a>
</li>
<li>
<a href="/life-and-style/technology" title="Technology">Technology</a>
</li>
<li>
<a href="/life-and-style/environment" title="Environment">Environment</a>
</li>
<li>
<a href="/life-and-style/test-drive" title="Test Drive">Test Drive</a>
</li>
<li>
<a href="/life-and-style/people" title="People">People</a>
</li>
<li>
<a href="/life-and-style/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/life-and-style/specials" title="Special">Special</a>
</li>
<li>
<a href="/life-and-style/dear-diana" title="Dear Diana">Dear Diana</a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/mumbai-food-awadhi-cuisine-powai-ruha-kitchen-and-bar-mumbai/17854192" title="Mumbai Food: Savour authentic Awadhi cuisine at Powai"><img alt="Mumbai Food: Savour authentic Awadhi cuisine at Powai" title="Mumbai Food: Savour authentic Awadhi cuisine at Powai" src="http://images.mid-day.com/images/2016/dec/23awadhi-food-s.jpg"></a><span><a href="/articles/mumbai-food-awadhi-cuisine-powai-ruha-kitchen-and-bar-mumbai/17854192" title="Mumbai Food: Savour authentic Awadhi cuisine at Powai">Mumbai Food: Savour authentic Awadhi cuisine at Powai</a></span>
</div>
<div class="span6 nav-content arimo">
<a href="/articles/shankar-mahdevan-folk-music-bollywood-playback-singers/17850187" title="Shankar Mahdevan all set to present India's Folk music on an international stage"><img alt="Shankar Mahdevan all set to present India's Folk music on an international stage" title="Shankar Mahdevan all set to present India's Folk music on an international stage" src="http://images.mid-day.com/images/2016/dec/s-mahadevan-22-s.jpg"></a><span><a href="/articles/shankar-mahdevan-folk-music-bollywood-playback-singers/17850187" title="Shankar Mahdevan all set to present India's Folk music on an international stage">Shankar Mahdevan all set to present India's Folk music on an international stage</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/mumbai-food_all" title="Mumbai food">Mumbai food</a>
</li>
<li>
<a href="/search/health-fitness_articles" title="Health &amp; Fitness">Health &amp; Fitness</a>
</li>
<li>
<a href="/search/technology_all" title="Technology">Technology</a>
</li>
<li>
<a href="/search/travel_articles" title="Travel">Travel</a>
</li>
<li>
<a href="/search/relationships_all" title="Relationships">Relationships</a>
</li>
<li>
<a href="/search/dr-love_all" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/search/environment_all" title="Environment">Environment</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="last">
<a class="dd" href="/entertainment">
						Entertainment
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood">Hollywood</a>
</li>
<li>
<a href="/entertainment/television" title="Television">Television</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN ENTERTAINMENT</span>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/wallpapers" title="Wallpapers" hreflang="en">Wallpapers</a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/background-dancer-bulbul-laila-o-laila-song-raees-version-sunny-leone-srk-bollywood-news/17853192" title="Background dancer from original 'Laila' song features in 'Raees' version too"><img alt="Background dancer from original 'Laila' song features in 'Raees' version too" title="Background dancer from original 'Laila' song features in 'Raees' version too" src="http://images.mid-day.com/images/2016/dec/23laila-s.jpg"></a><span><a href="/articles/background-dancer-bulbul-laila-o-laila-song-raees-version-sunny-leone-srk-bollywood-news/17853192" title="Background dancer from original 'Laila' song features in 'Raees' version too">Background dancer from original 'Laila' song features in 'Raees' version too</a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/salman-khan-surveys-loos-aarey-colony-bmc-bollywood-news/17854165" title="Salman Khan surveys loos in Aarey Colony"><img alt="Salman Khan surveys loos in Aarey Colony" title="Salman Khan surveys loos in Aarey Colony" src="http://images.mid-day.com/images/2016/dec/23SalmanAarey-s.jpg"></a><span><a href="/articles/salman-khan-surveys-loos-aarey-colony-bmc-bollywood-news/17854165" title="Salman Khan surveys loos in Aarey Colony">Salman Khan surveys loos in Aarey Colony</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/kareena-kapoor-khan_all" title="Kareena Kapoor Khan">Kareena Kapoor Khan</a>
</li>
<li>
<a href="/search/akshay-kumar_all" title="Akshay Kumar">Akshay Kumar</a>
</li>
<li>
<a href="/search/shah-rukh-khan_all" title="Shah Rukh Khan">Shah Rukh Khan</a>
</li>
<li>
<a href="/search/salman-khan_all" title="Salman Khan">Salman Khan</a>
</li>
<li>
<a href="/search/amitabh-bachchan_all" title="Amitabh Bachchan">Amitabh Bachchan</a>
</li>
<li>
<a href="/search/aamir-khan_all" title="Aamir Khan">Aamir Khan</a>
</li>
</ul>
</div>
</div>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558063]--></div><div class="ls-cmp-wrap" id="w1474450792640"><!--ls:begin[component-1474450792640]--><div class="iw_component" id="1474450792640"><!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Billboard 1X1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="47"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Billboard 1X1 - 1 x 1 --></div><!--ls:end[component-1474450792640]--></div></div></div><div class="ls-area row-fluid" id="ls-row-2-area-4"><div class="ls-area-body" id="ls-gen76525151-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558064"><!--ls:begin[component-1370777558064]--><div class="iw_component" id="1370777558064"><div class="breadcrumb arimo">
<ul>
<li>
<a href="/"><i class="icon-home"></i></a>
</li>
<li>
<div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
<a href="/news" itemprop="url"><span itemprop="title">News</span></a>
</div>
</li>
<li>
<div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
<a href="/news/national" itemprop="url"><span itemprop="title">National
			News
		</span></a>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558064]--></div><div class="ls-cmp-wrap" id="w1449822335651"><!--ls:begin[component-1449822335651]--><div class="iw_component" id="1449822335651"><div>
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
</div>
</div><!--ls:end[component-1449822335651]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container contentarea" id="ls-row-3"><div class="ls-fxr" id="ls-gen76525152-ls-fxr"><div class="ls-area fullcol" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen76525153-ls-area-body"></div></div><div class="ls-area leftcol3rd" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen76525154-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558081"><!--ls:begin[component-1370777558081]--><div class="iw_component" id="1370777558081"><script type="text/javascript">var switchTo5x=true;</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script src="/Resources/midday/embadeapi/js/middayembade.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "835117ea-536d-46bd-a57b-b7e31596dd98"});</script><script type="text/javascript">
 var headlinejs="Rajasthan cop allegedly shoots self in car, woman's body found next to him";
$(document).ready(function() {
    $("#whatsapp").attr("href", "whatsapp://send?text=To know more on \""+headlinejs+"\", click the link - " +window.location + " (Sent from www.mid-day.com)");
$("#whatsapp").attr("data-action", "share/whatsapp/share"); 
});
 
 
 </script><div itemtype="http://schema.org/NewsArticle" itemscope="">
<meta content="Rajasthan cop allegedly shoots self in car, woman's body found next to him" itemprop="name">
<meta content="http://images.mid-day.com/images/2016/dec/rajasthan-cop-dec23-l.jpg" itemprop="image">
<meta content="A police officer from Rajasthan, who was only recently posted in the Anti-Terror Squad (ATS) was found dead in his official car last night" itemprop="description">
<meta content="http://www.mid-day.com/articles/rajasthan-cop-police-alleged-suicide-shoots-self-in-car-woman-body-ashish-prabhakar-ats-news/17855168" itemprop="url">
<meta content="Rajasthan cop, Rajasthan cop suicide, alleged suicide, shoots self in car, woman body, Ashish Prabhakar, ATS, Jaipur, suicide, news" itemprop="keywords">
<meta content="2016-12-23T11:45:48+5:30" itemprop="datePublished">
<meta content="2016-12-23T11:45:48+5:30" itemprop="dateCreated">
<meta content="en_US" itemprop="inLanguage">
<meta content="Mid Day" itemprop="copyrightHolder">
<meta content="2014" itemprop="copyrightYear">
<meta content="Mid Day" itemprop="sourceOrganization">
<meta content="Mid Day" itemprop="provider">
<meta content="UserComments:0" itemprop="interactionCount">
<meta content="Mid-day" itemprop="publisher">
<meta content="Rajasthan cop allegedly shoots self in car, woman's body found next to him" itemprop="headline">
<meta content="National news" itemprop="articleSection">
<meta content="mid-day online correspondent" itemprop="author">
<script type="text/javascript"> (function(a,b,c){if(!a.getElementById(c)){var d=a.getElementsByTagName(b)[0],e="https:"==document.location.protocol;a=a.createElement(b);a.id=c;a.async=!0;a.src=(e?"https:":"http:")+"//cdn.shopalyst.com/es/ses.min.js";d.parentNode.insertBefore(a,d);window._shopalyst=window._shopalyst||{};window._shopalyst.eu=window._shopalyst.eu||[]}})(document,"script","shopalyst-es"); </script>
<div class="article_detail">
<h1>Rajasthan cop allegedly shoots self in car, woman's body found next to him</h1>
<div class="metalink">
                    By mid-day online correspondent&nbsp;|<span>&nbsp;Posted 38 minutes ago</span><a target="_blank" class="ios-app" href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8">Now Available on the mid-day iOS App, Download Now</a>
</div>
<style>
					.whatsapp {width:25px; display:none}
					.new-ventino-code{display:block; margin:5px 0;}
					@media(max-width:767px){.whatsapp {display:inline-block}}
				</style>
<div class="metaview">
<small></small>
<div class="sicon">
<span class="st_sharethis_hcount" displayText="ShareThis"></span><span class="st_facebook_hcount" displayText="Facebook"></span><span class="st_twitter_hcount" displayText="Tweet"></span><span class="st_pinterest_hcount" displayText="Pinterest"></span><span class="st_email_hcount" displayText="Email"></span><a id="whatsapp" class="whatsapp"><img alt="" src="/Resources/midday/images/logo_whatsapp.png"></a>
</div>
</div>
<div style="margin:15px  auto; max-width:468px;" class="ad468x60code" id="ad_468x60_s_adbox"></div>
<div class="new-ventino-code">
<div id="vt_player_card">
<script type="text/javascript">
                        window.__ventunoplayer = window.__ventunoplayer||[];
                        window.__ventunoplayer.push({publisher_id : '1264', slot_id : '183', holder_id : 'vt_player_card', player_type: 'epc'});
                        window.__ventunoplayer.push({ flush:true });
                        </script><script src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
</div>
</div>
<div class="clear"></div>
<span itemprop="articleBody">
<div class="googlesyndi">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins data-ad-slot="2135519434" data-ad-client="ca-pub-1915524449051254" style="display:inline-block;width:728px;height:90px" class="adsbygoogle"></ins><script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div><p><img src="http://images.mid-day.com/images/2016/dec/rajasthan-cop-dec23-m.jpg" alt="" /><br /><span style="font-size: x-small;"><strong><em>Ashish Prabhakar</em></strong></span></p>
<p>A police officer from Rajasthan, who was only recently posted in the Anti-Terror Squad (ATS) was found dead in his official car last night.</p>
<p>According to a report in <a href="http://www.ndtv.com/india-news/rajasthan-police-officer-allegedly-shot-himself-womans-body-next-to-him-in-car-1640979" target="_blank"><span style="color: #ff0000;"><strong>NDTV</strong></span></a>, Ashish Prabhakar (42), was an additional Superintendent of Police, and allegedly shot himself with his revolver. The report added that the body of a woman, possibly in her early thirties, was also found next to the cop. The woman&rsquo;s body was found on the front seat of the car that was parked on a road on the outskirts of Jaipur.</p>
<p>The NDTV report added that police have found the woman&rsquo;s mobile phone, and are in the process of trying to identify her. According to the report, Prabhakar left office around 5 pm on Thursday, and shot himself the same night.</p>
<p>Cops are said to have found a suicide note allegedly written by Prabhakar to his wife, seeking forgiveness. Police told <a href="http://www.ndtv.com/india-news/rajasthan-police-officer-allegedly-shot-himself-womans-body-next-to-him-in-car-1640979" target="_blank"><span style="color: #ff0000;"><strong>NDTV</strong></span></a> that &ldquo;family issues&rdquo; could be behind the unfortunate incident.</p><p>
</p>
</span>
<ul class="arimo tags">
<strong class="left red">Tags:</strong>
<li>
<a href="/search/rajasthan-cop_all">Rajasthan cop</a>
</li>
<li>
<a href="/search/rajasthan-cop-suicide_all">Rajasthan cop suicide</a>
</li>
<li>
<a href="/search/alleged-suicide_all">alleged suicide</a>
</li>
<li>
<a href="/search/shoots-self-in-car_all">shoots self in car</a>
</li>
<li>
<a href="/search/woman-body_all">woman body</a>
</li>
<li>
<a href="/search/ashish-prabhakar_all">Ashish Prabhakar</a>
</li>
<li>
<a href="/search/ats_all">ATS</a>
</li>
<li>
<a href="/search/jaipur_all">Jaipur</a>
</li>
<li>
<a href="/search/suicide_all">suicide</a>
</li>
<li>
<a href="/search/news_all">news</a>
</li>
</ul>
<div class="clear"></div>
<div class="metaview">
<small></small>
<div class="sicon">
<span class="st_sharethis_hcount" displayText="ShareThis"></span><span class="st_facebook_hcount" displayText="Facebook"></span><span class="st_twitter_hcount" displayText="Tweet"></span><span class="st_pinterest_hcount" displayText="Pinterest"></span><span class="st_email_hcount" displayText="Email"></span>
</div>
</div>
<div class="arrow_sty arimo MT15">
<div class="clear"></div>
</div>
<script type="text/javascript">
                	middayembade.getEmbadeCodeHtml();
                </script>
<div data-style="on-content" data-placement="4602" data-publisher="jagran" id="sl-eu-1">
<script type="text/javascript">_shopalyst.eu.push({placement: "sl-eu-1"});</script>
</div>
</div>
<script src="http://1353.tm.zedo.com/v1/1cb8b4a8-612a-43f4-b9fd-f2a52eda18e9/tm.js"></script>
<div></div>
</div>
</div><!--ls:end[component-1370777558081]--></div><div class="ls-cmp-wrap" id="w1370777558083"><!--ls:begin[component-1370777558083]--><div class="iw_component" id="1370777558083"><div class="checkout_more MT15">
<h2>Related Stories</h2>
<ul>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/mumbai-rajasthan-cops-booked-vakola-police-over-illegal-detention-news/17848153" title="Mumbai: Rajasthan cops booked by Vakola police over illegal detention">Mumbai: Rajasthan cops booked by Vakola police over illegal detention</a>
</h3>
<div class="metalink">
<a href="/news/crime" title="Crime">Crime&nbsp;News</a>&nbsp;|&nbsp;<span>21-Dec-2016</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/mathura-bihar-kidnapping-crime-businessmen-online-adverts-land-deals-ransom/17595175" title="Speculators beware! Mathura is the new Bihar of kidnapping">Speculators beware! Mathura is the new Bihar of kidnapping</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>08-Sep-2016</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/elderly-devotees-manhandled-by-cops-at-rajasthan-temple/17076177" title="Elderly devotees manhandled by cops at Rajasthan temple">Elderly devotees manhandled by cops at Rajasthan temple</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>27-Mar-2016</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/videos/rajasthan-cops-allegedly-thrash-devotees-in-dausa-temple-on-holi/759263" title="Rajasthan: Cops allegedly thrash devotees in Dausa temple on Holi">Rajasthan: Cops allegedly thrash devotees in Dausa temple on Holi</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>25-Mar-2016</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/rajasthan-police-to-question-two-mumbai-cops-over-2013-property-case/16530153" title="Rajasthan police to question two Mumbai cops over 2013 property case">Rajasthan police to question two Mumbai cops over 2013 property case</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>13-Sep-2015</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/mumbai-cops-to-go-to-rajasthan-to-probe-threat-to-milind-deora/15358170" title="Mumbai cops to go to Rajasthan to probe threat to Milind Deora">Mumbai cops to go to Rajasthan to probe threat to Milind Deora</a>
</h3>
<div class="metalink">
<a href="/news/crime" title="Crime">Crime&nbsp;News</a>&nbsp;|&nbsp;<span>06-Jun-2014</span>
</div>
</li>
</ul>
</div><div class="clear"></div>
</div><!--ls:end[component-1370777558083]--></div><div class="ls-cmp-wrap" id="w1463729315001"><!--ls:begin[component-1463729315001]--><div class="iw_component" id="1463729315001"><div class="photo-video-box">
<div class="midday-photovid">
<ul>
<li>
<a rel="imgtab" href="javascript:void(0);"><i class="icon-camera"></i> PHOTO</a>
</li>
<li>
<a rel="vidtab" href="javascript:void(0);"><i class="icon-facetime-video"></i> VIDEO</a>
</li>
</ul>
</div>
<div class="photovid-content">
<div id="imgtab" class="datacon">
<ul class="bxsliderp">
<li>
<a href="/photos/photos-alia-bhatt-hazel-keech-shruti-haasan-at-mumbai-airport/11967" title="Photos: Alia Bhatt, Hazel Keech, Shruti Haasan at Mumbai airport"><img alt="Photos: Alia Bhatt, Hazel Keech, Shruti Haasan at Mumbai airport" title="Photos: Alia Bhatt, Hazel Keech, Shruti Haasan at Mumbai airport" src="http://images.mid-day.com/images/2016/dec/Alia-Hazel-Shruti-l.jpg"><p>Photos: Alia Bhatt, Hazel Keech, Shruti Haasan at Mumbai airport</p>
</a>
</li>
<li>
<a href="/photos/spotted-yuvraj-singh-and-tamannaah-bhatia-in-bandra/11963" title="Spotted: Yuvraj Singh and Tamannaah Bhatia in Bandra"><img alt="Spotted: Yuvraj Singh and Tamannaah Bhatia in Bandra" title="Spotted: Yuvraj Singh and Tamannaah Bhatia in Bandra" src="http://images.mid-day.com/images/2016/dec/22-tamnnnaah-yuvraj-l.jpg"><p>Spotted: Yuvraj Singh and Tamannaah Bhatia in Bandra</p>
</a>
</li>
<li>
<a href="/photos/spotted-sooraj-pancholi-with-sister-sana-in-bandra/11965" title="Spotted: Sooraj Pancholi with sister Sana in Bandra"><img alt="Spotted: Sooraj Pancholi with sister Sana in Bandra" title="Spotted: Sooraj Pancholi with sister Sana in Bandra" src="http://images.mid-day.com/images/2016/dec/Sooraj-Sana-Pancholi-l.jpg"><p>Spotted: Sooraj Pancholi with sister Sana in Bandra</p>
</a>
</li>
<li>
<a href="/photos/pics-ex-footballer-gascoignes-step-daughter-bianca-is-a-bombshell/11957" title="Pics: Ex-footballer Gascoigne's step-daughter Bianca is a bombshell"><img alt="Pics: Ex-footballer Gascoigne's step-daughter Bianca is a bombshell" title="Pics: Ex-footballer Gascoigne's step-daughter Bianca is a bombshell" src="http://images.mid-day.com/images/2016/dec/bianca-gazza-l.jpg"><p>Pics: Ex-footballer Gascoigne's step-daughter Bianca is a bombshell</p>
</a>
</li>
<li>
<a href="/photos/photos-priyanka-chopras-dinner-outing-with-arpita-khan-sharma-in-bandra/11968" title="Photos: Priyanka Chopra's dinner outing with Arpita Khan Sharma in Bandra"><img alt="Photos: Priyanka Chopra's dinner outing with Arpita Khan Sharma in Bandra" title="Photos: Priyanka Chopra's dinner outing with Arpita Khan Sharma in Bandra" src="http://images.mid-day.com/images/2016/dec/22-priyanka-chopra-arpita-Khan-sharma-l.jpg"><p>Photos: Priyanka Chopra's dinner outing with Arpita Khan Sharma in Bandra</p>
</a>
</li>
</ul>
</div>
<div id="vidtab" class="datacon">
<ul class="bxsliderpp">
<li>
<a href="/videos/bollynews-fatafat-ayushmann-khurrana-gets-his-brother-aparshakti-out-of-jail/866572" title="Bollynews Fatafat: Ayushmann Khurrana gets his brother Aparshakti out of jail!    "><img alt="Bollynews Fatafat: Ayushmann Khurrana gets his brother Aparshakti out of jail!    " title="Bollynews Fatafat: Ayushmann Khurrana gets his brother Aparshakti out of jail!    " src="http://ventunomidday.edgesuite.net/videos/1264/22-12-2016/BNM_Ayushman_J__B06SZV4L_crop.jpg"><p>Bollynews Fatafat: Ayushmann Khurrana gets his brother Aparshakti out of jail!    </p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/these-facts-about-saroj-khan-might-surprise-you/866523" title="These facts about Saroj Khan might surprise you!   "><img alt="These facts about Saroj Khan might surprise you!   " title="These facts about Saroj Khan might surprise you!   " src="http://ventunomidday.edgesuite.net/videos/1264/22-12-2016/FDFF_Saroj_khan_J__617JHVMS_crop.jpg"><p>These facts about Saroj Khan might surprise you!   </p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/bollywood-stars-at-their-stylish-best/866381" title="Bollywood stars at their stylish best!"><img alt="Bollywood stars at their stylish best!" title="Bollywood stars at their stylish best!" src="http://ventunomidday.edgesuite.net/videos/1264/21-12-2016/Bollywood_stars_at_their_stylish_best_j__G80K91PV_crop.jpg"><p>Bollywood stars at their stylish best!</p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/bollynews-fatafat-bollywood-congratulates-bebo-for-the-arrival-of-taimur-ali-khan/866091" title="Bollynews Fatafat: Bollywood congratulates Bebo for the arrival of 'Taimur Ali Khan'!   "><img alt="Bollynews Fatafat: Bollywood congratulates Bebo for the arrival of 'Taimur Ali Khan'!   " title="Bollynews Fatafat: Bollywood congratulates Bebo for the arrival of 'Taimur Ali Khan'!   " src="http://ventunomidday.edgesuite.net/videos/1264/21-12-2016/BNM_Kareena_baby_J__7SABNUIY_crop.jpg"><p>Bollynews Fatafat: Bollywood congratulates Bebo for the arrival of 'Taimur Ali Khan'!   </p>
<span class="vid-iocn"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1463729315001]--></div><div class="ls-cmp-wrap" id="w1395823433070"><!--ls:begin[component-1395823433070]--><div class="iw_component" id="1395823433070"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {

e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);

}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-midday/loader.js');
</script>         
<div class="clear"></div>
            <!-- start checkout_more -->
            <div class="checkout_more MT15">
                <h2><span class="red">You May</span> Like</h2>
                <div id='taboola-below-main-column' style="position:relative;"></div>
				<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column', placement:'below-main-column'});
                </script>
                <script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({flush:true});
				</script>
				<style>
					.thumbs-2r .trc_header_left_column { display:none !important;}
					.thumbs-2r .trc_rbox_header {position:absolute; right:0; top:-44px;}
				</style>
                <div class="clear"></div>
            </div>
            <!-- end checkout_more -->
            <div class="clear"></div></div><!--ls:end[component-1395823433070]--></div><div class="ls-cmp-wrap" id="w1452694204246"><!--ls:begin[component-1452694204246]--><div class="iw_component" id="1452694204246"><div class="taboola-artical-detail">
<h2>
<span class="red">MORE</span> FROM JAGRAN</h2>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'alternating-thumbs-c',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
<style>
			.taboola-artical-detail h2{margin-top:10px;}
        	.taboola-artical-detail .alternating-thumbs-c .trc_rbox_header{display:none;}
        	</style>
</div>
</div><!--ls:end[component-1452694204246]--></div><div class="ls-cmp-wrap" id="w1432101571006"><!--ls:begin[component-1432101571006]--><div class="iw_component" id="1432101571006"><div id="Mobilenew_300x250_BTF-ads">
</div>          
    </div><!--ls:end[component-1432101571006]--></div><div class="ls-cmp-wrap" id="w1370777558084"><!--ls:begin[component-1370777558084]--><div class="iw_component" id="1370777558084"><div class="MT15" id="comments">
<h3>
<i class="icon-comments"></i>0 Comments</h3>
<ul></ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558084]--></div><div class="ls-cmp-wrap" id="w1398244529760"><!--ls:begin[component-1398244529760]--><div class="iw_component" id="1398244529760"><script type="text/javascript">
        
        $(document).ready(function() {
        recallCaptcha();
              //setTimeout($(function(){location.reload();}), 10000); .
        });
         function googleLogin() {
					popupWindow = window.open("/iw-cc/mmi/midday/openid/googlelogin.jsp?provider=google&ty=comment","_blank","directories=no, status=no, menubar=no, scrollbars=yes, resizable=no,width=700, height=350,top=200,left=200");
			}
			function yahooLogin(){
			window.open('/iw-cc/mmi/midday/openid/googlelogin.jsp?provider=yahoo&ty=comment', "_blank","directories=no, status=no, menubar=no, scrollbars=yes, resizable=no,width=600, height=280,top=200,left=200");
	}
	
	function recallCaptcha(){
		document.getElementById("frameid").contentDocument.location.reload(true);
	}
	
	function validCaptcha(){
	    var code = document.getElementById("code").value;
		if(code==""){
		document.getElementById("captchaErrorField").innerHTML = "Please enter the text.";
		return false;
		}else{
		document.getElementById("captchaErrorField").innerHTML = "";
		return true;
		}
	}
	function validateCaptcha() {
	 	var hicap = $("#frameid").contents().find("input").val();
		var code = document.getElementById("code").value;
	   if (parent.validateName() && parent.validateEmail() && parent.validateComment() && validCaptcha()) {
		$.ajax({
			url : '/iw-cc/mmi/midday/recaptcha/validateCaptcha.jsp?code=' + code+'&captcha='+hicap,
			type : 'post',
			data : '',
			success : function(response) {
			 var result = response.replace(/^\s+|\s+$/, ''); 
				if(result == 'correct'){
				document.getElementById("captchaErrorField").innerHTML = "";
				parent.saveComment();
				recallCaptcha();
				}else{
					document.getElementById("captchaErrorField").innerHTML = "Text enter is incorrect. Please fill again.";
					recallCaptcha();	
				}
			}
		});
	}
	}
        
        
		</script><div id="respond">
<div class="span11 first-child">
<h3>
<i class="icon-edit"></i>Leave a Reply</h3>
<div class="clear"></div>
<ul>
<li class="span6 first-child">
<input value="saveComment;" name="iwPreActions" type="hidden"><input id="hcap" name="hcap" type="hidden"><input value="Article" id="commentType" name="commentType" type="hidden"><label>Name <b>*</b></label>
<div class="inputfiled">
<input class="input" onchange="validateName()" id="name" name="name" maxlength="64" type="text">
</div>
<span style="color:red;" id="nameErrorField"></span>
</li>
<li class="span6">
<label>Email <b>*</b></label>
<div class="inputfiled">
<input class="input" id="email" onchange="validateEmail()" name="email" maxlength="84" type="text">
</div>
<span style="color:red;" id="emailErrorField"></span>
</li>
<li class="span12 first-child">
<label>Comment (You have 500 characters left)</label>
<div class="inputfiled">
<textarea rows="4" onchange="validateComment()" id="comment" maxlength="500" name="comment" cols="4"></textarea>
</div>
<span style="color:red;" id="commentErrorField"></span>
</li>
<li class="span6 first-child">
<label>Enter the text as shown in the image <b>*</b></label>
<div class="inputfiled">
<input class="input" maxlength="84" id="code" type="text">
</div>
<span style="color:red;" id="captchaErrorField"></span>
</li>
<li class="span6">
<iframe id="frameid" style="height: 66px;" frameborder="0" src="/iw-cc/mmi/midday/recaptcha/CaptchaServlet.jsp" align="left"></iframe>
</li>
<li class="span12 first-child">
<input value="17855168" id="id" name="id" type="hidden"><input value="/articles/rajasthan-cop-allegedly-shoots-self-in-car--woman-s-body-found-next-to-him/17855168" id="forwarUrl" name="forwarUrl" type="hidden"><input class="btn" value="Post Comment" onclick="validateCaptcha();" type="button" name="button">
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1398244529760]--></div></div></div><div class="ls-area rightcol none" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen76525155-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1432535615259"><!--ls:begin[component-1432535615259]--><div class="iw_component" id="1432535615259"><div id="Middaynew_Article_Detail_Page_300x250_ATF-ads"></div>          
    </div><!--ls:end[component-1432535615259]--></div><div class="ls-cmp-wrap" id="w1479822072195"><!--ls:begin[component-1479822072195]--><div class="iw_component" id="1479822072195"><div class="pixtrack-adcode" style="margin-bottom:15px;"><iframe src="http://www.pixtrack.in/px300-1.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe>
</div></div><!--ls:end[component-1479822072195]--></div><div class="ls-cmp-wrap" id="w1432101571007"><!--ls:begin[component-1432101571007]--><div class="iw_component" id="1432101571007"><div id="Mobilenew_300x250_BTF1-ads">
</div>          
    </div><!--ls:end[component-1432101571007]--></div><div class="ls-cmp-wrap" id="w1432535614951"><!--ls:begin[component-1432535614951]--><div class="iw_component" id="1432535614951">
</div><!--ls:end[component-1432535614951]--></div><div class="ls-cmp-wrap" id="w1402120038741"><!--ls:begin[component-1402120038741]--><div class="iw_component" id="1402120038741">
</div><!--ls:end[component-1402120038741]--></div><div class="ls-cmp-wrap" id="w1377599615261"><!--ls:begin[component-1377599615261]--><div class="iw_component" id="1377599615261"><script type="text/javascript">$(function(){$('#tradingscroll').slimScroll({height: '402px'});});</script><div class="rhs_trading white jsListhover MT15">
<h2>
<span class="">TrEnding</span>
</h2>
<ul id="tradingscroll">
<li>
<div class="block">
<a href="/articles/dangal-movie-review-film-rating-aamir-khan-fatima-sana-shaikh-sanya-malhotra-phogat-sisters-biopic-bollywood-news/17852173" title="'Dangal' - Movie Review"><img alt="'Dangal' - Movie Review" title="'Dangal' - Movie Review" src="http://images.mid-day.com/images/2016/dec/Dangal-movie-review-s.jpg"></a>
<h5>
<a href="/articles/dangal-movie-review-film-rating-aamir-khan-fatima-sana-shaikh-sanya-malhotra-phogat-sisters-biopic-bollywood-news/17852173" title="'Dangal' - Movie Review">'Dangal' - Movie Review</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/rishi-kapoor-slams-abuses-haters-trolls-saif-ali-khan-kareena-kapoor-khan-baby-boy-name-taimur-bollywood-news/17852189" title="'Shut the f**k up': Rishi Kapoor slams haters for trolling Taimur Ali Khan"><img alt="'Shut the f**k up': Rishi Kapoor slams haters for trolling Taimur Ali Khan" title="'Shut the f**k up': Rishi Kapoor slams haters for trolling Taimur Ali Khan" src="http://images.mid-day.com/images/2016/dec/Rishi-Kapoor--book-s.jpg"></a>
<h5>
<a href="/articles/rishi-kapoor-slams-abuses-haters-trolls-saif-ali-khan-kareena-kapoor-khan-baby-boy-name-taimur-bollywood-news/17852189" title="'Shut the f**k up': Rishi Kapoor slams haters for trolling Taimur Ali Khan">'Shut the f**k up': Rishi Kapoor slams haters for trolling Taimur Ali Khan</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/sonam-kapoor-goof-up-thanks-terrorists-passengers-for-best-actress-award-neerja-stardust-bollywood-news/17852177" title="Oops! Sonam Kapoor goofs up speech, thanks 'terrorists' for award"><img alt="Oops! Sonam Kapoor goofs up speech, thanks 'terrorists' for award" title="Oops! Sonam Kapoor goofs up speech, thanks 'terrorists' for award" src="http://images.mid-day.com/images/2016/sep/27Sonam-Kapoor-s.jpg"></a>
<h5>
<a href="/articles/sonam-kapoor-goof-up-thanks-terrorists-passengers-for-best-actress-award-neerja-stardust-bollywood-news/17852177" title="Oops! Sonam Kapoor goofs up speech, thanks 'terrorists' for award">Oops! Sonam Kapoor goofs up speech, thanks 'terrorists' for award</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/karisma-kapoor-engagement-boyfriend-sandeep-toshniwal-photo-relationship-dating-saif-kareena-baby-boy-taimur-bollywood-news/17852180" title="This photo of Karisma Kapoor has sparked engagement rumours!"><img alt="This photo of Karisma Kapoor has sparked engagement rumours!" title="This photo of Karisma Kapoor has sparked engagement rumours!" src="http://images.mid-day.com/images/2016/dec/Karisma-saif-photo-s.jpg"></a>
<h5>
<a href="/articles/karisma-kapoor-engagement-boyfriend-sandeep-toshniwal-photo-relationship-dating-saif-kareena-baby-boy-taimur-bollywood-news/17852180" title="This photo of Karisma Kapoor has sparked engagement rumours!">This photo of Karisma Kapoor has sparked engagement rumours!</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/photos/photos-aamir-khan-with-daughter-ira-kangana-ranaut-watch-dangal/11966" title="Photos: Aamir Khan with daughter Ira, Kangana Ranaut watch 'Dangal'"><img alt="Photos: Aamir Khan with daughter Ira, Kangana Ranaut watch 'Dangal'" title="Photos: Aamir Khan with daughter Ira, Kangana Ranaut watch 'Dangal'" src="http://images.mid-day.com/images/2016/dec/Aamir-Ira-Khan-s.jpg"></a>
<h5>
<a href="/photos/photos-aamir-khan-with-daughter-ira-kangana-ranaut-watch-dangal/11966" title="Photos: Aamir Khan with daughter Ira, Kangana Ranaut watch 'Dangal'">Photos: Aamir Khan with daughter Ira, Kangana Ranaut watch 'Dangal'</a>
</h5>
<div class="metalink">
<i class="icon-picture"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/photos/photos-malaika-saifs-son-ibrahim-visit-kareena-and-taimur-at-hospital/11961" title="Photos: Malaika, Saif's son Ibrahim visit Kareena and Taimur at hospital"><img alt="Photos: Malaika, Saif's son Ibrahim visit Kareena and Taimur at hospital" title="Photos: Malaika, Saif's son Ibrahim visit Kareena and Taimur at hospital" src="http://images.mid-day.com/images/2016/dec/Malaika-Saif-Karsima-s.jpg"></a>
<h5>
<a href="/photos/photos-malaika-saifs-son-ibrahim-visit-kareena-and-taimur-at-hospital/11961" title="Photos: Malaika, Saif's son Ibrahim visit Kareena and Taimur at hospital">Photos: Malaika, Saif's son Ibrahim visit Kareena and Taimur at hospital</a>
</h5>
<div class="metalink">
<i class="icon-picture"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/karan-johar-katrina-kaif-salman-khan-koffee-with-karan-bollywood-news/17851152" title="When Karan Johar asked Katrina Kaif about Salman Khan"><img alt="When Karan Johar asked Katrina Kaif about Salman Khan" title="When Karan Johar asked Katrina Kaif about Salman Khan" src="http://images.mid-day.com/images/2016/dec/22Salman-Khan-s.jpg"></a>
<h5>
<a href="/articles/karan-johar-katrina-kaif-salman-khan-koffee-with-karan-bollywood-news/17851152" title="When Karan Johar asked Katrina Kaif about Salman Khan">When Karan Johar asked Katrina Kaif about Salman Khan</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/television" title="Television">Television&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/mumbai-crime-woman-stabbed-live-in-partner-murder-attempt-bhandup-relationships-affair-news/17851171" title="Mumbai Crime: Woman stabbed by live-in partner, a third time"><img alt="Mumbai Crime: Woman stabbed by live-in partner, a third time" title="Mumbai Crime: Woman stabbed by live-in partner, a third time" src="http://images.mid-day.com/images/2016/dec/Sunil-Ridlan-s.jpg"></a>
<h5>
<a href="/articles/mumbai-crime-woman-stabbed-live-in-partner-murder-attempt-bhandup-relationships-affair-news/17851171" title="Mumbai Crime: Woman stabbed by live-in partner, a third time">Mumbai Crime: Woman stabbed by live-in partner, a third time</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/crime" title="Crime">Crime&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/abdul-latif-son-mushtaq-sheikh-srk-raees-makers-court-bollywood-news/17850196" title="Don Latif's son to take SRK's 'Raees' makers to court once movie is out"><img alt="Don Latif's son to take SRK's 'Raees' makers to court once movie is out" title="Don Latif's son to take SRK's 'Raees' makers to court once movie is out" src="http://images.mid-day.com/images/2016/dec/22Shah-Rukh-Khan-s.jpg"></a>
<h5>
<a href="/articles/abdul-latif-son-mushtaq-sheikh-srk-raees-makers-court-bollywood-news/17850196" title="Don Latif's son to take SRK's 'Raees' makers to court once movie is out">Don Latif's son to take SRK's 'Raees' makers to court once movie is out</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/rohit-sharma-pulls-wife-ritika-sajdeh-leg-on-her-birthday-cricket-news/17850177" title="When Rohit Sharma pulled wife Ritika's leg on her birthday"><img alt="When Rohit Sharma pulled wife Ritika's leg on her birthday" title="When Rohit Sharma pulled wife Ritika's leg on her birthday" src="http://images.mid-day.com/images/2016/dec/21rohit-s.jpg"></a>
<h5>
<a href="/articles/rohit-sharma-pulls-wife-ritika-sajdeh-leg-on-her-birthday-cricket-news/17850177" title="When Rohit Sharma pulled wife Ritika's leg on her birthday">When Rohit Sharma pulled wife Ritika's leg on her birthday</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/sports/cricket" title="Cricket">Cricket&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/mumbai-crime-con-lawyers-maid-forgery-worli-flats-crores-owner-will-star-building-news/17851162" title="Mumbai Crime: Con lawyers, maid caught trying to usurp Rs 4 cr house"><img alt="Mumbai Crime: Con lawyers, maid caught trying to usurp Rs 4 cr house" title="Mumbai Crime: Con lawyers, maid caught trying to usurp Rs 4 cr house" src="http://images.mid-day.com/images/2016/dec/Star-building-a-s.jpg"></a>
<h5>
<a href="/articles/mumbai-crime-con-lawyers-maid-forgery-worli-flats-crores-owner-will-star-building-news/17851162" title="Mumbai Crime: Con lawyers, maid caught trying to usurp Rs 4 cr house">Mumbai Crime: Con lawyers, maid caught trying to usurp Rs 4 cr house</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/national" title="National">National&nbsp;News</a>|<span>22-Dec-2016</span>
</div>
<div class="clear"></div>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1377599615261]--></div><div class="ls-cmp-wrap" id="w1432535615260"><!--ls:begin[component-1432535615260]--><div class="iw_component" id="1432535615260"><div id="Middaynew_Article_Detail_Page_300x600_ATF-ads" class="MT15"></div>          
    </div><!--ls:end[component-1432535615260]--></div><div class="ls-cmp-wrap" id="w1452162203621"><!--ls:begin[component-1452162203621]--><div class="iw_component" id="1452162203621"><div>
<div class="fulw">
<div data-crowdynews-widget="Midday_widget" style="width: 300px; height: 400px;">
<script async="true" src="//widget.crowdynews.com/Midday_widget.js"></script>
</div>
</div>
<style>
        	.fulw{float:left; width:100%; margin-bottom:10px; margin-top:10px;}
			.rhs_trading{clear:left;}
        </style>
</div>
</div><!--ls:end[component-1452162203621]--></div><div class="ls-cmp-wrap" id="w1434447033559"><!--ls:begin[component-1434447033559]--><div class="iw_component" id="1434447033559"><div id="MiddaynewGA_article_Page_video300x250_BTF-ads" class="MT15">
</div>          
    </div><!--ls:end[component-1434447033559]--></div><div class="ls-cmp-wrap" id="w1432535615262"><!--ls:begin[component-1432535615262]--><div class="iw_component" id="1432535615262"><div id="Middaynew_Article_Detail_Video-300x250_300x250-ads" class="MT15"></div></div><!--ls:end[component-1432535615262]--></div><div class="ls-cmp-wrap" id="w1478592802343"><!--ls:begin[component-1478592802343]--><div class="iw_component" id="1478592802343"><!-- /1025214/Middaynew_Article_Detail_Page_300x250_BTF-mid -->
<div id='div-gpt-ad-1478588793123-0' style='height:250px; width:300px; margin-bottom:10px; float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478588793123-0'); });
</script>
</div></div><!--ls:end[component-1478592802343]--></div><div class="ls-cmp-wrap" id="w1370777558087"><!--ls:begin[component-1370777558087]--><div class="iw_component" id="1370777558087"><div class="tabbingcol  MT15">
<ul class="tabnav titling mdtav_nav">
<li class="active">
<a href="#trendingtab">Trending</a>
</li>
<li>
<a href="#most_read">Most ReaD</a>
</li>
<li>
<a href="#most_commented">Most Commented</a>
</li>
</ul>
<div class="clear"></div>
<div class="tabctc">
<ul class="listing mdtav_panel" id="trendingtab">
<li>
<h5>
<a href="/articles/mumbai-nightmare-sapna-pereira-terrorising-sisters-missionaries-of-charity-vile-parle-news/17853186" title="Mumbai's nightmare Sapna terrorising sisters at Missionaries of Charity">Mumbai's nightmare Sapna terrorising sisters at Missionaries of Charity</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National News</a>|<span>3 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/mumbai-bandra-woman-us-government-nanny-social-security-benefits-news/17853169" title="Bandra woman takes on US govt to get her nanny social security benefits ">Bandra woman takes on US govt to get her nanny social security benefits </a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National News</a>|<span>4 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/mumbai-farmer-spots-body-aarey-colony-field-head-found-human-sacrifice-offerings-news/17853194" title="Mumbai: Farmer spots body in Aarey field, police find head 30-metre away">Mumbai: Farmer spots body in Aarey field, police find head 30-metre away</a>
</h5>
<div class="metalink">
<a href="/news/crime" title="Crime News">Crime News</a>|<span>2 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/pune-young-couple-gruesome-accident-railway-tracks-death-suicide-pact-relationship-news/17853188" title="Pune couple meets with gruesome accident on railway tracks">Pune couple meets with gruesome accident on railway tracks</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National News</a>|<span>47 minutes ago</span>
</div>
</li>
</ul>
<ul class="listing mdtav_panel" id="most_read">
<li>
<h5>
<a href="/articles/sonam-kapoor-shocking-details-molested-teenager-child-sex-abuse-bollywood-news/17844170" title="'A man came from behind and held my breasts, I started shivering'">'A man came from behind and held my breasts, I started shivering'</a>
</h5>
<div class="metalink">
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood  News</a>|<span>20-Dec-2016</span>
</div>
</li>
<li>
<h5>
<a href="/articles/kareena-kapoor-khan-saif-ali-khan-son-taimur-ali-khan-pataudi-bollywood-news/17847193" title="Kareena Kapoor Khan-Saif Ali Khan get trolled for naming son Taimur">Kareena Kapoor Khan-Saif Ali Khan get trolled for naming son Taimur</a>
</h5>
<div class="metalink">
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood  News</a>|<span>21-Dec-2016</span>
</div>
</li>
<li>
<h5>
<a href="/articles/mumbai-mysterious-death-5-year-old-fell-from-15th-floor-manavi-byculla-news/17844191" title="Mumbai: Mystery shrouds death of 5-year-old who fell from 15th floor">Mumbai: Mystery shrouds death of 5-year-old who fell from 15th floor</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>20-Dec-2016</span>
</div>
</li>
<li>
<h5>
<a href="/articles/alia-bhatt-talks-about-udta-punjab-gang-rape-scene-shooting-video-bollywood-news/17847162" title="Alia Bhatt on horrific experience of shooting 'Udta Punjab' rape scene">Alia Bhatt on horrific experience of shooting 'Udta Punjab' rape scene</a>
</h5>
<div class="metalink">
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood  News</a>|<span>21-Dec-2016</span>
</div>
</li>
</ul>
<ul class="listing mdtav_panel" id="most_commented">
<li>
<h5>
<a href="/articles/imagica-accident-injured-mother-daughter-duo-in-mumbai-hospital-icu/15072037" title="Imagica accident: Injured mother-daughter duo in Mumbai hospital ICU">Imagica accident: Injured mother-daughter duo in Mumbai hospital ICU</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>06-Feb-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/cbse-cbse-nic-in-class-10th-x-board-result-2014-to-be-declared-today-on-www-cbse-nic-in-at-4-pm/15312189" title="CBSE cbse nic in Class 10th X Board Result 2014 to be declared today on www cbse nic in at 4 PM">CBSE cbse nic in Class 10th X Board Result 2014 to be declared today on www cbse nic in at 4 PM</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>20-May-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/online-auto-rickshaw-permits-results-of-7-rtos-declared/15123083" title="Online auto rickshaw permits: Results of 7 RTOs declared">Online auto rickshaw permits: Results of 7 RTOs declared</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>26-Feb-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/cbse-results-2015-cbse-10th-board-cbsenicin-x-class-results-declared-at-2-pm-today-28th-may-at-cbseresultsnicin/16241164" title="CBSE Results 2015: CBSE 10th Board (cbse.nic.in) X Class Results declared at 2 PM today, 28th May at cbseresults.nic.in">CBSE Results 2015: CBSE 10th Board (cbse.nic.in) X Class Results declared at 2 PM today, 28th May at cbseresults.nic.in</a>
</h5>
<div class="metalink">
<a href="/news/board-exam-result" title="Board Exam Result News">Board Exam Result  News</a>|<span>28-May-2015</span>
</div>
</li>
<li>
<h5>
<a href="/articles/2014-mhada-lottery-flats-in-virar-will-be-ready-only-in-dec-15/15077095" title="2014 MHADA lottery: Flats in Virar will be ready only in Dec '15'">2014 MHADA lottery: Flats in Virar will be ready only in Dec '15'</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>07-Feb-2014</span>
</div>
</li>
</ul>
<div class="clear"></div>
<a class="seemorelink" href="/news">See More Latest News<i class="icon-angle-right"></i></a>
</div>
</div>
</div><!--ls:end[component-1370777558087]--></div><div class="ls-cmp-wrap" id="w1432535615261"><!--ls:begin[component-1432535615261]--><div class="iw_component" id="1432535615261"><div id="Middaynew_Article_Detail_Page_300x250_BTF-ads" class="MT15"></div>          
    </div><!--ls:end[component-1432535615261]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer white" id="ls-row-4"><div class="ls-fxr" id="ls-gen76525156-ls-fxr"><div class="ls-area footertop" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen76525157-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1432535615263"><!--ls:begin[component-1432535615263]--><div class="iw_component" id="1432535615263"><div id="Middaynew_Article_Detail_Page_728x90_BTF-ads"></div>          
    </div><!--ls:end[component-1432535615263]--></div><div class="ls-cmp-wrap" id="w1449822335652"><!--ls:begin[component-1449822335652]--><div class="iw_component" id="1449822335652"><div>
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>
<iframe marginwidth="0" marginheight="0" scrolling="no" frameBorder="0" height="0" width="0" src="http://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" id="adg_footer_pixel_script"></iframe>
</noscript>
</div>
</div><!--ls:end[component-1449822335652]--></div></div></div><div class="ls-area footerbottom" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen76525158-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558066"><!--ls:begin[component-1370777558066]--><div class="iw_component" id="1370777558066"><div class="container">
<div class="clear">&nbsp;</div>
<div class="row-fluid">
<div class="span2 footerlogo  first-child">
<a href="/"><img alt="" src="/Resources/midday/images/logo-footer.jpg"></a>
</div>
<div class="span10 footernav">
<div class="footerlink opensanscon">
<ul>
<li>
<a href="/">
                Home</a>
</li>
<li>
<a href="/mumbai">
                Mumbai</a>
</li>
<li>
<a href="/news">
                News</a>
</li>
<li>
<a href="/entertainment">
                Entertainment</a>
</li>
<li>
<a href="/news/crime">
                Crime</a>
</li>
<li>
<a href="/sports">
                Sports</a>
</li>
<li>
<a href="/life-and-style">
                Life &amp; Style</a>
</li>
<li>
<a href="/photos">
                Photos</a>
</li>
<li>
<a href="/videos">
                Videos</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="footersocial">
<ul>
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/midday.infomedia"><i class="icon-facebook"></i></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/mid_day"><i class="icon-twitter"></i></a>
</li>
<li class="pinterest">
<a target="_blank" href="http://www.pinterest.com/middaydotcom/"><i class="icon-pinterest"></i></a>
</li>
<li class="rss">
<a target="_blank" href="http://www.mid-day.com/rss.htm"><i class="icon-rss"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="span8">
<div style="margin-left: -15px" class="footersearch opensanscon">
<span>GET Updates from mid-day.com</span><script language="Javascript">

                   function emailcheck(str) {

		                var at="@"
		                var dot="."
		                var lat=str.indexOf(at)
		                var lstr=str.length
		                var ldot=str.indexOf(dot)
		                if (str.indexOf(at)==-1){
		                alert("Invalid E-mail ID")
		                return false
		            }

		          if (str.indexOf(at)==-1 || str.indexOf(at)==0 || str.indexOf(at)==lstr){
		              alert("Invalid E-mail ID")
		              return false
		          }

		         if (str.indexOf(dot)==-1 || str.indexOf(dot)==0 || str.indexOf(dot)==lstr){
		             alert("Invalid E-mail ID")
		           return false
		         }

		        if (str.indexOf(at,(lat+1))!=-1){
		            alert("Invalid E-mail ID")
		             return false
		          }

		       if (str.substring(lat-1,lat)==dot || str.substring(lat+1,lat+2)==dot){
		           alert("Invalid E-mail ID")
		           return false
		         }

		        if (str.indexOf(dot,(lat+2))==-1){
		           alert("Invalid E-mail ID")
		            return false
		         }
		
		         if (str.indexOf(" ")!=-1){
		          alert("Invalid E-mail ID")
		          return false
		         }
			   alert("valid E-mail ID")
 		       return true					
             	}

              function ValidateEmail()
              {
	                  var emailID=document.frm.txtEmail
	
	                 if ((emailID.value==null)||(emailID.value=="")){
		               alert("Please Enter your Email Address")
		              emailID.focus()
		              return false
	               }
	              if (emailcheck(emailID.value)==false){
	                	emailID.value=""
		                emailID.focus()
		                return false
	               }
	             return true
           }
</script>
<div class="clear"></div>
<iframe src="http://archive.mid-day.com/newsletter.htm" scrolling="No" width="290" frameborder="0" height="42"></iframe>
<div class="clear"></div>
</div>
</div>
<div class="span3 pull-right">
<a class="btn-sitemap opensanscon" href="http://www.mid-day.com/sitemap.htm">View Site Map</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="row-fluid bottomlink">
<div class="span6 first-child">
<span>Network: <a rel="nofollow" href="http://www.jagran.com/" target="_blank">Hindi News</a> | <a rel="nofollow" href="http://www.gujaratimidday.com/" target="_blank">Gujrati News</a> | <a rel="nofollow" href="http://inquilab.com/" target="_blank">Urdu News</a></span><span>Copyright &copy; 2014 Mid-Day Infomedia Ltd. All rights reserverd.</span>
</div>
<div class="span6">
<span class="right"><a href="/about-us">
          About Us</a> | <a href="/advertise-with-us">
          Advertise with us</a> | <a href="/privacy-policy">
          Privacy Policy</a> | <a href="/terms-and-conditions">
          Terms and Conditions</a> | <a href="/contact-us">
          Contact Us</a> | <a href="http://middayinfomedia.com">Corporate
          </a></span>
</div>
<div class="clear"></div>
</div>
</div><a class="gotop" href="#top" id="gotop">Go to top</a>
</div><!--ls:end[component-1370777558066]--></div><div class="ls-cmp-wrap" id="w1433413557240"><!--ls:begin[component-1433413557240]--><div class="iw_component" id="1433413557240"><div id="Middaynew_Article_Detail_Page_160x60_left" class="adcode-lt ad160x600"></div>
<div id="Middaynew_Article_Detail_Page_160x60_right" class="adcode-rt ad160x600"></div>
<style>
.ad160x600 {position:fixed; width:160px; height:600px; bottom:0; z-index:9999; display:block;}
.adcode-lt {left:0;}
.adcode-rt {right:0;}
@media (max-width:1280px){.ad160x600{display:none;}}
</style>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
	  
	<!--mobile ads -->
    googletag.defineSlot('/1025214/Mobilenew_320x50_ATF', [320, 50], 'div-gpt-ad-1432105800236-0').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Mobilenew_300x250_BTF', [300, 250], 'div-gpt-ad-1432105800236-1').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Mobilenew_300x250_BTF1', [300, 250], 'div-gpt-ad-1432105800236-2').addService(googletag.pubads());
    
	<!--Desktop ads -->
	//googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_ATF', [300, 250], 'div-gpt-ad-1432102371560-0').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x600_ATF', [300, 600], 'div-gpt-ad-1432102371560-1').addService(googletag.pubads());
    //googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_728x90_ATF', [728, 90], 'div-gpt-ad-1432102371560-2').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_BTF', [300, 250], 'div-gpt-ad-1432102371560-3').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_728x90_BTF', [728, 90], 'div-gpt-ad-1432102371560-4').addService(googletag.pubads());
	 googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_160x600_LHS', [160, 600], 'div-gpt-ad-1434796152044-0').addService(googletag.pubads());
    googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_160x600_RHS', [160, 600], 'div-gpt-ad-1434796152044-1').addService(googletag.pubads());
	
	//googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x100_BTF', [300, 100], 'div-gpt-ad-1473061820635-0').addService(googletag.pubads());
	googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_BTF-mid', [300, 250], 'div-gpt-ad-1478588793123-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script>
	if(middayDeviceAPI.anyMobile()){
		loadAds.loadDFPAd('Mobilenew_320x50_ATF-ads', 'div-gpt-ad-1432105800236-0');
		loadAds.loadDFPAd('Mobilenew_300x250_BTF-ads', 'div-gpt-ad-1432105800236-1');
		loadAds.loadDFPAd('Mobilenew_300x250_BTF1-ads', 'div-gpt-ad-1432105800236-2');		 
	}
		 
	else {
		//loadAds.loadDFPAd('Middaynew_Article_Detail_Page_300x250_ATF-ads', 'div-gpt-ad-1432102371560-0');
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_300x600_ATF-ads', 'div-gpt-ad-1432102371560-1');
		//loadAds.loadDFPAd('header_ad_top_adbox', 'div-gpt-ad-1432102371560-2'); 
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_300x250_BTF-ads', 'div-gpt-ad-1432102371560-3');
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_728x90_BTF-ads', 'div-gpt-ad-1432102371560-4');
		
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_160x60_left', 'div-gpt-ad-1434796152044-0');
		loadAds.loadDFPAd('Middaynew_Article_Detail_Page_160x60_right', 'div-gpt-ad-1434796152044-1');
			
}
</script>
 

<div id="header_ad_top" style="display:none;">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Super Banner - 728 x 90 -->
    
</div>
<div id="rhs300x250_f" style="display:none;">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Medium Rectangle - 300 x 250 -->
<div class="clear" style="height:10px;"></div>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Listing , publisher: Mid Day , Ad Dimension: Video-300x250 - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="108/103"; var zflag_sid="5"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="40"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Listing , publisher: Mid Day , Ad Dimension: Video-300x250 - 300 x 250 -->

</div>

<script type="text/javascript">

	var ad_div1 = document.getElementById('header_ad_top');
    if (document.getElementById('header_ad_top_adbox') && ad_div1) {
        document.getElementById('header_ad_top_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('rhs300x250_f');
    if (document.getElementById('Middaynew_Article_Detail_Page_300x250_ATF-ads') && ad_div1) {
        document.getElementById('Middaynew_Article_Detail_Page_300x250_ATF-ads').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	
	
</script>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Intromercial - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Intromercial - 1 x 1 -->

<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="41"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: overlay - 1 x 1 -->

<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Slider - 1 x 1 --></div><!--ls:end[component-1433413557240]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>