<!DOCTYPE html>
<html lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Aayush Sharma would love to be a part of Hum Dil De Chuke Sanam remake, if opportunity arrives - Entertainment</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Aayush Sharma, Warina Hussain, Salman Khan, Arpita Khan, Arpita Khan Sharma, LoveYatri, LoveRatri, Ahil Sharma, Bollywood news,Bollywood News, Latest Bollywood News, Bollywood Gossip, Latest Bollywood Gossip, Latest Bollywood headlines, Latest Bollywood Events, Bollywood news today, Entertainment, Movies, Bollywood"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="Aayush Sharma is all set for his Bollywood journey, and this newbie has already become a part of the tinsel town"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/commonheadfoot.css?v=27092018" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/article-detail.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/middayhome-jquery.js?v=27092018"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link href="//t.teads.tv" rel="dns-prefetch" /><link href="//cdn.teads.tv" rel="dns-prefetch"><link href="//go.automatad.com" rel="dns-prefetch"><link href="//cdn.automatad.com" rel="dns-prefetch"> <link href="//b.scorecardresearch.com" rel="dns-prefetch" /><link href="//b.scorecardresearch.com" rel="preconnect" /><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//securepubads.g.doubleclick.net" rel="preconnect" /><link href="//pubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//pubads.g.doubleclick.net" rel="preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch" /><link href="//www.google-analytics.com" rel="preconnect" /><link href="//www.googletagservices.com" rel="dns-prefetch" /><link href="//partner.googleadservices.com" rel="dns-prefetch" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" /><link href="//cm.g.doubleclick.net" rel="dns-prefetch" /><link href="//player.h-cdn.com" rel="preconnect" /><link href="//player.h-cdn.com" rel="dns-prefetch" /><link href="//www.mid-day.com" rel="preconnect" /><link href="//www.mid-day.com" rel="dns-prefetch" /><link href="//images.mid-day.com" rel="preconnect" /><link href="//images.mid-day.com" rel="dns-prefetch" /><link href="//archive.mid-day.com" rel="preconnect" /><link href="//archive.mid-day.com" rel="dns-prefetch" /><link href="https://cdn.vuukle.com" rel="dns-prefetch"> <link href="https://api.vuukle.com"rel="dns-prefetch" ><link href="https://vuukle.com" rel="dns-prefetch" ><link href="https://cdn.vuukle.com" rel="preconnect" ><link href="https://api.vuukle.com" rel="preconnect" ><link href="https://vuukle.com" rel="preconnect"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-2326030-24', 'auto', {'useAmpClientId': true});ga('require', 'GTM-KBF2DS7');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <link rel="amphtml" href="https://m.mid-day.com/amp/articles/aayush-sharma-would-love-to-be-a-part-of-hum-dil-de-chuke-sanam-remake-if-opportunity-arrives/19847158"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:type" content="article"/><meta property="og:title" content="Aayush Sharma would love to be a part of Hum Dil De Chuke Sanam remake, if opportunity arrives"/><meta property="og:url" content="https://www.mid-day.com/articles/aayush-sharma-would-love-to-be-a-part-of-hum-dil-de-chuke-sanam-remake-if-opportunity-arrives/19847158"/><meta property="og:description" content="Aayush Sharma is all set for his Bollywood journey, and this newbie has already become a part of the tinsel town"/><meta property="og:image" content="https://images.mid-day.com/images/2018/sep/aayush-sharma-interview_l.jpg"/><meta property="article:published_time" content="2018-09-29T13:56:25+5:30"/><meta property="article:modified_time" content="2018-09-29T14:03:01+5:30"/><meta property="article:tag" content="Aayush Sharma"/><meta property="article:tag" content="Warina Hussain"/><meta property="article:tag" content="Salman Khan"/><meta property="article:tag" content="Arpita Khan"/><meta property="article:tag" content="Arpita Khan Sharma"/><meta property="article:tag" content="LoveYatri"/><meta property="article:tag" content="LoveRatri"/><meta property="article:tag" content="Ahil Sharma"/><meta property="article:tag" content="Bollywood news"/><meta property="news_keywords" content="Aayush Sharma, Warina Hussain, Salman Khan, Arpita Khan, Arpita Khan Sharma, LoveYatri, LoveRatri, Ahil Sharma, Bollywood news,Bollywood News, Latest Bollywood News, Bollywood Gossip, Latest Bollywood Gossip, Latest Bollywood headlines, Latest Bollywood Events, Bollywood news today, Entertainment, Movies, Bollywood"/><link rel="canonical" href="https://www.mid-day.com/articles/aayush-sharma-would-love-to-be-a-part-of-hum-dil-de-chuke-sanam-remake-if-opportunity-arrives/19847158"/><link rel="alternate" href="https://m.mid-day.com/articles/aayush-sharma-would-love-to-be-a-part-of-hum-dil-de-chuke-sanam-remake-if-opportunity-arrives/19847158" media="only screen and (max-width: 640px)"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="Bollywood News"/><meta property="fb:page_id" content="101982830708"/><meta name="twitter:site" content="@mid_day"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.mid-day.com/articles/aayush-sharma-would-love-to-be-a-part-of-hum-dil-de-chuke-sanam-remake-if-opportunity-arrives/19847158"/><meta name="twitter:title" content="Aayush Sharma would love to be a part of Hum Dil De Chuke Sanam remake, if opportunity arrives"/><meta name="twitter:description" content="Aayush Sharma is all set for his Bollywood journey, and this newbie has already become a part of the tinsel town"/><meta name="twitter:image" content="https://images.mid-day.com/images/2018/sep/aayush-sharma-interview_l.jpg"/><meta http-equiv="Last-Modified" content="Sat, 29 Sep 2018 08:33:01 GMT"/><meta property="fb:app_id" content="1631305027169486" /><link href="https://plus.google.com/109295877251930046128" rel="publisher" /><meta name="robots" content="index,follow,noodp,noydir"/><meta name="atdlayout" content="detailpage"><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script type="text/javascript" src="https://go.automatad.com/geo/US5kfi/afihbs.js" async></script><script src="https://s3.ap-south-1.amazonaws.com/accio-lib-ind/accip_script.js" async></script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]-->
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"398875",ustr:"",originlat:"0",clientrtt:"2",ghostip:"23.48.39.77",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"6c33bd1",region:"33267",protocol:"",blver:14,akM:"j",akN:"ae",akTT:"O",akTX:"1",akTI:"6c33bd1",ai:"252901",ra:"false",pmgn:"rumMidday",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><!--ls:begin[body]--><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'Sat Sep 29 13:56:25 IST 2018','update_date':'Sat Sep 29 14:03:01 IST 2018','article_tags':'aayush sharma, Salman Khan, arpita khan, bollywood news','word_count':308,'flag':true,'article_author':'Anupriya Verma','article_category':'Entertainment','article_age':'3 hrs ago','article_subcategory':'Bollywood','genre':'Bollywood','pagetype':'detail','online_offline':'online','Editor':'Pratiksha Mestry','Type_Of_Story':'online','storyID':19847158,'hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["Entertainment"]} }]);</script><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row row" id="ls-row-1"><div class="ls-fxr" id="ls-gen15568036-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen15568037-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-2"><div class="ls-fxr" id="ls-gen15568038-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen15568039-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1517571703150"><!--ls:begin[component-1517571703150]--><div class="iw_component" id="1517571703150"><header role="header">
<div class="top-row">
<div class="container">
<div class="logo">
<a href="/"><i class="icon">Mid-Day</i></a>
</div>
<div class="navigation-row">
<div class="respmenu">
<ul class="menu">
<li>
<a href="/mumbai-guide">Mumbai Guide</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/mumbai-guide">More in Mumbai Guide</a>
</p>
<ul>
<li>
<a href="/mumbai-guide/food" title="Mumbai Food">Mumbai Food</a>
</li>
<li>
<a href="/mumbai-guide/things-to-do" title="Things to do">Things to do</a>
</li>
<li>
<a href="/mumbai-guide/famous-personalities" title="Famous Personalities">Famous Personalities</a>
</li>
<li>
<a href="/mumbai-guide/festivals" title="Festivals">Festivals</a>
</li>
<li>
<a href="/mumbai-guide/mid-day-anniversary" title="Mid-Day Anniversary">Mid-Day Anniversary</a>
</li>
<li>
<a href="/big-break" title="Big Break">Big Break</a>
</li>
</ul>
</div>
</div>
</li>
<li class="entMenu">
<a href="/entertainment">Entertainment</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/entertainment">More in Entertainment</a>
</p>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/regional-cinema" title="Regional Cinema News">Regional Cinema News</a>
</li>
<li>
<a href="/entertainment/music" title="Music News">Music News</a>
</li>
<li>
<a href="/entertainment/bollywood-fashion" title="Bollywood Fashion">Bollywood Fashion</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/entertainment/movies" title="Movies">Movies</a>
</li>
<li>
<a href="/entertainment/celebrities" title="Celebrities">Celebrities</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/news">News</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/news">More in News</a>
</p>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/results" title="Results">Results</a>
</li>
<li>
<a href="/news/opinion" title="Opinion">Opinion</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/news/mumbai-rains" title="Mumbai Rains">Mumbai Rains</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/photos">Photos</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/photos">More in Photos</a>
</p>
<ul>
<li>
<a href="/photos/entertainment-gallery" title="Entertainment galleries">Entertainment galleries</a>
</li>
<li>
<a href="/photos/mumbai-guide-gallery" title="Mumbai Guide galleries">Mumbai Guide galleries</a>
</li>
<li>
<a href="/photos/sports-gallery" title="Sports galleries">Sports galleries</a>
</li>
<li>
<a href="/photos/news-gallery" title="News galleries">News galleries</a>
</li>
<li>
<a href="/photos/lifestyle-gallery" title="Lifestyle galleries">Lifestyle galleries</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/videos">Videos</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/videos">More in Videos</a>
</p>
<ul>
<li>
<a href="/videos/entertainment" title="Entertainment Videos">Entertainment Videos</a>
</li>
<li>
<a href="/videos/mumbai-guide" title="Mumbai Guide Videos">Mumbai Guide Videos</a>
</li>
<li>
<a href="/videos/news" title="News Videos">News Videos</a>
</li>
<li>
<a href="/videos/sports" title="Sports Videos">Sports Videos</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/sports">Sports</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/sports">More in Sports</a>
</p>
<ul>
<li>
<a href="/sports/cricket" title="Cricket">Cricket</a>
</li>
<li>
<a href="/sports/ipl-news" title="T20 2018">T20 2018</a>
</li>
<li>
<a href="/sports/football" title="Football">Football</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis">Tennis</a>
</li>
<li>
<a href="/sports/badminton" title="Badminton">Badminton</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/lifestyle">Lifestyle</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/lifestyle">More in Lifestyle</a>
</p>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/lifestyle/sex-relationships" title="Sex &amp; relationships">Sex &amp; relationships</a>
</li>
<li>
<a href="/lifestyle/food-drinks" title="Food &amp; Drinks">Food &amp; Drinks</a>
</li>
<li>
<a href="/lifestyle/sunday-mid-day" title="Sunday-midday">Sunday-midday</a>
</li>
<li>
<a href="/lifestyle/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/lifestyle/science-technology" title="Science &amp; Technology">Science &amp; Technology</a>
</li>
<li>
<a href="/lifestyle/auto" title="Auto">Auto</a>
</li>
<li>
<a href="/lifestyle/health-fitness" title="Health &amp; Fitness">Health &amp; Fitness</a>
</li>
<li>
<a href="/lifestyle/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/lifestyle/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/lifestyle/nature-wildlife" title="Nature &amp; Wildlife">Nature &amp; Wildlife</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="seachBox">
<div class="search-box">
<a href="javascript:void(0);" title="Search" class="btn-search">Search</a>
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1517571703150" method="post">
<input onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" placeholder="Search here.." autocomplete="off" class="txtsearch" type="text"><input onclick="searchFunc('/','headerSearchForm');" value="search" type="button">
</form>
<div id="search-box-div" class="search-box-sugg"></div>
</div>
<ul class="box2">
<li class="fb">
<a title="Facebook" target="_blank" href="https://www.facebook.com/middayindia">Facebook</a>
</li>
<li class="gplus">
<a title="Googleplus" target="_blank" href="https://plus.google.com/+middayindia">Googleplus</a>
</li>
<li class="ytube">
<a title="Youtube" target="_blank" href="https://www.youtube.com/c/middayindia">You Tube</a>
</li>
<li class="tw">
<a title="Twitter" target="_blank" href="https://twitter.com/mid_day">Twitter</a>
</li>
<li class="epaper">
<a title="Epaper" href="http://epaper2.mid-day.com" target="_blank">Epaper</a>
</li>
</ul>
</div>
</div>
</div>
</header><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><div class="clear"></div><script type="text/javascript">     
        $(document).ready(function() {            
            $(".btn-search").click(function(e){
        e.stopPropagation();
      $("#headerSearchForm").fadeIn("slow");
      });
        $("#headerSearchForm").click(function(e){
        e.stopPropagation();
      });   
        $("body").click(function(){
      $("#headerSearchForm").fadeOut("slow");
      });
      $(".mdtav_panel").hide();
      $(".mdtav_nav li:first").addClass("active").show();
      $(".mdtav_panel:first").show();    
      $(".mdtav_nav li").click(function() {
        $(".mdtav_nav li").removeClass("active");
        $(this).addClass("active");
        $(".mdtav_panel").hide(); 
        var activeTab = $(this).find("a").attr("href"); 
        $(activeTab).fadeIn();
        return false;
      });        
      $(".mdtav_panel2").hide();
      $(".mdtav_nav2 li:first").addClass("active").show();
      $(".mdtav_panel2:first").show();
      $(".mdtav_nav2 li").click(function() {
        $(".mdtav_nav2 li").removeClass("active");
        $(this).addClass("active");
        $(".mdtav_panel2").hide(); 
        var activeTab = $(this).find("a").attr("href"); 
        $(activeTab).fadeIn();
        return false;
      });     
        });        
        $(function() {
          $("img.lazynew").lazyload({
              event : "sporty"
          });
        });        
        $(window).bind("load", function() {
          var timeout = setTimeout(function() {
          $("img.lazynew").trigger("sporty"); }, 3000);
        });      
     </script>
</div><!--ls:end[component-1517571703150]--></div><div class="ls-cmp-wrap" id="w1517571703152"><!--ls:begin[component-1517571703152]--><div class="iw_component" id="1517571703152"><div id='midday_ros_pagepush' style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;"></div>
<div id='midday_ATD_D_ad_pagepush_728x90' style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;"></div></div><!--ls:end[component-1517571703152]--></div></div></div><div class="ls-area" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen15568040-ls-area-body"></div></div><div class="ls-area container" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen15568041-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237627"><!--ls:begin[component-1500295237627]--><div class="iw_component" id="1500295237627"><div class="breadcrum">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/entertainment" itemprop="url"><span itemprop="title">Entertainment
			News
		</span></a>
</li>
<li>
<a href="/entertainment/bollywood" itemprop="url"><span itemprop="title">Bollywood
			News
		</span></a>
</li>
</ul>
</div><script type="application/ld+json">
	{ "@context": "https://schema.org", "@type": "BreadcrumbList",
	"itemListElement": [{ "@type": "ListItem", "position": 1, "item": {
	"@id": "https://www.mid-day.com/", "name": "Home" } }
	
		,{ "@type": "ListItem", "position": 2, "item": { "@id":
		"https://www.mid-day.com/
		entertainment
		", "name": "
		Entertainment  News
		
		
		" } }
	
		,{ "@type": "ListItem", "position": 3, "item": { "@id":
		"https://www.mid-day.com/
		entertainment/bollywood", 
		"name": "Bollywood News
		" } }
	
	]}
</script>
</div><!--ls:end[component-1500295237627]--></div><div class="ls-cmp-wrap" id="w1500295241835"><!--ls:begin[component-1500295241835]--><div class="iw_component" id="1500295241835"><div id="midday_ros_lhs_160x600" class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div>
<div id='midday_ATD_D_ad_lhs_160x600' class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div></div><!--ls:end[component-1500295241835]--></div><div class="ls-cmp-wrap" id="w1500295241836"><!--ls:begin[component-1500295241836]--><div class="iw_component" id="1500295241836"><div id="midday_ros_rhs_160x600" class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div>
<div id='midday_ATD_D_ad_rhs_160x600' class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div></div><!--ls:end[component-1500295241836]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-3"><div class="ls-fxr" id="ls-gen15568042-ls-fxr"><div class="ls-area container" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen15568043-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1524485147869"><!--ls:begin[component-1524485147869]--><div class="iw_component" id="1524485147869"><div class="leftSlide">
<div class="socialLeft">
<div class="social-ic">
<div class="vuukle-powerbar-vertical"></div>
</div>
</div>
</div><style>.vuukle-powerbar-vertical{ position:static !important;}</style>
</div><!--ls:end[component-1524485147869]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-4"><div class="ls-fxr" id="ls-gen15568044-ls-fxr"><div class="ls-area box648" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen15568045-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237633"><!--ls:begin[component-1500295237633]--><div class="iw_component" id="1500295237633"><script type="text/javascript">
		var headlinejs = "Aayush Sharma would love to be a part of Hum Dil De Chuke Sanam remake, if opportunity arrives";
		
		$(document).ready(function() {
			$("#facebookId").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
			$("#gplusId").attr("href", "https://plus.google.com/share?url="+window.location);
			$("#twitterId").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs);
			$("#pinId").attr("href", "https://www.pinterest.com/pin/create/button/?url=" + window.location);
			$("#instaId").attr("href", "https://www.instagram.com/accounts/login/?url=" + window.location);
			$("#facebookId2").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
			$("#gplusId2").attr("href", "https://plus.google.com/share?url="+window.location);
			$("#twitterId2").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs+"&amp;via=mid_day&amp;");
			$("#pinId2").attr("href", "https://www.pinterest.com/pin/create/button/?url=" + window.location);
			$("#instaId2").attr("href", "https://www.instagram.com/accounts/login/?url=" + window.location);			
		 });
		 
	</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.mid-day.com/articles/aayush-sharma-would-love-to-be-a-part-of-hum-dil-de-chuke-sanam-remake-if-opportunity-arrives/19847158",
"headline": "Aayush Sharma would love to be a part of Hum Dil De Chuke Sanam remake, if opportunity arrives", 
"datePublished": "2018-09-29T13:56:25+5:30", 
"dateModified": "2018-09-29T14:03:01+5:30", 
"description": "Aayush Sharma is all set for his Bollywood journey, and this newbie has already become a part of the tinsel town", 
"author": {
  "@type": "Person", 
  "name": "Anupriya Verma " 
},
"publisher": {
  "@type": "Organization",
  "name": "Mid-day",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.mid-day.com/Resources/midday/images/midday-logo_600x60.png", 
    "width": 600, 
    "height": 60 
  }
},
"image": {
  "@type": "ImageObject",
  "url": "https://images.mid-day.com/images/2018/sep/aayush-sharma-interview_d.jpg", 
  "height": 440,
  "width": 670
}
}
</script><main role="main">
<div class="article-top">
<div style="display:none" id="subCategoryUrl">bollywood</div>
<h1>Aayush Sharma would love to be a part of Hum Dil De Chuke Sanam remake, if opportunity arrives</h1>
<span class="timestamp">Sep 29, 2018, 13:56 IST | Anupriya Verma </span>
<div class="articlebody">
<h2 class="short-descrp">Aayush Sharma is all set for his Bollywood journey, and this newbie has already become a part of the tinsel town</h2>
<div class="atrFirstImg">
<img src="//images.mid-day.com/images/2018/sep/aayush-sharma-interview_d.jpg" alt="Aayush Sharma would love to be a part of Hum Dil De Chuke Sanam remake, if opportunity arrives"><div class="figcapton">Aayush Sharma/picture courtesy: Instagram </div>
</div><html>
 <head>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"398875",ustr:"",originlat:"0",clientrtt:"2",ghostip:"23.48.39.77",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"6c33bd1",region:"33267",protocol:"",blver:14,akM:"j",akN:"ae",akTT:"O",akTX:"1",akTI:"6c33bd1",ai:"252901",ra:"false",pmgn:"rumMidday",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
 <body>
  <p>Aayush Sharma's upcoming movie, LoveYatri, also starring Warina Hussain in the lead, marks his journey in the world of showbiz. Mid-day got in a candid conversation with the actor. When we asked the 25-year-old actor if he gets the opportunity, which Salman Khan movie would he like to remake. To which, Aayush said: &quot;I feel that no film should be remade or have a sequel. Especially the movies that have already become cult. It is difficult to remake them. I think that if we remake a cult film, they'll get spoiled.&quot;</p> 
  <p>Aayush Sharma further added:&nbsp;&quot;But despite this, if I get an opportunity, I would love to be a part of Hum Dil De Chuke Sanam remake. I love that film of Salman Bhai, and also Bajrangi Bhaijan.&quot;</p> 
  <p>Talking about his fatherhood, Aayush said: &quot;I can give time to Ahil. The reason for this is Ahil sleeps very late. We are awake till 3 in the morning. When I go home, we play a lot. We spend a lot of time together. When I started working for LoveYatri, Ahil didn't start speaking. But now, when my film is about to release, he has started talking a lot. He tells stories all day. I was a bit disappointed when Ahil started talking for the first time because I wasn't there. Ahil cries rarely, and he is comfortable with all the members of the family.&quot;</p> 
  <p>LoveYatri is all set to release on October 5.</p> 
  <p><span style="font-size: medium;"><strong>Also Read: <span style="color: #ff0000;"><a title="aayush-sharma" href="https://www.mid-day.com/articles/loveyatri-celebrates-the-journey-of-love-with-a-musical-extravaganza/19842152" target="_blank"><span style="color: #ff0000;">LoveYatri Celebrates The Journey Of Love With A Musical Extravaganza</span></a></span></strong></span></p> 
  <p><em><strong>Catch up on all the latest <span style="color: #ff0000;"><a title="entertainment news" href="https://www.mid-day.com/entertainment" target="_blank"><span style="color: #ff0000;">entertainment news</span></a></span> and gossip here. </strong><strong>Also download the new mid-day <span style="color: #ff0000;"><a title="mid-day android app " href="https://goo.gl/8Xlcvr" target="_blank"><span style="color: #ff0000;">Android</span></a></span> and <span style="color: #ff0000;"><a title="mid-day iOS app" href="https://goo.gl/KQziH4" target="_blank"><span style="color: #ff0000;">iOS</span></a></span> apps to get latest updates</strong></em></p>
 </body>
</html></div>
<p>
</p>
<div class="tags">
<p class="blue">Tags</p>
<a target="_blank" href="/search/aayush-sharma-all"><span></span>aayush sharma</a><a target="_blank" href="/search/salman-khan-all"><span></span>Salman Khan</a><a target="_blank" href="/search/arpita-khan-all"><span></span>arpita khan</a><a target="_blank" href="/search/bollywood-news-all"><span></span>bollywood news</a>
</div>
<div style="clear:both; display:block;" class="vukkleAd">
<div id="vuukle-emote"></div>
<div id="vuukle-comments"></div>
</div>
<div style="font-size:15px;">
<p>
<strong>DISCLAIMER:</strong> mid-day and its affiliates shall have no liability for any views, thoughts and comments expressed on this article.</p>
</div>
<div class="trend-video">
<p>Iconic Bollywood comic legends</p><script src="https://content.jwplatform.com/players/2sco8yXU-kmOfRSjj.js"></script></div>
</div>
</main><script src="/Resources/midday/js/sticky-sidebar.js" type="text/javascript"></script><script>
			$(document).ready(function() {
				$('.ls-area.box300, .ls-area.box648')
					.theiaStickySidebar({
						additionalMarginTop: 30
					});
			});
   </script><script>
       var VUUKLE_CONFIG = { 
            apiKey: "32fd43cd-b6b0-4c11-a478-d4c12f6742b4", 
            articleId: "19847158",                        
            tags: "Aayush Sharma, Warina Hussain, Salman Khan, Arpita Khan, Arpita Khan Sharma, LoveYatri, LoveRatri, Ahil Sharma, Bollywood news",
			emotes:{size: '60px',},

        };
        (function(){ 
            var d = document, s = d.createElement('script');
            s.src = 'https://cdn.vuukle.com/platform.js';
            (d.head || d.body).appendChild(s);
        })();     
    </script>
</div><!--ls:end[component-1500295237633]--></div><div class="ls-cmp-wrap" id="w1500295237634"><!--ls:begin[component-1500295237634]--><div class="iw_component" id="1500295237634"><div class="commonrhs relatedNews">
<h2>Related News</h2>
<ul class="rn-newsList">
<li>
<figure>
<a href="/articles/aayush-sharma-seeks-his-elders-blessings-ahead-of-loveyatri-release/19845160" title="Aayush Sharma seeks his elders blessings ahead of Loveyatri release"><img class="lazy" alt="Aayush Sharma seeks his elders blessings ahead of Loveyatri release" data-original="//images.mid-day.com/images/2018/sep/aayush-sharma-blessings_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/aayush-sharma-seeks-his-elders-blessings-ahead-of-loveyatri-release/19845160" title="Aayush Sharma seeks his elders blessings ahead of Loveyatri release">Aayush Sharma seeks his elders blessings ahead of Loveyatri release</a>
</div>
<span class="timestamp">Sep 28, 2018, 19:11 IST</span>
</li>
<li>
<figure>
<a href="/photos/kareena-kapoor-khan-warina-hussain-aayush-sharma-shoot-in-a-stylish-way/25666" title="Kareena Kapoor Khan, Warina Hussain-Aayush Sharma shoot in a stylish way"><img class="lazy" alt="Kareena Kapoor Khan, Warina Hussain-Aayush Sharma shoot in a stylish way" data-original="//images.mid-day.com/images/2018/sep/kareena-aayush-s.jpg"></a>
</figure>
<div class="h4">
<a href="/photos/kareena-kapoor-khan-warina-hussain-aayush-sharma-shoot-in-a-stylish-way/25666" title="Kareena Kapoor Khan, Warina Hussain-Aayush Sharma shoot in a stylish way">Kareena Kapoor Khan, Warina Hussain-Aayush Sharma shoot in a stylish way</a>
</div>
<span class="timestamp">Sep 28, 2018, 08:17 IST</span>
</li>
<li>
<figure>
<a href="/articles/loveyatri-celebrates-the-journey-of-love-with-a-musical-extravaganza/19842152" title="Loveyatri celebrates the journey of love with a musical extravaganza"><img class="lazy" alt="Loveyatri celebrates the journey of love with a musical extravaganza" data-original="//images.mid-day.com/images/2018/sep/Loveyatri-team_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/loveyatri-celebrates-the-journey-of-love-with-a-musical-extravaganza/19842152" title="Loveyatri celebrates the journey of love with a musical extravaganza">Loveyatri celebrates the journey of love with a musical extravaganza</a>
</div>
<span class="timestamp">Sep 27, 2018, 15:50 IST</span>
</li>
<li>
<figure>
<a href="/articles/salman-khan-only-audience-can-make-actor-a-star/19839160" title="Salman Khan: Only audience can make actor a star"><img class="lazy" alt="Salman Khan: Only audience can make actor a star" data-original="//images.mid-day.com/images/2018/sep/Being-Salman-a_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/salman-khan-only-audience-can-make-actor-a-star/19839160" title="Salman Khan: Only audience can make actor a star">Salman Khan: Only audience can make actor a star</a>
</div>
<span class="timestamp">Sep 27, 2018, 09:33 IST</span>
</li>
<li>
<figure>
<a href="/articles/salman-khan-newcomers-should-look-for-ideal-opportunity/19839159" title="Salman Khan: Newcomers should look for ideal opportunity"><img class="lazy" alt="Salman Khan: Newcomers should look for ideal opportunity" data-original="//images.mid-day.com/images/2018/sep/Being-Salman_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/salman-khan-newcomers-should-look-for-ideal-opportunity/19839159" title="Salman Khan: Newcomers should look for ideal opportunity">Salman Khan: Newcomers should look for ideal opportunity</a>
</div>
<span class="timestamp">Sep 27, 2018, 08:32 IST</span>
</li>
<li>
<figure>
<a href="/articles/warina-hussain-my-life-totally-changed-because-of-salman-khan/19837169" title="Warina Hussain: My life totally changed because of Salman Khan"><img class="lazy" alt="Warina Hussain: My life totally changed because of Salman Khan" data-original="//images.mid-day.com/images/2018/sep/Warina-Hussain_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/warina-hussain-my-life-totally-changed-because-of-salman-khan/19837169" title="Warina Hussain: My life totally changed because of Salman Khan">Warina Hussain: My life totally changed because of Salman Khan</a>
</div>
<span class="timestamp">Sep 26, 2018, 08:52 IST</span>
</li>
</ul>
</div>
</div><!--ls:end[component-1500295237634]--></div><div class="ls-cmp-wrap" id="w1511162363420"><!--ls:begin[component-1511162363420]--><div class="iw_component" id="1511162363420"><div class="outbrainArticleDetail">
	<div class="OUTBRAIN commonlhs" data-src="https://www.mid-day.com" data-widget-id="AR_1" data-ob-template="Midday"></div>
	<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><!--ls:end[component-1511162363420]--></div></div></div><div class="ls-area box300" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen15568046-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295241841"><!--ls:begin[component-1500295241841]--><div class="iw_component" id="1500295241841"><div class="ad-box commonrhs">
	<div id="midday_ros_top_300x250"></div>
    <div id='midday_ATD_D_ad_top_300x250'></div>
</div></div><!--ls:end[component-1500295241841]--></div><div class="ls-cmp-wrap" id="w1524031736660"><!--ls:begin[component-1524031736660]--><div class="iw_component" id="1524031736660"><aside class="rcvedio" role="aside">
<h2>
<a title="Recommended Videos" href="/videos">Recommended Videos</a>
</h2>
<div class="swiper-container viralvideos">
<ul class="swiper-wrapper">
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/is-ranveer-singh-still-ranbir-kapoors-rival/1018170" title="Does Ranbir Kapoor consider Ranveer Singh as his rival?"><img class="lazy" data-original="//images.mid-day.com/images/2018/sep/mid-day-Ranbir-Ranveer-rivalry-l.jpg" alt="Does Ranbir Kapoor consider Ranveer Singh as his rival?" title="Does Ranbir Kapoor consider Ranveer Singh as his rival?"></a>
</figure>
<div class="h4">
<a href="/videos/is-ranveer-singh-still-ranbir-kapoors-rival/1018170" title="Does Ranbir Kapoor consider Ranveer Singh as his rival?">Does Ranbir Kapoor consider Ranveer Singh as his rival?</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/man-stabs-his-boyfriend-over-too-much-sex/1018171" title="Man stabs his boyfriend over too much sex"><img class="lazy" data-original="//images.mid-day.com/images/2018/sep/Small-GAY-MAN-STABS-l.jpg" alt="Man stabs his boyfriend over too much sex" title="Man stabs his boyfriend over too much sex"></a>
</figure>
<div class="h4">
<a href="/videos/man-stabs-his-boyfriend-over-too-much-sex/1018171" title="Man stabs his boyfriend over too much sex">Man stabs his boyfriend over too much sex</a>
</div>
</li>
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/bollywood-actors-who-immortalised-bhagat-singh-on-screen/1018169" title="Bollywood actors who immortalised Bhagat Singh on-screen!"><img class="lazy" data-original="//images.mid-day.com/images/2018/sep/bhagat singh-l.jpg" alt="Bollywood actors who immortalised Bhagat Singh on-screen!" title="Bollywood actors who immortalised Bhagat Singh on-screen!"></a>
</figure>
<div class="h4">
<a href="/videos/bollywood-actors-who-immortalised-bhagat-singh-on-screen/1018169" title="Bollywood actors who immortalised Bhagat Singh on-screen!">Bollywood actors who immortalised Bhagat Singh on-screen!</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/world-tourism-day-countries-where-indian-driving-license-is-valid/1018109" title="World Tourism Day: Countries where Indian driving license is valid"><img class="lazy" data-original="//images.mid-day.com/images/2018/sep/globe-trotting-video-l.jpg" alt="World Tourism Day: Countries where Indian driving license is valid" title="World Tourism Day: Countries where Indian driving license is valid"></a>
</figure>
<div class="h4">
<a href="/videos/world-tourism-day-countries-where-indian-driving-license-is-valid/1018109" title="World Tourism Day: Countries where Indian driving license is valid">World Tourism Day: Countries where Indian driving license is valid</a>
</div>
</li>
</ul>
<div class="swiper-button-nextr"></div>
<div class="swiper-button-prevr"></div>
</div>
</aside><script>
		 var viralvideos = new Swiper('.viralvideos', {
			nextButton: '.swiper-button-nextr',
			prevButton: '.swiper-button-prevr',      
			slidesPerView: 1,
			spaceBetween: 0,   
			preloadImages: false,
			lazyLoading: true    
		});	 
	 </script>
</div><!--ls:end[component-1524031736660]--></div><div class="ls-cmp-wrap" id="w1500295241837"><!--ls:begin[component-1500295241837]--><div class="iw_component" id="1500295241837"><div id="midday_ros_bottom_300x250" class="commonrhs ad-box600"></div>
<div id='midday_ATD_D_ad_bottom_300x600' class="commonrhs ad-box600"></div></div><!--ls:end[component-1500295241837]--></div><div class="ls-cmp-wrap" id="w1500295237643"><!--ls:begin[component-1500295237643]--><div class="iw_component" id="1500295237643"><div class="photoDetailc">
<div class="swiper-container article-gallery box300">
<h2>
<a title="More from this section" href="/entertainment/bollywood">More from this section</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/after-sonu-sood-swati-semwal-quits-kangana-ranauts-manikarnika/19847187" title="After Sonu Sood, Swati Semwal quits Kangana Ranaut's Manikarnika"><img class="lazy" data-original="//images.mid-day.com/images/2018/sep/swati-semwal_l.jpg" alt="After Sonu Sood, Swati Semwal quits Kangana Ranaut's Manikarnika" title="After Sonu Sood, Swati Semwal quits Kangana Ranaut's Manikarnika"></a>
</figure>
<div class="h4">
<a href="/articles/after-sonu-sood-swati-semwal-quits-kangana-ranauts-manikarnika/19847187" title="After Sonu Sood, Swati Semwal quits Kangana Ranaut's Manikarnika">After Sonu Sood, Swati Semwal quits Kangana Ranaut's Manikarnika</a>
</div>
</li>
<li>
<figure>
<a href="/articles/rajkummar-rao-patralekha-is-my-best-friend/19847197" title="Rajkummar Rao: Patralekha is my best friend"><img class="lazy" data-original="//images.mid-day.com/images/2018/sep/rajkummar-patralek-kha_l.jpg" alt="Rajkummar Rao: Patralekha is my best friend" title="Rajkummar Rao: Patralekha is my best friend"></a>
</figure>
<div class="h4">
<a href="/articles/rajkummar-rao-patralekha-is-my-best-friend/19847197" title="Rajkummar Rao: Patralekha is my best friend">Rajkummar Rao: Patralekha is my best friend</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/radhika-apte-hopes-for-safer-work-culture/19847195" title="Radhika Apte hopes for safer work culture"><img class="lazy" data-original="//images.mid-day.com/images/2018/sep/Radhika-picture_d_l.jpg" alt="Radhika Apte hopes for safer work culture" title="Radhika Apte hopes for safer work culture"></a>
</figure>
<div class="h4">
<a href="/articles/radhika-apte-hopes-for-safer-work-culture/19847195" title="Radhika Apte hopes for safer work culture">Radhika Apte hopes for safer work culture</a>
</div>
</li>
<li>
<figure>
<a href="/articles/vinay-pathak-incidents-of-sexual-harassment-of-female-actors-unfortunate/19847194" title="Vinay Pathak: Incidents of sexual harassment of female actors unfortunate"><img class="lazy" data-original="//images.mid-day.com/images/2018/sep/Vinay-Pathak_l.jpg" alt="Vinay Pathak: Incidents of sexual harassment of female actors unfortunate" title="Vinay Pathak: Incidents of sexual harassment of female actors unfortunate"></a>
</figure>
<div class="h4">
<a href="/articles/vinay-pathak-incidents-of-sexual-harassment-of-female-actors-unfortunate/19847194" title="Vinay Pathak: Incidents of sexual harassment of female actors unfortunate">Vinay Pathak: Incidents of sexual harassment of female actors unfortunate</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div><!--ls:end[component-1500295237643]--></div><div class="ls-cmp-wrap" id="w1500295241838"><!--ls:begin[component-1500295241838]--><div class="iw_component" id="1500295241838"><div class="commonrhs ad-box">
	<div id="midday_ros_medium_300x250"></div>
	<div id='midday_ATD_D_ad_medium_300x250'></div>
</div></div><!--ls:end[component-1500295241838]--></div><div class="ls-cmp-wrap" id="w1500295237649"><!--ls:begin[component-1500295237649]--><div class="iw_component" id="1500295237649"><div class="asideLn">
<div class="swiper-container article-gallery box300">
<h2>
<a title="Latest news" href="/latest-news">Latest News</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/bigg-boss-12-weekend-ka-vaar-salman-welcomes-tabu-and-ayushmann-khurrana/19847170" title="Bigg Boss 12: Weekend Ka Vaar: Salman welcomes Tabu and Ayushmann"><img class="lazy" title="Bigg Boss 12: Weekend Ka Vaar: Salman welcomes Tabu and Ayushmann" alt="Bigg Boss 12: Weekend Ka Vaar: Salman welcomes Tabu and Ayushmann" data-original="//images.mid-day.com/images/2018/sep/big-boss-tabu_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/bigg-boss-12-weekend-ka-vaar-salman-welcomes-tabu-and-ayushmann-khurrana/19847170" title="Bigg Boss 12: Weekend Ka Vaar: Salman welcomes Tabu and Ayushmann">Bigg Boss 12: Weekend Ka Vaar: Salman welcomes Tabu and Ayushmann</a>
</div>
</li>
<li>
<figure>
<a href="/articles/one-missing-after-pacific-lagoon-plane-crash-says-air-niugini-airline/19847159" title="One missing after Pacific lagoon plane crash, says Air Niugini Airline"><img class="lazy" title="One missing after Pacific lagoon plane crash, says Air Niugini Airline" alt="One missing after Pacific lagoon plane crash, says Air Niugini Airline" data-original="//images.mid-day.com/images/2018/sep/Plane-Ocean_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/one-missing-after-pacific-lagoon-plane-crash-says-air-niugini-airline/19847159" title="One missing after Pacific lagoon plane crash, says Air Niugini Airline">One missing after Pacific lagoon plane crash, says Air Niugini Airline</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/mumbai-paedophile-rapist-admits-to-abusing-more-girld-than-he-can-remember/19845190" title="Paedophile rapist admits to abusing more girls than he can remember"><img class="lazy" title="Paedophile rapist admits to abusing more girls than he can remember" alt="Paedophile rapist admits to abusing more girls than he can remember" data-original="//images.mid-day.com/images/2018/sep/Molester-Crime_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/mumbai-paedophile-rapist-admits-to-abusing-more-girld-than-he-can-remember/19845190" title="Paedophile rapist admits to abusing more girls than he can remember">Paedophile rapist admits to abusing more girls than he can remember</a>
</div>
</li>
<li>
<figure>
<a href="/articles/alia-bhatt-bakes-her-heart-out-for-boyfriend-ranbir-kapoor/19846186" title="Alia Bhatt bakes her heart out for her alleged boyfriend Ranbir Kapoor"><img class="lazy" title="Alia Bhatt bakes her heart out for her alleged boyfriend Ranbir Kapoor" alt="Alia Bhatt bakes her heart out for her alleged boyfriend Ranbir Kapoor" data-original="//images.mid-day.com/images/2018/sep/alia-bhatt-bakes_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/alia-bhatt-bakes-her-heart-out-for-boyfriend-ranbir-kapoor/19846186" title="Alia Bhatt bakes her heart out for her alleged boyfriend Ranbir Kapoor">Alia Bhatt bakes her heart out for her alleged boyfriend Ranbir Kapoor</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div><!--ls:end[component-1500295237649]--></div><div class="ls-cmp-wrap" id="w1503030527669"><!--ls:begin[component-1503030527669]--><div class="iw_component" id="1503030527669"><div id="midday_ros_inarticle_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1503030527669]--></div><div class="ls-cmp-wrap" id="w1503030527716"><!--ls:begin[component-1503030527716]--><div class="iw_component" id="1503030527716"><div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1503030527716]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-5"><div class="ls-fxr" id="ls-gen15568047-ls-fxr"><div class="ls-area container" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen15568048-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-6"><div class="ls-fxr" id="ls-gen15568049-ls-fxr"><div class="ls-area box648" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen15568050-ls-area-body"></div></div><div class="ls-area box300" id="ls-row-6-area-2"><div class="ls-area-body" id="ls-gen15568051-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-7"><div class="ls-fxr" id="ls-gen15568052-ls-fxr"><div class="ls-area container" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen15568053-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1524031736663"><!--ls:begin[component-1524031736663]--><div class="iw_component" id="1524031736663"><div class="trending-bottom">
<ul>
<li>
<figure>
<a href="/videos/iconic-bollywood-comic-legends/1018249" title="Iconic Bollywood comic legends"><img class="lazyTime" alt="Iconic Bollywood comic legends" data-original="//images.mid-day.com/images/2018/sep/Small-Bollywood-comic-legends-l.jpg"></a>
</figure>
<div class="h4">
<a href="/videos/iconic-bollywood-comic-legends/1018249" title="Iconic Bollywood comic legends">Iconic Bollywood comic legends</a>
</div>
</li>
<li>
<figure>
<a href="/articles/mumbai-crime-bollywood-hairstylist-arrested-for-raping-16-year-old-boy/19845195" title="Bollywood hairstylist arrested for raping 16-year-old boy"><img class="lazyTime" alt="Bollywood hairstylist arrested for raping 16-year-old boy" data-original="//images.mid-day.com/images/2018/sep/Brendon-Allister_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/mumbai-crime-bollywood-hairstylist-arrested-for-raping-16-year-old-boy/19845195" title="Bollywood hairstylist arrested for raping 16-year-old boy">Bollywood hairstylist arrested for raping 16-year-old boy</a>
</div>
</li>
<li>
<figure>
<a href="/videos/watch-video-man-attempts-to-snatch-mobile-phone-from-moving-train/1018251" title="Watch Video: Man attempts to snatch mobile phone from moving train"><img class="lazyTime" alt="Watch Video: Man attempts to snatch mobile phone from moving train" data-original="//images.mid-day.com/images/2018/sep/midday-mobile-thief-l.jpg"></a>
</figure>
<div class="h4">
<a href="/videos/watch-video-man-attempts-to-snatch-mobile-phone-from-moving-train/1018251" title="Watch Video: Man attempts to snatch mobile phone from moving train">Watch Video: Man attempts to snatch mobile phone from moving train</a>
</div>
</li>
</ul>
<span class="min-btn"><i></i></span>
</div><script>		
		$(function() {  
				var fixmeTop = $('.navigation-row').offset().top;
				var fixmeTop2 = $('.social-ic').offset().top;
			  $(window).scroll(function() {
				 var currentScroll = $(window).scrollTop(); 
				 if (currentScroll >= fixmeTop) {					 
					$('.trending-bottom').css({
						'position': 'fixed',			
						'z-index':'1000',				
						'bottom': 0
					});		
				} else {
					$('.trending-bottom').css({
						'position': 'relative',
						
					});
				}
				//socialIcons
				if (currentScroll >= fixmeTop2) {
					$('.leftSlide .social-ic').addClass("sticky");
				} else {
					$('.leftSlide .social-ic').removeClass("sticky");
				}
			});
		}); 
		$('.min-btn').on('click', function(e) { 
				$('.trending-bottom ul').slideToggle();
				$('footer').css({'height': 'auto'});	
				 if ($(this).hasClass('down')) {
							  $(this).removeClass('down');
					 }else {					  
							   $(this).addClass('down');
							   
				  }	  
			});
		//lazyLoadAccording to escap time
		$(function() {
			$("img.lazyTime").lazyload({
				event : "sporty"
			});
                        var timeout = setTimeout(function() { $("img.lazyTime").trigger("sporty") }, 1000);
		});
		</script>
</div><!--ls:end[component-1524031736663]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-8"><div class="ls-fxr" id="ls-gen15568054-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen15568055-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1513151240426"><!--ls:begin[component-1513151240426]--><div class="iw_component" id="1513151240426"><div id="midday_ros_footer_728x90" style="text-align:center;clear:both;" class="MT40"></div>
<div id='midday_ATD_D_ad_footer_728x90' style="text-align:center;clear:both;" class="MT40"></div></div><!--ls:end[component-1513151240426]--></div><div class="ls-cmp-wrap" id="w1500295237631"><!--ls:begin[component-1500295237631]--><div class="iw_component" id="1500295237631"><footer role="footer">
<div class="footer-last">
<div class="container">
<div class="footer-navTop">
<ul>
<li>
<a href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a href="http://www.onlymyhealth.com">Health</a>
</li>
<li>
<a href="https://www.jagranjosh.com/">Education</a>
</li>
<li>
<a href="https://naidunia.jagran.com/">Nai Dunia</a>
</li>
<li>
<a href="http://inextlive.jagran.com/">Inext</a>
</li>
<li>
<a href="https://www.herzindagi.com/">Her Zindagi</a>
</li>
<li>
<a href="http://www.radiocity.in">Radio City</a>
</li>
<li>
<a href="http://www.gujaratimidday.com">Gujarati News</a>
</li>
<li>
<a href="http://inquilab.com/">Urdu News</a>
</li>
</ul>
</div>
<div class="footermid">
<ul class="footer-icon">
<li class="logo">
<a href="/" target="_blank" title="Mid-Day"><i class="icon">Mid-Day</i></a>
</li>
<li class="fb-ic">
<a href="https://www.facebook.com/middayindia" target="_blank" title="Facebook"><i class="icon">Facebook</i></a>
</li>
<li class="tw-ic">
<a href="https://twitter.com/mid_day" target="_blank" title="Twitter"><i class="icon">Twitter</i></a>
</li>
<li class="insta-ic">
<a href="https://www.instagram.com/middayindia" target="_blank" title="Instagram"><i class="icon">Instagram</i></a>
</li>
<li class="gplus-ic">
<a href="https://plus.google.com/109295877251930046128" target="_blank" title="Googleplus"><i class="icon">Googleplus</i></a>
</li>
<li class="youtube-ic">
<a href="https://www.youtube.com/c/middayindia" target="_blank" title="YouTube"><i class="icon"></i></a>
</li>
<li class="apple-ic">
<a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank" title="Apple"><i class="icon">Apple</i></a>
</li>
<li class="android-ic">
<a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank" title="Android"><i class="icon">Android</i></a>
</li>
</ul>
</div>
<div class="footer-navBottom">
<ul>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise With Us</a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-and-conditions">Terms &amp; Conditions</a>
</li>
<li>
<a href="/contact-us">Contact Us</a>
</li>
<li>
<a href="http://middayinfomedia.com">Corporate</a>
</li>
</ul>
</div>
<div class="copy-right MT15">
<p>Copyright &copy; 2018 Mid-Day Infomedia Ltd. All rights reserverd.</p>
</div>
</div>
</div>
</footer><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" target="_blank">Cookie Policy</a>. <a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><script>
			$(document).ready(function(){
			var url= window.location.pathname;
			var href = $("#popEnt").attr('href');
			if(url == href){
				$(".popEntBox").hide();
				} 
			});
	</script><style>
        #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
        #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
        .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
        .cookiebox a{color:#000; font-weight:bold;}
        @keyframes slideup{ 100% {transform: translateY(-100px); }}
        @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
        @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
		/*Entertanment New POP-UP*/
		.popEntBox{display:block; width:317px; font-weight:600; position:relative; position:fixed; right:-320px; bottom:80px; animation-name:slidepop; -webkit-animation-name:slidepop; -webkit-animation-duration:2s; animation-duration:2s; animation-fill-mode:forwards; -webkit-animation-fill-mode:forwards; z-index:9;}
		@-webkit-keyframes slidepop{100% {right:30px; bottom:100px;}}
		@keyframes slidepop{100% {right:30px; bottom:100px;}}
		.popCloseBtn{display:inline-block; width:26px; height:26px; background-repeat:no-repeat; background-position:center; background-size:11px; border:3px solid #005baa; background-image:url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAQAAAD8fJRsAAAACXBIWXMAAAsTAAALEwEAmpwYAAAASUlEQVQYV2MQ2CxwlEeMAQnwiAkc5dvEIHCU/7/AVYQUUPgqUOQojAGVQuEhOKiKkKTQhBFSGMI4JXAYhcNynM7F6UG+TdiDBAA0Kz+kMXBmGgAAAABJRU5ErkJggg=='); border-radius:50%; position:absolute; top:-13px; right:-13px; z-index:9; background-color:#ffffff;}
		.popEntBox .popBoxHed{background-color:#005baa; font-size:16px; line-height:20px; color:#ffffff; padding:10px;}
		.popEnt{border-left:3px solid #e2e2e2; border-right:3px solid #e2e2e2; border-bottom:3px solid #e2e2e2; display:block; background-color:#eeeeee; padding:8px; clear:both; overflow:hidden;}
		.popEnt figure{width:65px; height:59px; float:left; margin-right:10px;}
		.popEnt p{font-size:14px; line-height:21px;}
    </style><script src="/Resources/midday/js/middayfoot-jquery.js" async="async" type="text/javascript"></script><script>$(document).ready(function(){ $("img.lazy").lazyload({effect : "fadeIn", failure_limit : 10}); });</script><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";
})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    return false;
}
/*Entertanment New POP-UP*/
$(document).ready(function() {
    $('.popCloseBtn').click(function(){$('.popEntBox').hide()});
});
</script>
</div><!--ls:end[component-1500295237631]--></div><div class="ls-cmp-wrap" id="w1500295237632"><!--ls:begin[component-1500295237632]--><div class="iw_component" id="1500295237632"><script>  

	
	var swiper3 = new Swiper('.swiper3', {
        nextButton: '.swiper-button-next',
        prevButton: '.swiper-button-prev', 
		 slidesPerView: 3,
		  spaceBetween: 48,
		  preloadImages: false,
		  lazyLoading: true    
    });	

	
	var swiper7 = new Swiper('.swiper7', {
        nextButton: '.swiper-button-next',
        prevButton: '.swiper-button-prev', 
		 slidesPerView: 7,
		  spaceBetween: 10,
		  preloadImages: false,
		  lazyLoading: true       
    });
	
		var articlegallery= new Swiper('.article-gallery', {
        nextButton: '.swiper-article-next',
        prevButton: '.swiper-article-prev', 
		 slidesPerView: 1,
		  spaceBetween: 0,
		  preloadImages: false,
		  lazyLoading: true       
    });
	
	
	
    var photogalleryslide = new Swiper('.photogalleryslide', {
        nextButton: '.topmain-next',
        prevButton: '.topmain-prev', 
		 slidesPerView: 1,
		 preloadImages: false,
		  lazyLoading: true,
                 simulateTouch:false
 
    }); 

	
</script>    





      


    
    
</div><!--ls:end[component-1500295237632]--></div><div class="ls-cmp-wrap" id="w1517571703134"><!--ls:begin[component-1517571703134]--><div class="iw_component" id="1517571703134"><div class="articleAdbase">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 function checkreferrer(){
    var o=document.referrer;
    return o.indexOf("google")>=0?(console.log("google is here."),!1):o.indexOf("facebook")>=0?(console.log("facebook is here."),!1):(console.log("You Are Not From facebook or Google."+o),!0);
    }
var subcatname; 
var title = document.getElementsByTagName("title")[0].innerHTML;
if(document.getElementById("subCategoryUrl") != null){
subcatname = document.getElementById("subCategoryUrl").innerHTML;
}
var cats = title.split("-");
var catname = cats[cats.length-1]
if(catname.trim() =='Mumbai Guide'){catname = 'mumbai-guide';}
catname = catname.trim().toLowerCase();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
  if(subcatname == 'mumbai-rains' || subcatname == 'ganesh-chaturthi')
  {
  	catname= catname+"_"+subcatname;
  }
  else
  {
  	catname= catname;
  }
  console.log("catname = "+catname);
  console.log("subcatname = "+subcatname);  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_bottom_300x250', [[300, 600], [300, 250]], 'midday_ros_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_footer_728x90', [[970, 250], [728, 90]], 'midday_ros_footer_728x90').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_interstitial_1x1', [1, 1], 'midday_ros_interstitial_1x1').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_lhs_160x600', [160, 600], 'midday_ros_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_medium_300x250', [[300, 600], [300, 250]], 'midday_ros_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_pagepush_996x60', [[996, 60], [728, 90], [996, 270]], 'midday_ros_pagepush').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_rhs_160x600', [160, 600], 'midday_ros_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_top_300x250', [[300, 600], [300, 250]], 'midday_ros_top_300x250').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1025214/midday_'+catname+'_outofpage_1x1', 'midday_ros_inarticle_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://mid-day.com");
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	googletag.display("midday_ros_pagepush");
	googletag.display("header_ad_top_adbox");   
	googletag.display("midday_ros_top_300x250");
	googletag.display("midday_ros_medium_300x250");
	googletag.display("midday_ros_bottom_300x250");
	googletag.display("midday_ros_lhs_160x600");
	googletag.display("midday_ros_rhs_160x600");
	googletag.display("midday_ros_inarticle_1x1");
	googletag.display("midday_ros_interstitial_1x1");	
	googletag.display('midday_ros_footer_728x90')	
  });
</script>
<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

</div></div><!--ls:end[component-1517571703134]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script type='text/javascript' src='https://tags.crwdcntrl.net/c/8430/cc.js?ns=_cc8430' id='LOTCC_8430'></script><script type='text/javascript' language=javascript> _cc8430.add('seg','Desktop:Category:Entertainment');_cc8430.add('seg','Desktop:SubCategory:Bollywood');_cc8430.add('seg','Desktop:TimeSpent:10sec');_cc8430.add('seg','Desktop:Keyword:Aayush Sharma');_cc8430.add('seg','Desktop:Keyword: Warina Hussain');_cc8430.add('seg','Desktop:Keyword: Salman Khan');_cc8430.add('seg','Desktop:Keyword: Arpita Khan');_cc8430.add('seg','Desktop:Keyword: Arpita Khan Sharma');_cc8430.add('seg','Desktop:Keyword: LoveYatri');_cc8430.add('seg','Desktop:Keyword: LoveRatri');_cc8430.add('seg','Desktop:Keyword: Ahil Sharma');_cc8430.add('seg','Desktop:Keyword: Bollywood news');_cc8430.add('seg','Desktop:DayOfWeek:Saturday');_cc8430.add('seg','Desktop:HourOfDay:17');_cc8430.bcp();</script> <script type='text/javascript' language=javascript>setTimeout(function() { loadIn60(); }, 601000);setTimeout(function() { loadIn120(); }, 1201000);setTimeout(function() { loadIn180(); }, 1801000);setTimeout(function() { loadIn240(); }, 2401000);setTimeout(function() { loadIn300(); }, 300*1000);function loadIn60(){_cc8430.add('seg','Desktop:TimeSpent:1Min:Entertainment:Bollywood');_cc8430.bcp();console.log('loadIn60');};function loadIn120() {_cc8430.add('seg','Desktop:TimeSpent:2Min:Entertainment:Bollywood');_cc8430.bcp();console.log('loadIn120');};function loadIn180() {_cc8430.add('seg','Desktop:TimeSpent:3Min:Entertainment:Bollywood');_cc8430.bcp();console.log('loadIn180');}; function loadIn240() {_cc8430.add('seg','Desktop:TimeSpent:4Min:Entertainment:Bollywood');_cc8430.bcp();console.log('loadIn240');};function loadIn300() {_cc8430.add('seg','Desktop:TimeSpent:5Min:Entertainment:Bollywood');_cc8430.bcp();console.log('loadIn300');};</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script><script type="text/javascript">function ljs() {var e = document.createElement("script");e.src = "https://player.h-cdn.com/loader.js?customer=jagran";e.async="true";e.crossorigin="anonymous";document.body.appendChild(e);}if (window.addEventListener)window.addEventListener("load", ljs, false);else if (window.attachEvent)window.attachEvent("onload", ljs);else window.onload = ljs;</script><!--ls:end[body]--></body></html>