<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Congress fasts a 'drama' to launch Rahul Gandhi, says BJP - News</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="BJP, Congress, Narendra Modi government, Rahul Gandhi, New Delhi"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="BJP spokesperson accuses Gandhi of playing divisive politics ahead of Karnataka Assembly polls"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/headfoot2017.css?v=0204" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/article-detail-opt.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/middayhome-jquery.js?v=2202"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <link rel="amphtml" href="https://m.mid-day.com/amp/articles/congress-fasts-a-drama-to-launch-rahul-gandhi-says-bjp/19302188"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:type" content="article"/><meta property="og:title" content="Congress fasts a drama to launch Rahul Gandhi, says BJP"/><meta property="og:url" content="https://www.mid-day.com/articles/congress-fasts-a-drama-to-launch-rahul-gandhi-says-bjp/19302188"/><meta property="og:description" content="BJP spokesperson accuses Gandhi of playing divisive politics ahead of Karnataka Assembly polls"/><meta property="og:image" content="https://images.mid-day.com/images/2018/apr/Congress-party-l.jpg"/><meta property="article:published_time" content="2018-04-10T08:44:11+5:30"/><meta property="article:modified_time" content="2018-04-10T08:46:36+5:30"/><meta property="article:tag" content="BJP"/><meta property="article:tag" content="Congress"/><meta property="article:tag" content="Narendra Modi government"/><meta property="article:tag" content="Rahul Gandhi"/><meta property="article:tag" content="New Delhi"/><meta property="news_keywords" content="BJP, Congress, Narendra Modi government, Rahul Gandhi, New Delhi"/><link rel="canonical" href="https://www.mid-day.com/articles/congress-fasts-a-drama-to-launch-rahul-gandhi-says-bjp/19302188"/><link rel="alternate" href="https://m.mid-day.com/articles/congress-fasts-a-drama-to-launch-rahul-gandhi-says-bjp/19302188" media="only screen and (max-width: 640px)"/><link rel="alternate" href="https://m.mid-day.com/articles/congress-fasts-a-drama-to-launch-rahul-gandhi-says-bjp/19302188" media="handheld"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="National News"/><meta property="fb:page_id" content="101982830708"/><meta name="twitter:site" content="@mid_day"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.mid-day.com/articles/congress-fasts-a-drama-to-launch-rahul-gandhi-says-bjp/19302188"/><meta name="twitter:title" content="Congress fasts a drama to launch Rahul Gandhi, says BJP"/><meta name="twitter:description" content="BJP spokesperson accuses Gandhi of playing divisive politics ahead of Karnataka Assembly polls"/><meta name="twitter:image" content="https://images.mid-day.com/images/2018/apr/Congress-party-l.jpg"/><meta http-equiv="Last-Modified" content="Tue, 10 Apr 2018 03:16:36 GMT"/><meta http-equiv="Content-Language" content="en"/><meta property="fb:app_id" content="1631305027169486" /><link href="https://plus.google.com/109295877251930046128" rel="publisher" /><meta name="robots" content="noydir,noodp"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'Tue Apr 10 08:44:11 IST 2018','update_date':'Tue Apr 10 08:46:36 IST 2018','article_tags':'rahul gandhi, bharatiya janata party','word_count':554,'flag':true,'article_author':'Agencies','article_category':'News','article_age':'3 hrs ago','article_subcategory':'National','genre':'Politics','pagetype':'detail','online_offline':'offline','storyID':19302188,'hittype':'page'});</script><script src="//player.h-cdn.com/loader.js?customer=jagran" crossorigin="anonymous" async="async"></script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["News"]} }]);</script><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row row" id="ls-row-1"><div class="ls-fxr" id="ls-gen58608072-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen58608073-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-2"><div class="ls-fxr" id="ls-gen58608074-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen58608075-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1517571703150"><!--ls:begin[component-1517571703150]--><div class="iw_component" id="1517571703150"><header role="header">
<div class="top-row">
<div class="container">
<div class="logo">
<a href="/"><img src="/Resources/midday/images/logo-new.png" title="Latest Breaking News" name="Latest Breaking News" alt="mid-day"></a>
</div>
<div class="navigation-row">
<div class="respmenu">
<ul class="menu">
<li>
<a href="/mumbai">Mumbai</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/mumbai">More in Mumbai</a>
</p>
<ul>
<li>
<a href="/mumbai/food" title="Mumbai Food">Mumbai Food</a>
</li>
<li>
<a href="/mumbai/things-to-do" title="Things to do">Things to do</a>
</li>
<li>
<a href="/mumbai/famous-personalities" title="Famous Personalities">Famous Personalities</a>
</li>
<li>
<a href="/mumbai/vintage" title="Vintage Mumbai">Vintage Mumbai</a>
</li>
<li>
<a href="/mumbai/festivals" title="Festivals">Festivals</a>
</li>
<li>
<a href="/big-break" title="Big Break">Big Break</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/entertainment">Entertainment</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/entertainment">More in Entertainment</a>
</p>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/regional-cinema" title="Regional Cinema News">Regional Cinema News</a>
</li>
<li>
<a href="/entertainment/bollywood-fashion" title="Bollywood Fashion">Bollywood Fashion</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/entertainment/movies" title="Movies">Movies</a>
</li>
<li>
<a href="/entertainment/celebrities" title="Celebrities">Celebrities</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/news">News</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/news">More in News</a>
</p>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/columnists" title="Columnists">Columnists</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/news/mumbai-rains" title="Mumbai Rains">Mumbai Rains</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/photos">Photos</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/photos">More in Photos</a>
</p>
<ul>
<li>
<a href="/photos/online-entertainment-gallery" title="Entertainment galleries">Entertainment galleries</a>
</li>
<li>
<a href="/photos/online-mumbai-gallery" title="Mumbai galleries">Mumbai galleries</a>
</li>
<li>
<a href="/photos/online-sports-gallery" title="Sports galleries">Sports galleries</a>
</li>
<li>
<a href="/photos/online-news-gallery" title="News galleries">News galleries</a>
</li>
<li>
<a href="/photos/online-offbeat-gallery" title="Offbeat galleries">Offbeat galleries</a>
</li>
<li>
<a href="/photos/online-life-and-style-gallery" title="Lifestyle galleries">Lifestyle galleries</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/videos">Videos</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/videos">More in Videos</a>
</p>
<ul>
<li>
<a href="/videos/entertainment" title="Entertainment Videos">Entertainment Videos</a>
</li>
<li>
<a href="/videos/viral" title="Viral Videos">Viral Videos</a>
</li>
<li>
<a href="/videos/mumbai" title="Mumbai Videos">Mumbai Videos</a>
</li>
<li>
<a href="/videos/news" title="News Videos">News Videos</a>
</li>
<li>
<a href="/videos/sports" title="Sports Videos">Sports Videos</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/sports">Sports</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/sports">More in Sports</a>
</p>
<ul>
<li>
<a href="/sports/cricket" title="Cricket">Cricket</a>
</li>
<li>
<a href="/sports/ipl-news" title="IPL News">IPL News</a>
</li>
<li>
<a href="/sports/football" title="Football">Football</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis">Tennis</a>
</li>
<li>
<a href="/sports/badminton" title="Badminton">Badminton</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/life-and-style">Life &amp; Style</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/life-and-style">More in Life &amp; Style</a>
</p>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/sex-relationships" title="Sex &amp; relationships">Sex &amp; relationships</a>
</li>
<li>
<a href="/life-and-style/food-drinks" title="Food &amp; Drinks">Food &amp; Drinks</a>
</li>
<li>
<a href="/life-and-style/sunday-mid-day" title="Sunday-midday">Sunday-midday</a>
</li>
<li>
<a href="/life-and-style/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/life-and-style/technology" title="Technology">Technology</a>
</li>
<li>
<a href="/life-and-style/cars-bikes" title="Cars-Bikes">Cars-Bikes</a>
</li>
<li>
<a href="/life-and-style/health" title="Health">Health</a>
</li>
<li>
<a href="/life-and-style/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/life-and-style/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/life-and-style/environment" title="Environment">Environment</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a title="IPL News 2018" class="blink_me" href="/sports/ipl-news">IPL News 2018</a>
</li>
<style>
                                    .navigation-row ul.menu > li > a:last-child:after,.navigation-row ul.menu > li:hover > a:last-child:before{display:none;}
                                    .navigation-row ul.menu > li:hover > a:last-child{border:none;background:none;}
                                    .blink_me {animation: blink 1s linear infinite;}       
                                    @keyframes blink {to { color: #fef200;}}
                                    </style>
</ul>
</div>
</div>
<div class="seachBox">
<div id="searchHide" class="search-box">
<button href="javascript:void(0);" title="Search" class="btn-search"></button>
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1517571703150" method="post">
<input onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" placeholder="Search here.." class="txtsearch" autocomplete="off" type="text"><input onclick="searchFunc('/','headerSearchForm');" value="search" type="button">
</form>
<div class="search-box-sugg" id="search-box-div"></div>
</div>
<ul class="box2">
<li class="fb">
<a title="Facebook" target="_blank" href="https://www.facebook.com/middayindia">Facebook</a>
</li>
<li class="tw">
<a title="Twitter" target="_blank" href="https://twitter.com/mid_day">Twitter</a>
</li>
<li class="gplus">
<a title="Googleplus" target="_blank" href="https://plus.google.com/109295877251930046128">Googleplus</a>
</li>
<li class="ytube">
<a title="Youtube" target="_blank" href="https://www.youtube.com/c/middayindia">You Tube</a>
</li>
<li class="epaper">
<a title="Epaper" href="http://epaper2.mid-day.com" target="_blank">Epaper</a>
</li>
</ul>
</div>
</div>
</div>
</header><script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "13184768" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><div class="clear"></div><script type="text/javascript">     
        $(document).ready(function() {            
             $(".btn-search").click(function(e){
    			e.stopPropagation();
                $("#headerSearchForm").fadeIn("slow");
            });
   				$("#headerSearchForm").click(function(e){
    				e.stopPropagation();
            });   
   			$("body").click(function(){
                $("#headerSearchForm").fadeOut("slow");
            });
            
			$(".mdtav_panel").hide();
			$(".mdtav_nav li:first").addClass("active").show();
			$(".mdtav_panel:first").show();    
			$(".mdtav_nav li").click(function() {
				$(".mdtav_nav li").removeClass("active");
				$(this).addClass("active");
				$(".mdtav_panel").hide(); 
				var activeTab = $(this).find("a").attr("href"); 
				$(activeTab).fadeIn();
				return false;
			});        
			$(".mdtav_panel2").hide();
			$(".mdtav_nav2 li:first").addClass("active").show();
			$(".mdtav_panel2:first").show();
			$(".mdtav_nav2 li").click(function() {
				$(".mdtav_nav2 li").removeClass("active");
				$(this).addClass("active");
				$(".mdtav_panel2").hide(); 
				var activeTab = $(this).find("a").attr("href"); 
				$(activeTab).fadeIn();
				return false;
			});     
        });        
        $(function() {
          $("img.lazynew").lazyload({
              event : "sporty"
          });
      	});        
        $(window).bind("load", function() {
          var timeout = setTimeout(function() {
          $("img.lazynew").trigger("sporty"); }, 3000);
      	});      
     </script>
</div><!--ls:end[component-1517571703150]--></div><div class="ls-cmp-wrap" id="w1517571703152"><!--ls:begin[component-1517571703152]--><div class="iw_component" id="1517571703152"><div id='midday_ros_pagepush' style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;">

</div></div><!--ls:end[component-1517571703152]--></div></div></div><div class="ls-area" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen58608076-ls-area-body"></div></div><div class="ls-area container" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen58608077-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237627"><!--ls:begin[component-1500295237627]--><div class="iw_component" id="1500295237627"><div class="breadcrum">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/news" itemprop="url"><span itemprop="title">News</span></a>
</li>
<li>
<a href="/news/national" itemprop="url"><span itemprop="title">National
			News
		</span></a>
</li>
</ul>
</div><script type="application/ld+json">
	{ "@context": "https://schema.org", "@type": "BreadcrumbList",
	"itemListElement": [{ "@type": "ListItem", "position": 1, "item": {
	"@id": "https://www.mid-day.com/", "name": "Home" } }
	
		,{ "@type": "ListItem", "position": 2, "item": { "@id":
		"https://www.mid-day.com/
		news
		", "name": "
		News
		
		" } }
	
		,{ "@type": "ListItem", "position": 3, "item": { "@id":
		"https://www.mid-day.com/
		news
		/
		national
		", "name": "
		
		" } }
	
	]}
</script>
</div><!--ls:end[component-1500295237627]--></div><div class="ls-cmp-wrap" id="w1500295241835"><!--ls:begin[component-1500295241835]--><div class="iw_component" id="1500295241835"><!-- <div id="midday_ros_lhs_160x600" class= "gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left">
</div>          
     -->

<div id="midday_ros_lhs_160x600" class= "gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left">
</div>          
    </div><!--ls:end[component-1500295241835]--></div><div class="ls-cmp-wrap" id="w1500295241836"><!--ls:begin[component-1500295241836]--><div class="iw_component" id="1500295241836"><!-- <div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40">
</div>          
     -->

<div id="midday_ros_rhs_160x600" class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right">
</div>          
         
    </div><!--ls:end[component-1500295241836]--></div><div class="ls-cmp-wrap" id="w1503051822806"><!--ls:begin[component-1503051822806]--><div class="iw_component" id="1503051822806"><!-- afp header code starts here -->
<script type="text/javascript">	var adgh_p1="15";var adgh_p2="";var adgh_p3="2";var adgHdSc=document.createElement("script");		document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script";		adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam;</script>
<!-- afp header code ends here --></div><!--ls:end[component-1503051822806]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-3"><div class="ls-fxr" id="ls-gen58608078-ls-fxr"><div class="ls-area container" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen58608079-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-4"><div class="ls-fxr" id="ls-gen58608080-ls-fxr"><div class="ls-area box648" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen58608081-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237633"><!--ls:begin[component-1500295237633]--><div class="iw_component" id="1500295237633"><script type="text/javascript">
					var headlinejs = "Congress fasts a 'drama' to launch Rahul Gandhi, says BJP";
 				
 				$(document).ready(function() {
					$("#facebookId").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
					$("#gplusId").attr("href", "https://plus.google.com/share?url="+window.location);
					$("#twitterId").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs);
					$("#pinId").attr("href", "https://www.pinterest.com/pin/create/button/?url=" + window.location);
					$("#instaId").attr("href", "https://www.instagram.com/accounts/login/?url=" + window.location);
					$("#facebookId2").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
					$("#gplusId2").attr("href", "https://plus.google.com/share?url="+window.location);
					$("#twitterId2").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs+"&amp;via=mid_day&amp;");
					$("#pinId2").attr("href", "https://www.pinterest.com/pin/create/button/?url=" + window.location);
					$("#instaId2").attr("href", "https://www.instagram.com/accounts/login/?url=" + window.location);			
				 });
				 
				</script><script type="application/ld+json">
{                              
"@context": "https://schema.org/",
"@type": "NewsArticle",
"inLanguage": "English",
"headline": "Congress fasts a 'drama' to launch Rahul Gandhi, says BJP",
"author": {
"@type":"Person",
"name":"Agencies"
},
"url":"https://www.mid-day.com/articles/congress-fasts-a-drama-to-launch-rahul-gandhi-says-bjp/19302188",
"publisher": {
"@type": "Organization",
"name":"Mid-Day",
"url":"https://www.mid-day.com/",
"logo":
{
"@type":"ImageObject",
"url":"https://www.mid-day.com/Resources/midday/images/logo-new.png"
}
},
"image": [
{
"@type":"ImageObject",
"width":"auto",
"height":"auto",
"url": "https://images.mid-day.com/images/2018/apr/Congress-party-l.jpg"
}
],
"thumbnailUrl": "https://images.mid-day.com/images/2018/apr/Congress-party-l.jpg",

"datePublished": "2018-04-10T08:44:11+5:30",
"dateModified": " 2018-04-10T08:46:36+5:30",
"articleSection": "News",
"description": "BJP spokesperson accuses Gandhi of playing divisive politics ahead of Karnataka Assembly polls",
"keywords": "BJP, Congress, Narendra Modi government, Rahul Gandhi, New Delhi",
"articleBody": "Congress party supporters gather outside Raj Ghat, the memorial of Mahatma Gandhi, in New Delhi, on Monday. PIC AFP The BJP on Monday hit out at the Congress for observing fasts across the country over alleged increase in atrocities on weaker sections under the Narendra Modi government and dubbed it a party  drama  to launch its president Rahul Gandhi. As Gandhi reached the Raj Ghat in New Delhi to observe the fast as per his party s call, the BJP reminded the Congress and its leadership of alleged  ill treatment  of Dalit icon Bhim Rao Ambedkar by the party s leaders, including then Prime Minister Jawaharlal Nehru.  The Congress has been doing politics of appeasement of the Dalits since the times of Nehru ji. Today  Monday , they are doing a drama to launch party president Rahul Gandhi. The Congress can go to any extent to launch its leader,  BJP spokesperson Sambit Patra told the media. Accusing the Congress chief of playing  divisive politics  ahead of the Assembly polls in Karnataka, the BJP leader said Gandhi cannot do away with the atrocities against the Dalits in the election bound state as it was ruled by the Congress.  In Gujarat, you  Congress  tried to divide the society in the name of the Patidars. You did the same thing in Haryana over the Jat reservation demand. In Madhya Pradesh, you went to Mandsaur to show solidarity with farmers, while your leader was caught on camera provoking violence,  Patra said, accusing the Congress of using such occasions to  fast track  to establish Gandhi as its leader.  This is not fast  ndash  this is fast tracking of Gandhi s political career,  Patra said.  Why doesn t he sit on fast in Karnataka, where 9,080 cases of crimes against Dalits have been registered, 358 Dalits murdered and 809 Dalit women harassed under the Congress rule,  the BJP leader wondered.  Cong leaders had food before fast Amid a day long hunger strike by Congress leaders against the communal incidents in the country, the Delhi unit of BJP alleged the leaders had food before undertaking the fast. BJP leader Harish Khurana also tweeted a picture of it. Beef up security for Bharat Bandh  CentreThe Centre on Monday advised all states to beef up security and prevent violence during the Bharat Bandh called by some groups on Tuesday against caste based reservations in jobs and education, an official said. 9,080No. of cases of crimes registered against Dalits in Karnataka 358No. of Dalits murdered in the state 809No. of Dalit women harassed in the state Catch up on all the latest Crime, National, International and Hatke news here. Also download the new mid day Android and iOS apps to get latest updates This story has been sourced from a third party syndicated feed, agencies. Mid day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid day management mid day.com reserves the sole right to alter, delete or remove  without notice  the content in its absolute discretion for any reason whatsoever",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.mid-day.com/articles/congress-fasts-a-drama-to-launch-rahul-gandhi-says-bjp/19302188"
}

}
</script><main role="main">
<section role="section">
<article role="article">
<div class="article-top">
<h1>Congress fasts a 'drama' to launch Rahul Gandhi, says BJP</h1>
<div class="date-social">
<span>Apr 10, 2018, 08:44 IST
					|
					Agencies</span>
</div>
<div class="articlebody">
<h2 class="short-descrp">BJP spokesperson accuses Gandhi of playing divisive politics ahead of Karnataka Assembly polls</h2><p><img title="Congress party supporters gather outside Raj Ghat, the memorial of Mahatma Gandhi, in New Delhi, on Monday. PIC/AFP" alt="Congress party supporters gather outside Raj Ghat, the memorial of Mahatma Gandhi, in New Delhi, on Monday. PIC/AFP" class="lazy" data-original="https://images.mid-day.com/images/2018/apr/Congress-party.jpg" /><br /><span style="font-size: x-small;"><strong><em>Congress party supporters gather outside Raj Ghat, the memorial of Mahatma Gandhi, in New Delhi, on Monday. PIC/AFP</em></strong></span></p> 
<p>The BJP on Monday hit out at the Congress for observing fasts across the country over alleged increase in atrocities on weaker sections under the Narendra Modi government and dubbed it a party &quot;drama&quot; to launch its president Rahul Gandhi. As Gandhi reached the Raj Ghat in New Delhi to observe the fast as per his party's call, the BJP reminded the Congress and its leadership of alleged &quot;ill-treatment&quot; of Dalit icon Bhim Rao Ambedkar by the party's leaders, including then Prime Minister Jawaharlal Nehru.</p> 
<p>&quot;The Congress has been doing politics of appeasement of the Dalits since the times of Nehru ji. Today (Monday), they are doing a drama to launch party president Rahul Gandhi. The Congress can go to any extent to launch its leader,&quot; BJP spokesperson Sambit Patra told the media. Accusing the Congress chief of playing &quot;divisive politics&quot; ahead of the Assembly polls in Karnataka, the BJP leader said Gandhi cannot do away with the atrocities against the Dalits in the election-bound state as it was ruled by the Congress.</p> 
<p>&quot;In Gujarat, you (Congress) tried to divide the society in the name of the Patidars. You did the same thing in Haryana over the Jat reservation demand. In Madhya Pradesh, you went to Mandsaur to show solidarity with farmers, while your leader was caught on camera provoking violence,&quot; Patra said, accusing the Congress of using such occasions to &quot;fast-track&quot; to establish Gandhi as its leader.</p> 
<p>&quot;This is not fast – this is fast-tracking of Gandhi's political career,&quot; Patra said. &quot;Why doesn't he sit on fast in Karnataka, where 9,080 cases of crimes against Dalits have been registered, 358 Dalits murdered and 809 Dalit women harassed under the Congress rule,&quot; the BJP leader wondered.</p> 
<p><strong>'Cong leaders had food before fast'</strong><br />Amid a day-long hunger strike by Congress leaders against the communal incidents in the country, the Delhi unit of BJP alleged the leaders had food before undertaking the fast. BJP leader Harish Khurana also tweeted a picture of it.</p> 
<p><strong>Beef up security for Bharat Bandh: Centre</strong><br />The Centre on Monday advised all states to beef up security and prevent violence during the Bharat Bandh called by some groups on Tuesday against caste-based reservations in jobs and education, an official said.</p> 
<p><strong>9,080</strong><br />No. of cases of crimes registered against Dalits in Karnataka</p> 
<p><strong>358</strong><br />No. of Dalits murdered in the state</p> 
<p><strong>809</strong><br />No. of Dalit women harassed in the state</p> 
<p><em><span style="color: #000000;"><strong>Catch up on all the latest <span style="color: #ff0000;"><a title="mid-day news" href="https://www.mid-day.com/news" target="_blank"><span style="color: #ff0000;">Crime, National, International and Hatke news</span></a></span> here. </strong></span><strong>Also download the new mid-day <span style="color: #ff0000;"><a title="mid-day android app " href="https://goo.gl/8Xlcvr" target="_blank"><span style="color: #ff0000;">Android</span></a></span> and <span style="color: #ff0000;"><a title="mid-day iOS app" href="https://goo.gl/KQziH4" target="_blank"><span style="color: #ff0000;">iOS</span></a></span> apps to get latest updates</strong></em></p> 
<p><em>This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever</em></p></div>
<div class="hightbx"><p><strong>Trending Video</strong></p>
<script type="text/javascript" src="https://content.jwplatform.com/players/psnrxHC0-kmOfRSjj.js"></script></div>
<p>
</p>
<div class="tags">
<p class="blue">Tags</p>
<a target="_blank" href="/search/rahul-gandhi-all"><span></span>rahul gandhi</a><a target="_blank" href="/search/bharatiya-janata-party-all"><span></span>bharatiya janata party</a>
</div>
<div class="social bsocial">
<a class="fb-ic" target="_blank" id="facebookId2">Facebook</a><a class="gplus-ic" target="_blank" id="gplusId2">G+</a><a class="tw-ic" target="_blank" id="twitterId2">Twitter</a><a class="pint-ic" target="_blank" id="pinId2">Pinterest</a><a id="hey" class="feedback-ic">Feedback</a>
</div>
</div>
</article>
</section>
</main>
</div><!--ls:end[component-1500295237633]--></div><div class="ls-cmp-wrap" id="w1500295237634"><!--ls:begin[component-1500295237634]--><div class="iw_component" id="1500295237634"><div class="viralVideo box300 rnews-rsec MT40">
<h2 class="iconEntertainment">
<i class="icon"></i>Related News</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/articles/rpi-congress-made-maximum-efforts-to-dilute-scst-act-during-their-regime/19300199" title="RPI: Congress made maximum efforts to &quot;dilute&quot; SC/ST Act during their regime">
<figure>
<img class="lazy" alt="RPI: Congress made maximum efforts to &quot;dilute&quot; SC/ST Act during their regime" data-original="//images.mid-day.com/images/2018/feb/anti-Sikh-riots-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/rpi-congress-made-maximum-efforts-to-dilute-scst-act-during-their-regime/19300199" title="RPI: Congress made maximum efforts to &quot;dilute&quot; SC/ST Act during their regime">RPI: Congress made maximum efforts to "dilute" SC/ST Act during their regime</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 17:38 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/rahul-gandhi-steers-country-wide-congress-fast-alleging-bjp-of-communal-disharmony/19300191" title="Rahul Gandhi steers country-wide Congress fast alleging BJP of communal disharmony">
<figure>
<img class="lazy" alt="Rahul Gandhi steers country-wide Congress fast alleging BJP of communal disharmony" data-original="//images.mid-day.com/images/2018/apr/Rahul-Gandhi-hi-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/rahul-gandhi-steers-country-wide-congress-fast-alleging-bjp-of-communal-disharmony/19300191" title="Rahul Gandhi steers country-wide Congress fast alleging BJP of communal disharmony">Rahul Gandhi steers country-wide Congress fast alleging BJP of communal disharmony</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 16:08 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/rahul-gandhi-congress-to-form-united-opposition-modi-may-lose-varanasi-in-2019/19298176" title="Rahul Gandhi: Congress to form united opposition, Modi may lose Varanasi in 2019">
<figure>
<img class="lazy" alt="Rahul Gandhi: Congress to form united opposition, Modi may lose Varanasi in 2019" data-original="//images.mid-day.com/images/2018/apr/RaGa-attacks-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/rahul-gandhi-congress-to-form-united-opposition-modi-may-lose-varanasi-in-2019/19298176" title="Rahul Gandhi: Congress to form united opposition, Modi may lose Varanasi in 2019">Rahul Gandhi: Congress to form united opposition, Modi may lose Varanasi in 2019</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 08, 2018, 17:19 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/rahul-gandhi-slams-narendra-modi-over-rafale-deal-with-france/19296165" title="Rahul Gandhi slams Narendra Modi over Rafale deal with France">
<figure>
<img class="lazy" alt="Rahul Gandhi slams Narendra Modi over Rafale deal with France" data-original="//images.mid-day.com/images/2018/apr/RaGa-attacks-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/rahul-gandhi-slams-narendra-modi-over-rafale-deal-with-france/19296165" title="Rahul Gandhi slams Narendra Modi over Rafale deal with France">Rahul Gandhi slams Narendra Modi over Rafale deal with France</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 08, 2018, 12:00 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/rahul-rahul-attacks-pm-narendra-modi-over-110-fighter-aircraft-purchase-plan/19294191" title="Rahul Rahul attacks PM Narendra Modi over 110 fighter aircraft purchase plan">
<figure>
<img class="lazy" alt="Rahul Rahul attacks PM Narendra Modi over 110 fighter aircraft purchase plan" data-original="//images.mid-day.com/images/2018/mar/Rahul-gandhi-eye-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/rahul-rahul-attacks-pm-narendra-modi-over-110-fighter-aircraft-purchase-plan/19294191" title="Rahul Rahul attacks PM Narendra Modi over 110 fighter aircraft purchase plan">Rahul Rahul attacks PM Narendra Modi over 110 fighter aircraft purchase plan</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 07, 2018, 14:33 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/rahul-gandhi-manmohan-singh-meet-nepal-pm/19291181" title="Rahul Gandhi, Manmohan Singh meet Nepal PM">
<figure>
<img class="lazy" alt="Rahul Gandhi, Manmohan Singh meet Nepal PM" data-original="//images.mid-day.com/images/2018/mar/Rahul-gandhi-eye-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/rahul-gandhi-manmohan-singh-meet-nepal-pm/19291181" title="Rahul Gandhi, Manmohan Singh meet Nepal PM">Rahul Gandhi, Manmohan Singh meet Nepal PM</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 06, 2018, 21:21 IST</span>
</p>
</div>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1500295237634]--></div><div class="ls-cmp-wrap" id="w1511162363420"><!--ls:begin[component-1511162363420]--><div class="iw_component" id="1511162363420"><div class="outbrainArticleDetail">
	<div class="OUTBRAIN" data-src="https://www.mid-day.com" data-widget-id="AR_1" data-ob-template="Midday"></div>
	<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><!--ls:end[component-1511162363420]--></div><div class="ls-cmp-wrap" id="w1508913279928"><!--ls:begin[component-1508913279928]--><div class="iw_component" id="1508913279928"><style>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</style><div class="myformreport">
<form enctype="multipart/form-data" id="frmReport" method="post" action="/midday/article-detail.page?submit=true&componentID=1508913279928">
<input value="javascript:location.href" id="currenturl" name="currenturl" type="hidden"><input value="" id="ipaddress" name="ipaddress" type="hidden"><input value="midday" id="sitename" name="sitename" type="hidden">
<div class="mask"></div>
<div class="pop" id="modal-custom">
<div class="Modal-img">
<br>
<br>
<br>
<br>
<br>
<br>
<div class="h3">Send Us Feedback</div>
<p>We value your feedback. Please provide us with  your suggestions and comments.</p>
</div>
<div class="Modal-wrap">
<div class="Modal-content">
<a class="icon-close" href="javascript:void(0)"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAQAAADZc7J/AAAAAnNCSVQICFXsRgQAAAAJcEhZcwAACxMAAAsTAQCanBgAAAECSURBVEjHpZW7DsIwDEWdn2coEqUvXgsDSHwhguXqMlDRJrUbR3hNzpGi+NoiwoAdXtiKuxjQ4D0SDDiQJInOjR9nBHb8lUcx4SSJSvAi/QoGnKL7T8GWUaH34yQ2IoLep2DAOblZj0cLxVCEexQZXEQEQ6pgmOGX5HSvvNFSOHFLoeDN2jelijsebjxubL0yeE6B1huWwx/4qLgv8KsU5f2xENymvsjjF/UJg0th4U7FGm7FbD0yV9zcCgVvtU81FMq0aa2+UEaOgjerGekL8KwiHtRWZBRFZ+HWuBBVgdqLq4rFYqlznRqP32Sx5PFU8V0sXQk+V0yLpcITm4K8z4gPWWq+HeP73s4AAAAASUVORK5CYII="></a>
<div id="result"></div>
<div id="formhtml">
<div class="header">Send Us Your Feedback </div>
<section>
<input id="name" name="name" placeholder="Username" type="text"><span class="alert" id="a_name"></span><input id="email" name="email" placeholder="Email" type="email"><span class="alert" id="a_email"></span><select id="typeprob" name="typeprob" placeholder="Type of Problem"><option value="">Help us understand what&rsquo;s happening?</option><option value="Abusive content">Abusive content</option><option value="Its a spam news">It&rsquo;s a spam news</option><option value="Report any site related issue">Report any site related issue</option><option value="The user experience is not good">The user experience isn&rsquo;t good</option><option value="Other feedback and suggestion">Other feedback &amp; suggestion </option></select><span class="alert" id="a_typeprob"></span><textarea placeholder="What would you like us to improve" required="required" rows="" cols="" id="message" name="message"></textarea><span class="alert" id="a_message"></span><input id="updscreen" name="file" placeholder="Upload screenshot" type="file">
<footer>
<input value="Submit" class="submit" id="postdata" type="button">
</footer>
</section>
</div>
</div>
</div>
</div>
</form>
</div><script src="https://dashboard.jagranjosh.com/report.js" type="text/javascript"></script>
</div><!--ls:end[component-1508913279928]--></div></div></div><div class="ls-area box300" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen58608082-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295241841"><!--ls:begin[component-1500295241841]--><div class="iw_component" id="1500295241841"><aside role="aside"><div id="midday_ros_top_300x250" class="ad-box">
</div></aside>         
    </div><!--ls:end[component-1500295241841]--></div><div class="ls-cmp-wrap" id="w1500295239833"><!--ls:begin[component-1500295239833]--><div class="iw_component" id="1500295239833"><aside role="aside">
<div class="viralVideo MT40">
<h2 class="iconMostread">
<i class="icon"></i>Most Read</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/photos/abhishek-bachchan-karan-johar-diana-penty-at-nikkhil-advanis-mothers-funeral/16557">
<figure>
<img class="lazy" alt="Abhishek Bachchan, Karan Johar, Diana Penty at Nikkhil Advani's mother's funeral" data-original="//images.mid-day.com/images/2018/apr/Nikhil-Advani-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/abhishek-bachchan-karan-johar-diana-penty-at-nikkhil-advanis-mothers-funeral/16557">Abhishek Bachchan, Karan Johar, Diana Penty at Nikkhil Advani's mother's funeral</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 16:05 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/beggar-dies-on-titwala-rs-1-dispensary-doorstep-after-failing-to-get-treatment/19299153">
<figure>
<img class="lazy" alt="Man dies at Rs 1 dispensary's doorstep after failing to get treatment" data-original="//images.mid-day.com/images/2018/apr/Beggar-dies-z-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/beggar-dies-on-titwala-rs-1-dispensary-doorstep-after-failing-to-get-treatment/19299153">Man dies at Rs 1 dispensary's doorstep after failing to get treatment</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 14:10 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/salman-khan-parties-with-race-3-team-in-mumbai/16560">
<figure>
<img class="lazy" alt="Salman Khan parties with Race 3 team in Mumbai" data-original="//images.mid-day.com/images/2018/apr/Salman-Khan-party-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/salman-khan-parties-with-race-3-team-in-mumbai/16560">Salman Khan parties with Race 3 team in Mumbai</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 13:05 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/ipl-2018-shah-rukh-khans-royal-dance-with-suhana-abram-after-kkrs-win/16559">
<figure>
<img class="lazy" alt="IPL 2018: Shah Rukh Khan's 'royal' dance with Suhana, AbRam after KKR's win" data-original="//images.mid-day.com/images/2018/apr/srk-kkr-small.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/ipl-2018-shah-rukh-khans-royal-dance-with-suhana-abram-after-kkrs-win/16559">IPL 2018: Shah Rukh Khan's 'royal' dance with Suhana, AbRam after KKR's win</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 11:05 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/salman-khan-is-protecting-someone-for-silly-emotional-reasons-says-simi-grewal/19299190">
<figure>
<img class="lazy" alt="Salman Khan is protecting someone for silly emotional reasons, says Simi Grewal" data-original="//images.mid-day.com/images/2018/apr/Sallu-Protect-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/salman-khan-is-protecting-someone-for-silly-emotional-reasons-says-simi-grewal/19299190">Salman Khan is protecting someone for silly emotional reasons, says Simi Grewal</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 08:30 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/weekend-getaways-romance-the-sun-sand-and-sea-at-alibaug/1011770">
<figure>
<img class="lazy" alt="Weekend Getaways: Romance the sun, sand and sea at Alibaug" data-original="//images.mid-day.com/images/2018/apr/Getaways-Alibaug-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/weekend-getaways-romance-the-sun-sand-and-sea-at-alibaug/1011770">Weekend Getaways: Romance the sun, sand and sea at Alibaug</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 08, 2018, 10:02 IST</span>
</p>
</div>
</li>
</ul>
</div>
</div>
</aside>
</div><!--ls:end[component-1500295239833]--></div><div class="ls-cmp-wrap" id="w1500295241837"><!--ls:begin[component-1500295241837]--><div class="iw_component" id="1500295241837"><div id="midday_ros_bottom_300x250" style="float:left;" class="MT40 ad-box600">
</div>          
    </div><!--ls:end[component-1500295241837]--></div><div class="ls-cmp-wrap" id="w1500295237649"><!--ls:begin[component-1500295237649]--><div class="iw_component" id="1500295237649"><aside role="aside">
<div class="viralVideo box300 bnews-rsec MT40">
<h2 class="iconLatestnews">
<i class="icon"></i><a title="Latest news" href="/latest-news">Latest news</a>
</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/articles/indigo-airlines-passenger-deplaned-after-he-complains-about-mosquitoes/19303165">
<figure>
<img class="lazy" alt="Indigo airlines passenger deplaned after he complains about mosquitoes" data-original="//images.mid-day.com/images/2018/feb/Indi-Go-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/indigo-airlines-passenger-deplaned-after-he-complains-about-mosquitoes/19303165">Indigo airlines passenger deplaned after he complains about mosquitoes</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 10, 2018, 11:49 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/narendra-modi-arrives-at-champaran-satyagrahas-centenary-celebrations/19303161">
<figure>
<img class="lazy" alt="Narendra Modi arrives at Champaran Satyagraha's centenary celebrations" data-original="//images.mid-day.com/images/2018/mar/modi-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/narendra-modi-arrives-at-champaran-satyagrahas-centenary-celebrations/19303161">Narendra Modi arrives at Champaran Satyagraha's centenary celebrations</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 10, 2018, 11:20 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/bjp-mlas-brother-arrested-after-death-of-rape-victims-father-in-uttar-pradesh/19303160">
<figure>
<img class="lazy" alt="BJP MLA's brother arrested after death of rape victim's father" data-original="//images.mid-day.com/images/2018/mar/Producer-Arrest-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/bjp-mlas-brother-arrested-after-death-of-rape-victims-father-in-uttar-pradesh/19303160">BJP MLA's brother arrested after death of rape victim's father</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 10, 2018, 11:00 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/bharat-band-internet-services-to-be-suspended-in-jaipur/19303151">
<figure>
<img class="lazy" alt="Bharat Bandh: Internet services to be suspended in Jaipur" data-original="//images.mid-day.com/images/2018/mar/Police-TISS-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/bharat-band-internet-services-to-be-suspended-in-jaipur/19303151">Bharat Bandh: Internet services to be suspended in Jaipur</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 10, 2018, 08:09 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/ipl-2018-rajasthan-gets-a-royal-bashing-from-sunrisers-hyderabad/19302178">
<figure>
<img class="lazy" alt="IPL 2018: Rajasthan gets a 'royal' bashing from Sunrisers Hyderabad" data-original="//images.mid-day.com/images/2018/apr/dhawan-shot-z-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/ipl-2018-rajasthan-gets-a-royal-bashing-from-sunrisers-hyderabad/19302178">IPL 2018: Rajasthan gets a 'royal' bashing from Sunrisers Hyderabad</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 10, 2018, 08:24 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/18-killed-3-critical-as-speeding-truck-overturns-in-maharashtra/19303166">
<figure>
<img class="lazy" alt="18 killed, 3 critical as speeding truck overturns in Maharashtra " data-original="//images.mid-day.com/images/2017/may/hydearabd-accident-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/18-killed-3-critical-as-speeding-truck-overturns-in-maharashtra/19303166">18 killed, 3 critical as speeding truck overturns in Maharashtra </a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 10, 2018, 11:59 IST</span>
</p>
</div>
</li>
</ul>
<p class="viewMore">
<a href="/latest-news">view more</a>
</p>
</div>
</div>
</aside>
</div><!--ls:end[component-1500295237649]--></div><div class="ls-cmp-wrap" id="w1500295237640"><!--ls:begin[component-1500295237640]--><div class="iw_component" id="1500295237640"><aside role="aside">
<div class="viralVideo MT40">
<h2 class="iconVideo">
<i class="icon"></i><a title="Viral Videos" href="/videos/viral">Viral Videos</a>
</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/videos/watch-video-sea-monster-fossil-found-in-india/1005069">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/nov/Sea-monster-l.jpg" alt="Watch video: Sea monster fossil found in India!"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/watch-video-sea-monster-fossil-found-in-india/1005069">Watch video: Sea monster fossil found in India!</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Nov 03, 2017, 11:06 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/caught-on-cam-child-hit-dragged-by-speeding-maruti-car-in-new-delhi/1004870">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/Cam-Child-l.jpg" alt="Caught on cam: Child hit, dragged by speeding Maruti car in New Delhi"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/caught-on-cam-child-hit-dragged-by-speeding-maruti-car-in-new-delhi/1004870">Caught on cam: Child hit, dragged by speeding Maruti car in New Delhi</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 31, 2017, 13:19 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/catholic-church-bell-rings-after-half-a-century-long-gap/1004771">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/Catholic-l.jpg" alt="Catholic Church bell rings after half a century long gap"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/catholic-church-bell-rings-after-half-a-century-long-gap/1004771">Catholic Church bell rings after half a century long gap</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 30, 2017, 12:34 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/bizarre-footwear-festival-celebrated-at-lakamma-temple-in-karnataka/1004630">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/Lakamma-temple-l.jpg" alt="Bizarre! Footwear festival celebrated at Lakamma temple in Karnataka"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/bizarre-footwear-festival-celebrated-at-lakamma-temple-in-karnataka/1004630">Bizarre! Footwear festival celebrated at Lakamma temple in Karnataka</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 27, 2017, 01:09 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/watch-brazilian-thrill-seekers-rope-jump-from-bridge-for-world-record/1022968">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/oct23v12.jpg" alt="Watch: Brazilian thrill-seekers rope jump from bridge for world record"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/watch-brazilian-thrill-seekers-rope-jump-from-bridge-for-world-record/1022968">Watch: Brazilian thrill-seekers rope jump from bridge for world record</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 23, 2017, 20:43 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/worlds-strongest-men-compete-in-truck-pulling-contest-in-jordan/1022965">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/oct23v11.jpg" alt="World's strongest men compete in truck pulling contest in Jordan"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/worlds-strongest-men-compete-in-truck-pulling-contest-in-jordan/1022965">World's strongest men compete in truck pulling contest in Jordan</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 23, 2017, 20:37 IST</span>
</p>
</div>
</li>
</ul>
<p class="viewMore">
<a href="/videos/viral">view more </a>
</p>
</div>
</div>
</aside>
</div><!--ls:end[component-1500295237640]--></div><div class="ls-cmp-wrap" id="w1500295241838"><!--ls:begin[component-1500295241838]--><div class="iw_component" id="1500295241838"><div id="midday_ros_medium_300x250" style="float:left;" class="MT40 ad-box">
</div>          
    </div><!--ls:end[component-1500295241838]--></div><div class="ls-cmp-wrap" id="w1500295237643"><!--ls:begin[component-1500295237643]--><div class="iw_component" id="1500295237643"><aside role="aside">
<div class="viralVideo box300 MT40">
<h2 class="iconPhoto">
<i class="icon"></i><a title="Photo Galleries" href="/photos">Photo Galleries</a>
</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/photos/salman-khan-kim-sharma-tanya-deol-at-mumbai-schools-annual-day-function/16565" title="Salman Khan, Kim Sharma, Tanya Deol at Mumbai school's annual day function">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Salman Khan, Kim Sharma, Tanya Deol at Mumbai school's annual day function" title="Salman Khan, Kim Sharma, Tanya Deol at Mumbai school's annual day function" data-original="//images.mid-day.com/images/2018/apr/salman-khan-a-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/salman-khan-kim-sharma-tanya-deol-at-mumbai-schools-annual-day-function/16565">Salman Khan, Kim Sharma, Tanya Deol at Mumbai school's annual day function</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 10, 2018, 10:28 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/kartik-aaryan-with-rumoured-girlfriend-urvashi-rautela-spotted-in-bandra/16562" title="Kartik Aaryan with rumoured girlfriend, Urvashi Rautela spotted in Bandra">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Kartik Aaryan with rumoured girlfriend, Urvashi Rautela spotted in Bandra" title="Kartik Aaryan with rumoured girlfriend, Urvashi Rautela spotted in Bandra" data-original="//images.mid-day.com/images/2018/apr/kartik-girlfriend-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/kartik-aaryan-with-rumoured-girlfriend-urvashi-rautela-spotted-in-bandra/16562">Kartik Aaryan with rumoured girlfriend, Urvashi Rautela spotted in Bandra</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 18:25 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/you-will-be-surprised-to-know-that-these-bollywood-films-were-box-office-hits/16533" title="You will be surprised to know that these Bollywood films were box-office hits">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="You will be surprised to know that these Bollywood films were box-office hits" title="You will be surprised to know that these Bollywood films were box-office hits" data-original="//images.mid-day.com/images/2018/apr/vicky-donor-retro-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/you-will-be-surprised-to-know-that-these-bollywood-films-were-box-office-hits/16533">You will be surprised to know that these Bollywood films were box-office hits</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 17:25 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/jaya-bachchan-birthday-politicians-who-have-acted-in-movies/12798" title="Jaya Bachchan birthday: Politicians who have acted in movies">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Jaya Bachchan birthday: Politicians who have acted in movies" title="Jaya Bachchan birthday: Politicians who have acted in movies" data-original="//images.mid-day.com/images/2018/apr/jaya-bachchan-green-saree-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/jaya-bachchan-birthday-politicians-who-have-acted-in-movies/12798">Jaya Bachchan birthday: Politicians who have acted in movies</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 16:30 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/jaya-bachchan-birthday-trivia-did-you-know-that-she-was-a-gold-medallist-from-ftii/5074" title="Jaya Bachchan birthday trivia: Did you know that she was a gold medallist from FTII?">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Jaya Bachchan birthday trivia: Did you know that she was a gold medallist from FTII?" title="Jaya Bachchan birthday trivia: Did you know that she was a gold medallist from FTII?" data-original="//images.mid-day.com/images/2018/apr/Jaya-Bachchan-birthday-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/jaya-bachchan-birthday-trivia-did-you-know-that-she-was-a-gold-medallist-from-ftii/5074">Jaya Bachchan birthday trivia: Did you know that she was a gold medallist from FTII?</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Apr 09, 2018, 14:10 IST</span>
</p>
</div>
</li>
</ul>
<p class="viewMore">
<a href="/photos">view more </a>
</p>
</div>
</div>
</aside>
</div><!--ls:end[component-1500295237643]--></div><div class="ls-cmp-wrap" id="w1503030527669"><!--ls:begin[component-1503030527669]--><div class="iw_component" id="1503030527669"><div id="midday_ros_inarticle_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1503030527669]--></div><div class="ls-cmp-wrap" id="w1503030527716"><!--ls:begin[component-1503030527716]--><div class="iw_component" id="1503030527716"><div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1503030527716]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-5"><div class="ls-fxr" id="ls-gen58608083-ls-fxr"><div class="ls-area container" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen58608084-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-6"><div class="ls-fxr" id="ls-gen58608085-ls-fxr"><div class="ls-area box648" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen58608086-ls-area-body"></div></div><div class="ls-area box300" id="ls-row-6-area-2"><div class="ls-area-body" id="ls-gen58608087-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-7"><div class="ls-fxr" id="ls-gen58608088-ls-fxr"><div class="ls-area container" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen58608089-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-8"><div class="ls-fxr" id="ls-gen58608090-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen58608091-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1513151240426"><!--ls:begin[component-1513151240426]--><div class="iw_component" id="1513151240426"><div id="midday_ros_footer_728x90" style="text-align:center;clear:both;" class="MT40">
</div>          
            
              
    </div><!--ls:end[component-1513151240426]--></div><div class="ls-cmp-wrap" id="w1500295237631"><!--ls:begin[component-1500295237631]--><div class="iw_component" id="1500295237631"><footer role="footer">
<div class="footer-last">
<div class="container">
<div class="footer-navTop">
<ul>
<li>
<a href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a href="http://www.onlymyhealth.com">Health</a>
</li>
<li>
<a href="https://www.jagranjosh.com/">Education</a>
</li>
<li>
<a href="https://naidunia.jagran.com/">Nai Dunia</a>
</li>
<li>
<a href="http://inextlive.jagran.com/">Inext</a>
</li>
<li>
<a href="https://www.herzindagi.com/">Her Zindagi</a>
</li>
<li>
<a href="http://www.radiocity.in">Radio City</a>
</li>
<li>
<a href="http://www.gujaratimidday.com">Gujarati News</a>
</li>
<li>
<a href="http://inquilab.com/">Urdu News</a>
</li>
</ul>
</div>
<div class="footermid">
<ul class="footer-icon">
<li class="mdlogo">
<a href="/" target="_blank" title="Mid-Day"><i class="icon">Mid-Day</i></a>
</li>
<li class="fb">
<a href="https://www.facebook.com/middayindia" target="_blank" title="Facebook"><i class="icon">Facebook</i></a>
</li>
<li class="tw">
<a href="https://twitter.com/mid_day" target="_blank" title="Twitter"><i class="icon">Twitter</i></a>
</li>
<li class="insta">
<a href="https://www.instagram.com/middayindia" target="_blank" title="Instagram"><i class="icon">Instagram</i></a>
</li>
<li class="gplus">
<a href="https://plus.google.com/109295877251930046128" target="_blank" title="Googleplus"><i class="icon">Googleplus</i></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/c/middayindia" target="_blank" title="YouTube"><i class="icon"></i></a>
</li>
<li class="apple">
<a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank" title="Apple"><i class="icon">Apple</i></a>
</li>
<li class="android">
<a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank" title="Android"><i class="icon">Android</i></a>
</li>
</ul>
</div>
<div class="footer-navBottom">
<ul>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise With Us</a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-and-conditions">Terms &amp; Conditions</a>
</li>
<li>
<a href="/contact-us">Contact Us</a>
</li>
<li>
<a href="http://middayinfomedia.com">Corporate</a>
</li>
</ul>
</div>
<div class="copy-right MT15">
<p>Copyright &copy; 2018 Mid-Day Infomedia Ltd. All rights reserverd.</p>
</div>
</div>
</div>
</footer><a class="gotop" href="#top" id="gotop">Go to top</a><script>
    	$('#gotop').hide();
	// fade in #back-top
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) {
				$('#gotop').fadeIn();
			} else {
				$('#gotop').fadeOut();
			}
		});
		// scroll body to 0px on click
		$('#gotop').click(function () {
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});
    </script><script src="/Resources/midday/js/middayfoot-jquery.js?v=2202" async="async" type="text/javascript"></script>
</div><!--ls:end[component-1500295237631]--></div><div class="ls-cmp-wrap" id="w1500295237632"><!--ls:begin[component-1500295237632]--><div class="iw_component" id="1500295237632"><script>  
	
	var swiper2 = new Swiper('.swiper2', {
        nextButton: '.swiper-button-next2',
        prevButton: '.swiper-button-prev2', 
		 slidesPerView: 3,
		  spaceBetween: 48,   
		  preloadImages: false,
		  lazyLoading: true    
    });
	
	var swiper3 = new Swiper('.swiper3', {
        nextButton: '.swiper-button-next3',
        prevButton: '.swiper-button-prev3', 
		 slidesPerView: 3,
		  spaceBetween: 48,
		  preloadImages: false,
		  lazyLoading: true    
    });
	
	var swiper4 = new Swiper('.swiper4', {
        nextButton: '.swiper-button-next4',
        prevButton: '.swiper-button-prev4', 
		 slidesPerView: 3,
		  spaceBetween: 25,
		  preloadImages: false,
		  lazyLoading: true       
    });	
	
	
	var swiper7 = new Swiper('.swiper7', {
        nextButton: '.swiper-button-next7',
        prevButton: '.swiper-button-prev7', 
		 slidesPerView: 7,
		  spaceBetween: 10,
		  preloadImages: false,
		  lazyLoading: true       
    });
	
	
    var photogalleryslide = new Swiper('.photogalleryslide', {
        nextButton: '.swiper-button-nextbtn',
        prevButton: '.swiper-button-prevbtn', 
		 slidesPerView: 1,
		 preloadImages: false,
		  lazyLoading: true,
simulateTouch:false
 
    }); 


	
	
	
</script>    




<script>
	
	$(document).ready(function() {	
	//Lazy Load
	//$("img.lazy").lazyload({effect : "fadeIn"});
	$("img.lazy").lazyload({effect : "fadeIn", failure_limit : 10});
	
	
});
	</script>  
      


    
    
</div><!--ls:end[component-1500295237632]--></div><div class="ls-cmp-wrap" id="w1503051822808"><!--ls:begin[component-1503051822808]--><div class="iw_component" id="1503051822808"><!-- afp footer code starts here -->
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script"; document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="https://adgebra.co.in/afpf/afpf.js?"+adgScParam; </script> <noscript>	<iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=15&p2=0&p3=3&p4=&p5=" 	width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript> <!-- afp footer code ends here --></div><!--ls:end[component-1503051822808]--></div><div class="ls-cmp-wrap" id="w1517571703134"><!--ls:begin[component-1517571703134]--><div class="iw_component" id="1517571703134"><div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

 function checkreferrer(){
    var o=document.referrer;
    return o.indexOf("google")>=0?(console.log("google is here."),!1):o.indexOf("facebook")>=0?(console.log("facebook is here."),!1):(console.log("You Are Not From facebook or Google."+o),!0);
    }

var title = document.getElementsByTagName("title")[0].innerHTML;
var cats = title.split("-");
var catname = cats[cats.length-1]
if(catname.trim() =='Life and style'){
  catname = 'lifestyle';
}
catname = catname.trim().toLowerCase();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
  console.error('/1025214/midday_'+catname+'_ad_bottom_300x250');
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_bottom_300x250', [[300, 600], [300, 250]], 'midday_ros_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_footer_728x90', [728, 90], 'midday_ros_footer_728x90').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_interstitial_1x1', [1, 1], 'midday_ros_interstitial_1x1').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_lhs_160x600', [160, 600], 'midday_ros_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_medium_300x250', [[300, 600], [300, 250]], 'midday_ros_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_pagepush_996x60', [[996, 60], [728, 90], [996, 270]], 'midday_ros_pagepush').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_rhs_160x600', [160, 600], 'midday_ros_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_top_300x250', [[300, 600], [300, 250]], 'midday_ros_top_300x250').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1025214/midday_'+catname+'_outofpage_1x1', 'midday_ros_inarticle_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://mid-day.com");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	googletag.display("midday_ros_pagepush");
	googletag.display("header_ad_top_adbox");   
	googletag.display("midday_ros_top_300x250");
	googletag.display("midday_ros_medium_300x250");
	googletag.display("midday_ros_bottom_300x250");
	googletag.display("midday_ros_lhs_160x600");
	googletag.display("midday_ros_rhs_160x600");
	googletag.display("midday_ros_inarticle_1x1");
	googletag.display("midday_ros_interstitial_1x1");	
	googletag.display('midday_ros_footer_728x90')	
  });

</script>
</div></div><!--ls:end[component-1517571703134]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script type='text/javascript' src='https://tags.crwdcntrl.net/c/8430/cc.js?ns=_cc8430' id='LOTCC_8430'></script><script type='text/javascript' language=javascript> _cc8430.add('seg','Desktop:Category:News');_cc8430.add('seg','Desktop:SubCategory:National');_cc8430.add('seg','Desktop:TimeSpent:10sec');_cc8430.add('seg','Desktop:Keyword:BJP');_cc8430.add('seg','Desktop:Keyword: Congress');_cc8430.add('seg','Desktop:Keyword: Narendra Modi government');_cc8430.add('seg','Desktop:Keyword: Rahul Gandhi');_cc8430.add('seg','Desktop:Keyword: New Delhi');_cc8430.add('seg','Desktop:DayOfWeek:Tuesday');_cc8430.add('seg','Desktop:HourOfDay:12');_cc8430.bcp();</script> <script type='text/javascript' language=javascript>setTimeout(function() { loadIn60(); }, 601000);setTimeout(function() { loadIn120(); }, 1201000);setTimeout(function() { loadIn180(); }, 1801000);setTimeout(function() { loadIn240(); }, 2401000);setTimeout(function() { loadIn300(); }, 300*1000);function loadIn60(){_cc8430.add('seg','Desktop:TimeSpent:1Min:News:National');_cc8430.bcp();console.log('loadIn60');};function loadIn120() {_cc8430.add('seg','Desktop:TimeSpent:2Min:News:National');_cc8430.bcp();console.log('loadIn120');};function loadIn180() {_cc8430.add('seg','Desktop:TimeSpent:3Min:News:National');_cc8430.bcp();console.log('loadIn180');}; function loadIn240() {_cc8430.add('seg','Desktop:TimeSpent:4Min:News:National');_cc8430.bcp();console.log('loadIn240');};function loadIn300() {_cc8430.add('seg','Desktop:TimeSpent:5Min:News:National');_cc8430.bcp();console.log('loadIn300');};</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script><!--ls:end[body]--></body></html>