<!DOCTYPE html>
<html lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Ganja worth Rs 1.2 crore seized in Tripura - News</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Ganja, Crime News, Tripura, National News,National News, India News, Breaking News India, Today's national news, Latest national news, National news headlines,News, Maharashtra News,Mumbai News"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="A BSF statement said 2,040 kg of ganja in 204 bundles was seized from a club in Melaghar village in Sepahijala district late on Thursday."><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/commonheadfoot.css?version=18102515" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/article-detail.css?version=18102515" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery-1.8.1.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link href="//t.teads.tv" rel="dns-prefetch" /><link href="//cdn.teads.tv" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="dns-prefetch" /><link href="//b.scorecardresearch.com" rel="preconnect" /><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//securepubads.g.doubleclick.net" rel="preconnect" /><link href="//pubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//pubads.g.doubleclick.net" rel="preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch" /><link href="//www.google-analytics.com" rel="preconnect" /><link href="//www.googletagservices.com" rel="dns-prefetch" /><link href="//partner.googleadservices.com" rel="dns-prefetch" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" /><link href="//cm.g.doubleclick.net" rel="dns-prefetch" /><link href="//www.mid-day.com" rel="preconnect" /><link href="//www.mid-day.com" rel="dns-prefetch" /><link href="//images.mid-day.com" rel="preconnect" /><link href="//images.mid-day.com" rel="dns-prefetch" /><link href="//archive.mid-day.com" rel="preconnect" /><link href="//archive.mid-day.com" rel="dns-prefetch" /><link href="https://cdn.vuukle.com" rel="dns-prefetch"> <link href="https://api.vuukle.com" rel="dns-prefetch" ><link href="https://vuukle.com" rel="dns-prefetch" ><link href="https://cdn.vuukle.com" rel="preconnect" ><link href="https://api.vuukle.com" rel="preconnect" ><link href="https://vuukle.com" rel="preconnect"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-2326030-24', 'auto', {'useAmpClientId': true});ga('require', 'GTM-KBF2DS7');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <link rel="amphtml" href="https://m.mid-day.com/amp/articles/ganja-worth-rs-12-crore-seized-in-tripura/20195168"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:type" content="article"/><meta property="og:title" content="Ganja worth Rs 1.2 crore seized in Tripura"/><meta property="og:url" content="https://www.mid-day.com/articles/ganja-worth-rs-12-crore-seized-in-tripura/20195168"/><meta property="og:description" content="A BSF statement said 2,040 kg of ganja in 204 bundles was seized from a club in Melaghar village in Sepahijala district late on Thursday."/><meta property="og:image" content="https://images.mid-day.com/images/2019/jan/marijuana-a_l.jpg"/><meta property="article:published_time" content="2019-01-04T16:25:50+5:30"/><meta property="article:modified_time" content="2019-01-04T16:25:50+5:30"/><meta property="article:tag" content="Ganja"/><meta property="article:tag" content="Crime News"/><meta property="article:tag" content="Tripura"/><meta property="article:tag" content="National News"/><meta property="news_keywords" content="Ganja, Crime News, Tripura, National News,National News, India News, Breaking News India, Today's national news, Latest national news, National news headlines,News, Maharashtra News,Mumbai News"/><link rel="canonical" href="https://www.mid-day.com/articles/ganja-worth-rs-12-crore-seized-in-tripura/20195168"/><link rel="alternate" href="https://m.mid-day.com/articles/ganja-worth-rs-12-crore-seized-in-tripura/20195168" media="only screen and (max-width: 640px)"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="National News"/><meta property="fb:page_id" content="101982830708"/><meta name="twitter:site" content="@mid_day"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.mid-day.com/articles/ganja-worth-rs-12-crore-seized-in-tripura/20195168"/><meta name="twitter:title" content="Ganja worth Rs 1.2 crore seized in Tripura"/><meta name="twitter:description" content="A BSF statement said 2,040 kg of ganja in 204 bundles was seized from a club in Melaghar village in Sepahijala district late on Thursday."/><meta name="twitter:image" content="https://images.mid-day.com/images/2019/jan/marijuana-a_l.jpg"/><meta http-equiv="Last-Modified" content="Fri, 4 Jan 2019 10:55:50 GMT"/><meta property="fb:app_id" content="1631305027169486" /><link href="https://plus.google.com/109295877251930046128" rel="publisher" /><meta name="robots" content="index,follow,noodp,noydir"/><script src="https://rtbcdn.andbeyond.media/prod-global-330361.js" async></script><script src="https://s3.ap-south-1.amazonaws.com/accio-lib-ind/accip_script.js" async></script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'Fri Jan 04 16:25:50 IST 2019','update_date':'Fri Jan 04 16:25:50 IST 2019','article_tags':'national news, tripura','word_count':325,'flag':true,'article_author':'IANS','article_category':'News','article_age':'28 mins ago','article_subcategory':'National','genre':'Crime','pagetype':'detail','online_offline':'online','Editor':'Shrikrishna Iyer','Type_Of_Story':'agency','storyID':20195168,'hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["News"]} }]);</script><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row row" id="ls-row-1"><div class="ls-fxr" id="ls-gen62266218-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen62266219-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-2"><div class="ls-fxr" id="ls-gen62266220-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen62266221-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1517571703150"><!--ls:begin[component-1517571703150]--><div class="iw_component" id="1517571703150"><header role="header">
<div class="top-row">
<div class="container">
<div class="logo">
<a href="/"><i class="icon">Mid-Day</i></a>
</div>
<div class="navigation-row">
<div class="respmenu">
<ul class="menu">
<li>
<a href="/mumbai-guide">Mumbai Guide</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/mumbai-guide">More in Mumbai Guide</a>
</p>
<ul>
<li>
<a href="/mumbai-guide/food" title="Mumbai Food">Mumbai Food</a>
</li>
<li>
<a href="/mumbai-guide/things-to-do" title="Things to do">Things to do</a>
</li>
<li>
<a href="/mumbai-guide/famous-personalities" title="Famous Personalities">Famous Personalities</a>
</li>
<li>
<a href="/mumbai-guide/festivals" title="Festivals">Festivals</a>
</li>
<li>
<a href="/mumbai-guide/mid-day-anniversary" title="Mid-Day Anniversary">Mid-Day Anniversary</a>
</li>
<li>
<a href="/big-break" title="Big Break">Big Break</a>
</li>
</ul>
</div>
</div>
</li>
<li class="entMenu">
<a href="/entertainment">Entertainment</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/entertainment">More in Entertainment</a>
</p>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/regional-cinema" title="Regional Cinema News">Regional Cinema News</a>
</li>
<li>
<a href="/entertainment/music" title="Music News">Music News</a>
</li>
<li>
<a href="/entertainment/bollywood-fashion" title="Bollywood Fashion">Bollywood Fashion</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/entertainment/movies" title="Movies">Movies</a>
</li>
<li>
<a href="/entertainment/celebrities" title="Celebrities">Celebrities</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/news">News</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/news">More in News</a>
</p>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/results" title="Results">Results</a>
</li>
<li>
<a href="/news/opinion" title="Opinion">Opinion</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/news/mumbai-rains" title="Mumbai Rains">Mumbai Rains</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/photos">Photos</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/photos">More in Photos</a>
</p>
<ul>
<li>
<a href="/photos/entertainment-gallery" title="Entertainment galleries">Entertainment galleries</a>
</li>
<li>
<a href="/photos/mumbai-guide-gallery" title="Mumbai Guide galleries">Mumbai Guide galleries</a>
</li>
<li>
<a href="/photos/sports-gallery" title="Sports galleries">Sports galleries</a>
</li>
<li>
<a href="/photos/news-gallery" title="News galleries">News galleries</a>
</li>
<li>
<a href="/photos/lifestyle-gallery" title="Lifestyle galleries">Lifestyle galleries</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/videos">Videos</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/videos">More in Videos</a>
</p>
<ul>
<li>
<a href="/videos/entertainment" title="Entertainment Videos">Entertainment Videos</a>
</li>
<li>
<a href="/videos/mumbai-guide" title="Mumbai Guide Videos">Mumbai Guide Videos</a>
</li>
<li>
<a href="/videos/news" title="News Videos">News Videos</a>
</li>
<li>
<a href="/videos/sports" title="Sports Videos">Sports Videos</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/sports">Sports</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/sports">More in Sports</a>
</p>
<ul>
<li>
<a href="/sports/cricket" title="Cricket">Cricket</a>
</li>
<li>
<a href="/sports/ipl-news" title="T20 2018">T20 2018</a>
</li>
<li>
<a href="/sports/football" title="Football">Football</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis">Tennis</a>
</li>
<li>
<a href="/sports/badminton" title="Badminton">Badminton</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/lifestyle">Lifestyle</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/lifestyle">More in Lifestyle</a>
</p>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/lifestyle/sex-relationships" title="Sex &amp; relationships">Sex &amp; relationships</a>
</li>
<li>
<a href="/lifestyle/food-drinks" title="Food &amp; Drinks">Food &amp; Drinks</a>
</li>
<li>
<a href="/lifestyle/sunday-mid-day" title="Sunday-midday">Sunday-midday</a>
</li>
<li>
<a href="/lifestyle/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/lifestyle/science-technology" title="Science &amp; Technology">Science &amp; Technology</a>
</li>
<li>
<a href="/lifestyle/auto" title="Auto">Auto</a>
</li>
<li>
<a href="/lifestyle/health-fitness" title="Health &amp; Fitness">Health &amp; Fitness</a>
</li>
<li>
<a href="/lifestyle/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/lifestyle/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/lifestyle/nature-wildlife" title="Nature &amp; Wildlife">Nature &amp; Wildlife</a>
</li>
</ul>
</div>
</div>
</li>
<li class="acuuMenu">
<a href="/mumbai-weather"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAZCAYAAADE6YVjAAAACXBIWXMAAAsTAAALEwEAmpwYAAABA0lEQVRIx2NgGAVDGvz/r83z/6d24/9f2oeA+CUQvwLio/9/6eT9/6/CTrkFP3SV/v/Wfgw09D8OfPX/Nz0ZCnygwAF07WU8FkCxzvH//xkYiTRUVxCoIQno8rL/v7QMwcFB0AIo/qkTSNiC7xoKQMOfIGn8B8Rfibbkl/Z+wpb80lpJgoHY8AsiLNG+R6El/4EpjQ+74b+1bYC+WAxU9JtiS37rrAKZh2aBTgk07P9TFf/WKkbyAZUNR7EI6CNgDt5GU0uA5oMi+gVNLQGlNvpY8lN7C42Dawso4p1oHPGOkBT2U6eBNr7QaUDPKw5AW9dBi/MfZGOQfrA5Og6jNfDgBQA9kgOdqogYGgAAAABJRU5ErkJggg=="><span>Weather</span></a>
</li>
<li class="acuuMenu jhakaasAward">
<a href="/entertainment/bollywood-jhakaas-awards"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAeCAYAAAA7MK6iAAAACXBIWXMAAAsTAAALEwEAmpwYAAABl0lEQVRIx+2Wu0rEUBCGwwqy4AUsFc1mTyIKgo8gaLFsbSOotXZ2voQoPoCVtmmsRbfR2gu4rRfcQrSz8XISx39IgoeQxVUypzLww2HmkG/nkpl1nD8+Wqsdrf1tx+ZDVK9Fkf/OIlKuBeDUmNaTc1GkQkAPE6mQbewTgSKtWwAR9ASdEnnTLD6nNuI7EtHW8fJb6IDIqXzbnQps++zDD/GEUq1cAB7i2F/LbDivs43InxCtcxwHl6jrMtLaZOG8EsfqQri5nD5E9wbdpfWm9PzKPkHwzCAgjwaUdQbds0841f5GBsV509rwAOw8Aasbs7ulB8gQoFGWYoujMvCN2r4QuSOWwLVRs7G0DnatRc3DwoBrfMvztsB7uc/p2cqGQjcv5sBQcGSjwYYB+8jDeVPZSPdJQdSr4mBjN5taEk717ACm11UO+okSjEssh37+iwPgNSCdgmh14lMh3y0ztQsFsELx3TLBzV+Am//gMsCdHyQDxnSqdu98ryoADhppxC3ouIta6apslDqfEUm7h/q2+W4v7/wCS4mCOZs11XMAAAAASUVORK5CYII="><span class="firstTxt">Bollywood <br> Jhakaas Award</span></a>
</li>
</ul>
</div>
</div>
<div class="seachBox">
<div class="search-box">
<a href="javascript:void(0);" title="Search" class="btn-search">Search</a>
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1517571703150" method="post">
<input onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" placeholder="Search here.." autocomplete="off" class="txtsearch" type="text"><input onclick="searchFunc('/','headerSearchForm');" value="search" type="button">
</form>
<div id="search-box-div" class="search-box-sugg"></div>
</div>
<ul class="box2">
<li class="epaper">
<a title="Epaper" href="http://epaper2.mid-day.com" target="_blank">Epaper</a>
</li>
</ul>
</div>
</div>
</div>
</header><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><div class="clear"></div>
</div><!--ls:end[component-1517571703150]--></div><div class="ls-cmp-wrap" id="w1517571703152"><!--ls:begin[component-1517571703152]--><div class="iw_component" id="1517571703152"><div id='midday_ros_pagepush' style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;"></div>
<div id='midday_ATD_D_ad_pagepush_728x90' style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;"></div></div><!--ls:end[component-1517571703152]--></div></div></div><div class="ls-area" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen62266222-ls-area-body"></div></div><div class="ls-area container" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen62266223-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237627"><!--ls:begin[component-1500295237627]--><div class="iw_component" id="1500295237627"><div class="breadcrum">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/news" itemprop="url"><span itemprop="title">News</span></a>
</li>
<li>
<a href="/news/national" itemprop="url"><span itemprop="title">National
			News
		</span></a>
</li>
</ul>
</div><script type="application/ld+json">
	{ "@context": "https://schema.org", "@type": "BreadcrumbList",
	"itemListElement": [{ "@type": "ListItem", "position": 1, "item": {
	"@id": "https://www.mid-day.com/", "name": "Home" } }
	
		,{ "@type": "ListItem", "position": 2, "item": { "@id":
		"https://www.mid-day.com/
		news
		", "name": "
		News
		
		" } }
	
		,{ "@type": "ListItem", "position": 3, "item": { "@id":
		"https://www.mid-day.com/
		news/national", 
		"name": "National News
		" } }
	
	]}
</script>
</div><!--ls:end[component-1500295237627]--></div><div class="ls-cmp-wrap" id="w1500295241835"><!--ls:begin[component-1500295241835]--><div class="iw_component" id="1500295241835"><div id="midday_ros_lhs_160x600" class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div>
<div id='midday_ATD_D_ad_lhs_160x600' class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div></div><!--ls:end[component-1500295241835]--></div><div class="ls-cmp-wrap" id="w1500295241836"><!--ls:begin[component-1500295241836]--><div class="iw_component" id="1500295241836"><div id="midday_ros_rhs_160x600" class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div>
<div id='midday_ATD_D_ad_rhs_160x600' class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div></div><!--ls:end[component-1500295241836]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-3"><div class="ls-fxr" id="ls-gen62266224-ls-fxr"><div class="ls-area container" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen62266225-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1524485147869"><!--ls:begin[component-1524485147869]--><div class="iw_component" id="1524485147869"><div class="leftSlide">
<div class="socialLeft">
<div class="social-ic">
<div class="vuukle-powerbar-vertical"></div>
</div>
</div>
</div><style>.vuukle-powerbar-vertical{ position:static !important;}</style>
</div><!--ls:end[component-1524485147869]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-4"><div class="ls-fxr" id="ls-gen62266226-ls-fxr"><div class="ls-area box648" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen62266227-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237633"><!--ls:begin[component-1500295237633]--><div class="iw_component" id="1500295237633"><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.mid-day.com/articles/ganja-worth-rs-12-crore-seized-in-tripura/20195168",
"headline": "Ganja worth Rs 1.2 crore seized in Tripura", 
"datePublished": "2019-01-04T16:25:50+5:30", 
"dateModified": "2019-01-04T16:25:50+5:30", 
"description": "A BSF statement said 2,040 kg of ganja in 204 bundles was seized from a club in Melaghar village in Sepahijala district late on Thursday.", 
"author": {
  "@type": "Person", 
  "name": "IANS" 
},
"publisher": {
  "@type": "Organization",
  "name": "Mid-day",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.mid-day.com/Resources/midday/images/midday-logo_600x60.png", 
    "width": 600, 
    "height": 60 
  }
},
"image": {
  "@type": "ImageObject",
  "url": "https://images.mid-day.com/images/2019/jan/marijuana-a_d.jpg", 
  "height": 440,
  "width": 670
}
}
</script><main role="main">
<div class="article-top">
<div style="display:none" id="subCategoryUrl">national</div>
<h1>Ganja worth Rs 1.2 crore seized in Tripura</h1>
<span class="timestamp">Jan 04, 2019, 16:25 IST | IANS</span>
<div class="articlebody">
<h2 class="short-descrp">A BSF statement said 2,040 kg of ganja in 204 bundles was seized from a club in Melaghar village in Sepahijala district late on Thursday.</h2>
<div class="atrFirstImg">
<img src="//images.mid-day.com/images/2019/jan/marijuana-a_d.jpg" alt="Ganja worth Rs 1.2 crore seized in Tripura"><div class="figcapton">Representational Image</div>
</div><html>
 <head></head>
 <body>
  <p>The Border Security Force (BSF) and Tripura Police in a joint raid have seized a huge amount of ganja (cannabis) valued at Rs 1.2 crore in Tripura, police said on Friday.</p> 
  <p>A BSF statement said 2,040 kg of ganja in 204 bundles was seized from a club in Melaghar village in Sepahijala district late on Thursday.</p> 
  <p>&quot;The present market value of the narcotic is Rs 1.2 crore. Seizure of such huge quantities of ganja from a recognised club clearly indicates the sensitivity and seriousness of the crime of drugs in Tripura,&quot; the statement said.</p> 
  <p>It said FIRs were registered against the President and the Secretary of the club under Narcotic Drugs and Psychotropic Substances Act.</p> 
  <p>Sepahijala District Police chief Kulwant Singh told IANS that no one has been arrested so far as the investigation is underway.</p> 
  <p>After coming to power, the Bharatiya Janata Party-led government headed by Chief Minister Biplab Kumar Deb launched a crusade against the drug menace in Tripura.</p> 
  <p>Last week, a police official and his sister-in-law were arrested for their alleged involvement in drug smuggling.</p> 
  <p>So far 16 policemen have been either arrested or suspended from service for their reported involvement in drug trade.</p> 
  <p style="text-align: justify;"><em><span style="color: #000000;"><strong>Catch up on all the latest <span style="color: #ff0000;"><a title="mid-day news" href="https://www.mid-day.com/news" target="_blank"><span style="color: #ff0000;">Crime, National, International and Hatke news</span></a></span> here. </strong></span><strong>Also, download the new mid-day <span style="color: #ff0000;"><a title="mid-day android app " href="https://goo.gl/8Xlcvr" target="_blank"><span style="color: #ff0000;">Android</span></a></span> and <span style="color: #ff0000;"><a title="mid-day iOS app" href="https://goo.gl/KQziH4" target="_blank"><span style="color: #ff0000;">iOS</span></a></span> apps to get latest updates</strong></em></p> 
  <div id=":74.co" class="JL"> 
   <div id=":74.co" class="JL" style="text-align: justify;">
    <em>This story has been sourced from a third party syndicated feed, agencies. Except for the change in the headline, the story has been provided &quot;AS-IS,&quot; &quot;AS AVAILABLE, without any verification or editing from our side. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever.</em>
   </div> 
  </div>
 </body>
</html></div>
<p>
</p>
<div class="tags">
<p class="blue">Tags</p>
<a target="_blank" href="/search/national-news-all"><span></span>national news</a><a target="_blank" href="/search/tripura-all"><span></span>tripura</a>
</div>
<div style="clear:both; display:block;" class="vukkleAd">
<div id="vuukle-emote"></div>
<div id="vuukle-comments"></div>
</div>
<div style="font-size:15px;">
<p>
<strong>DISCLAIMER:</strong> mid-day and its affiliates shall have no liability for any views, thoughts and comments expressed on this article.</p>
</div>
<div class="trend-video">
<p>6 arrested with banned currency worth Rs. 2. 71 Crore </p><div class="enbedVideo"><iframe width="560" height="315" src="https://www.youtube.com/embed/sfUtyqBqRWQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div>
</div>
</main><script src="/Resources/midday/js/sticky-sidebar.js" type="text/javascript"></script><script>
			$(document).ready(function() {
				$('.ls-area.box300, .ls-area.box648')
					.theiaStickySidebar({
						additionalMarginTop: 30
					});
			});
   </script><script>
       var VUUKLE_CONFIG = { 
            apiKey: "32fd43cd-b6b0-4c11-a478-d4c12f6742b4", 
            articleId: "20195168",                        
            tags: "Ganja, Crime News, Tripura, National News",
			emotes:{size: '60px',},

        };
        (function(){ 
            var d = document, s = d.createElement('script');
            s.src = 'https://cdn.vuukle.com/platform.js';
            (d.head || d.body).appendChild(s);
        })();     
    </script>
</div><!--ls:end[component-1500295237633]--></div><div class="ls-cmp-wrap" id="w1500295237634"><!--ls:begin[component-1500295237634]--><div class="iw_component" id="1500295237634"><div class="commonrhs relatedNews">
<h2>Related News</h2>
<ul class="rn-newsList">
<li>
<figure>
<a href="/articles/pm-narendra-modi-inaugurates-eight-projects-in-manipur/20195161" title="PM Narendra Modi inaugurates eight projects in Manipur"><img class="lazy" alt="PM Narendra Modi inaugurates eight projects in Manipur" data-original="//images.mid-day.com/images/2019/jan/Modi-AFP_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/pm-narendra-modi-inaugurates-eight-projects-in-manipur/20195161" title="PM Narendra Modi inaugurates eight projects in Manipur">PM Narendra Modi inaugurates eight projects in Manipur</a>
</div>
<span class="timestamp">Jan 04, 2019, 16:00 IST</span>
</li>
<li>
<figure>
<a href="/articles/lalu-prasad-yadav-is-god-for-me-rjd-mla/20195158" title="Lalu Prasad Yadav is God for me: RJD MLA"><img class="lazy" alt="Lalu Prasad Yadav is God for me: RJD MLA" data-original="//images.mid-day.com/images/2019/jan/Lalu-HC_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/lalu-prasad-yadav-is-god-for-me-rjd-mla/20195158" title="Lalu Prasad Yadav is God for me: RJD MLA">Lalu Prasad Yadav is God for me: RJD MLA</a>
</div>
<span class="timestamp">Jan 04, 2019, 15:42 IST</span>
</li>
<li>
<figure>
<a href="/videos/chemical-drum-blasts-after-fire-breaks-out-in-badlapur/1022110" title="Watch video: Massive fire guts chemical factory at Badlapur near Mumbai"><img class="lazy" alt="Watch video: Massive fire guts chemical factory at Badlapur near Mumbai" data-original="//images.mid-day.com/images/2019/jan/midday-chemical-drum-blast-s.jpg"></a>
</figure>
<div class="h4">
<a href="/videos/chemical-drum-blasts-after-fire-breaks-out-in-badlapur/1022110" title="Watch video: Massive fire guts chemical factory at Badlapur near Mumbai">Watch video: Massive fire guts chemical factory at Badlapur near Mumbai</a>
</div>
<span class="timestamp">Jan 04, 2019, 15:18 IST</span>
</li>
<li>
<figure>
<a href="/videos/bizarre-events-that-shocked-the-nation/1022109" title="2018 bizarre events that shocked the nation"><img class="lazy" alt="2018 bizarre events that shocked the nation" data-original="//images.mid-day.com/images/2019/jan/midday-bizarre-incidents-s.jpg"></a>
</figure>
<div class="h4">
<a href="/videos/bizarre-events-that-shocked-the-nation/1022109" title="2018 bizarre events that shocked the nation">2018 bizarre events that shocked the nation</a>
</div>
<span class="timestamp">Jan 04, 2019, 14:00 IST</span>
</li>
<li>
<figure>
<a href="/articles/rafale-deal-rahul-seeks-probe-against-pm-for-corruption-weakening-national-security/20194180" title="Rafale deal: Rahul seeks probe against PM for corruption, weakening national security"><img class="lazy" alt="Rafale deal: Rahul seeks probe against PM for corruption, weakening national security" data-original="//images.mid-day.com/images/2019/jan/Rahul-Gandhi-picture_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/rafale-deal-rahul-seeks-probe-against-pm-for-corruption-weakening-national-security/20194180" title="Rafale deal: Rahul seeks probe against PM for corruption, weakening national security">Rafale deal: Rahul seeks probe against PM for corruption, weakening national security</a>
</div>
<span class="timestamp">Jan 04, 2019, 12:47 IST</span>
</li>
<li>
<figure>
<a href="/articles/fire-breaks-out-in-noida-village/20194157" title="Fire breaks out in Noida village"><img class="lazy" alt="Fire breaks out in Noida village" data-original="//images.mid-day.com/images/2019/jan/fire-break_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/fire-breaks-out-in-noida-village/20194157" title="Fire breaks out in Noida village">Fire breaks out in Noida village</a>
</div>
<span class="timestamp">Jan 04, 2019, 12:45 IST</span>
</li>
</ul>
</div>
</div><!--ls:end[component-1500295237634]--></div><div class="ls-cmp-wrap" id="w1511162363420"><!--ls:begin[component-1511162363420]--><div class="iw_component" id="1511162363420"><!--<div class="outbrainArticleDetail">
	<div class="OUTBRAIN commonlhs" data-src="https://www.mid-day.com" data-widget-id="AR_1" data-ob-template="Midday"></div>
	<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
</div>-->
<div class="appenDivMid"></div>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function(){ checkAssets('middayy'); });
function checkAssets(id){
    return new Promise(function(resolve, reject){
        if (document.getElementById(id)) { resolve(1); } 
		else {			
			 if (id == 'middayy') {	
				  if(isScrolled == 0){
					  
					 var temp = '<div class="outbrainArticleDetail"><div class="OUTBRAIN commonlhs" data-src="https://www.mid-day.com" data-widget-id="AR_1" data-ob-template="Midday"></div><script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"><//script></div>';

					$(".appenDivMid").append(temp);
					  
					$.get("/Resources/midday/html/homeData.html?v5", function (data) {	
						$(".appenDivMid").append(data); 	
						$('body').attr('id', 'middayy');		
					});
					
					$.get("/Resources/midday/html/article-detailData.html?v16", function (dataa) {	
						$(".appenDivMid").append(dataa);
					});
							
					function showAds(showid, i){
						var para = document.createElement("script");
						var divbx = document.createElement("div");
						divbx.id=showid;
						var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
						var t = document.createTextNode(a);
						para.appendChild(t);
						divbx.appendChild(para);
						document.getElementById("target"+i).appendChild(divbx);
					}
					
					if(document.getElementById('target1')){showAds('midday_ros_medium_300x250', 1);}
					if(document.getElementById('target2')){showAds('midday_ros_bottom_300x250', 2);}
					if(document.getElementById('target3')){showAds('midday_ros_interstitial_1x1', 3);}
					if(document.getElementById('target4')){showAds('midday_ros_footer_728x90', 4);}
					if(document.getElementById('target5')){showAds('midday_ros_inarticle_1x1', 5);}
					
					isScrolled = 1;
				  }
            }
            resolve(1);
        }
    });
}
$('.search-box').click(function(){checkAssets('middayy')});
</script></div><!--ls:end[component-1511162363420]--></div></div></div><div class="ls-area box300" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen62266228-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295241841"><!--ls:begin[component-1500295241841]--><div class="iw_component" id="1500295241841"><div class="ad-box commonrhs">
	<div id="midday_ros_top_300x250"></div>
    <div id='midday_ATD_D_ad_top_300x250'></div>
</div></div><!--ls:end[component-1500295241841]--></div><div class="ls-cmp-wrap" id="w1524031736660"><!--ls:begin[component-1524031736660]--><div class="iw_component" id="1524031736660"><aside class="rcvedio" role="aside">
<h2>
<a title="Recommended Videos" href="/videos">Recommended Videos</a>
</h2>
<div class="swiper-container viralvideos">
<ul class="swiper-wrapper">
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/bizarre-events-that-shocked-the-nation/1022109" title="2018 bizarre events that shocked the nation"><img class="lazy" data-original="//images.mid-day.com/images/2019/jan/midday-bizarre-incidents-m.jpg" alt="2018 bizarre events that shocked the nation" title="2018 bizarre events that shocked the nation"></a>
</figure>
<div class="h4">
<a href="/videos/bizarre-events-that-shocked-the-nation/1022109" title="2018 bizarre events that shocked the nation">2018 bizarre events that shocked the nation</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/chemical-drum-blasts-after-fire-breaks-out-in-badlapur/1022110" title="Watch video: Massive fire guts chemical factory at Badlapur near Mumbai"><img class="lazy" data-original="//images.mid-day.com/images/2019/jan/midday-chemical-drum-blast-m.jpg" alt="Watch video: Massive fire guts chemical factory at Badlapur near Mumbai" title="Watch video: Massive fire guts chemical factory at Badlapur near Mumbai"></a>
</figure>
<div class="h4">
<a href="/videos/chemical-drum-blasts-after-fire-breaks-out-in-badlapur/1022110" title="Watch video: Massive fire guts chemical factory at Badlapur near Mumbai">Watch video: Massive fire guts chemical factory at Badlapur near Mumbai</a>
</div>
</li>
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/cm-devendra-fadnavis-attends-mid-day-real-estate-icon-awards-2018-part-3/1021969" title="CM Devendra Fadnavis Attends Mid-day Real Estate Icon Awards 2018 - Part 3"><img class="lazy" data-original="//images.mid-day.com/images/2018/dec/mid-day-real-estate-l.jpg" alt="CM Devendra Fadnavis Attends Mid-day Real Estate Icon Awards 2018 - Part 3" title="CM Devendra Fadnavis Attends Mid-day Real Estate Icon Awards 2018 - Part 3"></a>
</figure>
<div class="h4">
<a href="/videos/cm-devendra-fadnavis-attends-mid-day-real-estate-icon-awards-2018-part-3/1021969" title="CM Devendra Fadnavis Attends Mid-day Real Estate Icon Awards 2018 - Part 3">CM Devendra Fadnavis Attends Mid-day Real Estate Icon Awards 2018 - Part 3</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/proud-moments-for-indian-sports/1021789" title="From Dhoni's IPL win to Hima Das and Vinesh Phogat's golds: India's top sports moments in 2018"><img class="lazy" data-original="//images.mid-day.com/images/2018/dec/Indian-Sports-video-l.jpg" alt="From Dhoni's IPL win to Hima Das and Vinesh Phogat's golds: India's top sports moments in 2018" title="From Dhoni's IPL win to Hima Das and Vinesh Phogat's golds: India's top sports moments in 2018"></a>
</figure>
<div class="h4">
<a href="/videos/proud-moments-for-indian-sports/1021789" title="From Dhoni's IPL win to Hima Das and Vinesh Phogat's golds: India's top sports moments in 2018">From Dhoni's IPL win to Hima Das and Vinesh Phogat's golds: India's top sports moments in 2018</a>
</div>
</li>
</ul>
<div class="swiper-button-nextr"></div>
<div class="swiper-button-prevr"></div>
</div>
</aside>
</div><!--ls:end[component-1524031736660]--></div><div class="ls-cmp-wrap" id="w1500295241837"><!--ls:begin[component-1500295241837]--><div class="iw_component" id="1500295241837"><!--<div id="midday_ros_bottom_300x250" class="commonrhs ad-box600"></div>-->
<div id="target2" class="commonrhs ad-box600"></div>
<div id='midday_ATD_D_ad_bottom_300x600' class="commonrhs ad-box600"></div></div><!--ls:end[component-1500295241837]--></div><div class="ls-cmp-wrap" id="w1500295237643"><!--ls:begin[component-1500295237643]--><div class="iw_component" id="1500295237643"><div class="photoDetailc">
<div class="swiper-container article-gallery box300">
<h2>
<a title="More from this section" href="/news/national">More from this section</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/syed-ali-geelani-attempt-to-link-kashmiri-struggle-with-global-terror/20195169" title="Syed Ali Geelani: Attempt to link Kashmiri struggle with global terror"><img class="lazy" data-original="//images.mid-day.com/images/2019/jan/Syed-Ali-Shah_l.jpg" alt="Syed Ali Geelani: Attempt to link Kashmiri struggle with global terror" title="Syed Ali Geelani: Attempt to link Kashmiri struggle with global terror"></a>
</figure>
<div class="h4">
<a href="/articles/syed-ali-geelani-attempt-to-link-kashmiri-struggle-with-global-terror/20195169" title="Syed Ali Geelani: Attempt to link Kashmiri struggle with global terror">Syed Ali Geelani: Attempt to link Kashmiri struggle with global terror</a>
</div>
</li>
<li>
<figure>
<a href="/articles/bmc-47000-kg-of-plastic-seized-rs-19-crore-fine-collected-in-6-months/403843" title="BMC: 47,000 kg of plastic seized, Rs 1.9 crore fine collected in 6 months"><img class="lazy" data-original="//images.mid-day.com/images/2019/jan/plastic-bag_l.jpg" alt="BMC: 47,000 kg of plastic seized, Rs 1.9 crore fine collected in 6 months" title="BMC: 47,000 kg of plastic seized, Rs 1.9 crore fine collected in 6 months"></a>
</figure>
<div class="h4">
<a href="/articles/bmc-47000-kg-of-plastic-seized-rs-19-crore-fine-collected-in-6-months/403843" title="BMC: 47,000 kg of plastic seized, Rs 1.9 crore fine collected in 6 months">BMC: 47,000 kg of plastic seized, Rs 1.9 crore fine collected in 6 months</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/pm-narendra-modi-inaugurates-eight-projects-in-manipur/20195161" title="PM Narendra Modi inaugurates eight projects in Manipur"><img class="lazy" data-original="//images.mid-day.com/images/2019/jan/Modi-AFP_l.jpg" alt="PM Narendra Modi inaugurates eight projects in Manipur" title="PM Narendra Modi inaugurates eight projects in Manipur"></a>
</figure>
<div class="h4">
<a href="/articles/pm-narendra-modi-inaugurates-eight-projects-in-manipur/20195161" title="PM Narendra Modi inaugurates eight projects in Manipur">PM Narendra Modi inaugurates eight projects in Manipur</a>
</div>
</li>
<li>
<figure>
<a href="/articles/lalu-prasad-yadav-is-god-for-me-rjd-mla/20195158" title="Lalu Prasad Yadav is God for me: RJD MLA"><img class="lazy" data-original="//images.mid-day.com/images/2019/jan/Lalu-HC_l.jpg" alt="Lalu Prasad Yadav is God for me: RJD MLA" title="Lalu Prasad Yadav is God for me: RJD MLA"></a>
</figure>
<div class="h4">
<a href="/articles/lalu-prasad-yadav-is-god-for-me-rjd-mla/20195158" title="Lalu Prasad Yadav is God for me: RJD MLA">Lalu Prasad Yadav is God for me: RJD MLA</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div><!--ls:end[component-1500295237643]--></div><div class="ls-cmp-wrap" id="w1500295241838"><!--ls:begin[component-1500295241838]--><div class="iw_component" id="1500295241838"><div class="commonrhs ad-box">
	<!--<div id="midday_ros_medium_300x250"></div>-->
        <div id="target1"></div>
	<div id='midday_ATD_D_ad_medium_300x250'></div>
</div></div><!--ls:end[component-1500295241838]--></div><div class="ls-cmp-wrap" id="w1500295237649"><!--ls:begin[component-1500295237649]--><div class="iw_component" id="1500295237649"><div class="asideLn">
<div class="swiper-container article-gallery box300">
<h2>
<a title="Latest news" href="/latest-news">Latest News</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/taapsee-pannus-rumoured-beau-mathias-boe-is-part-of-her-pune-7-aces-team/403838" title="Taapsee's rumoured beau, Mathias Boe is part of her Pune 7 Aces team"><img class="lazy" title="Taapsee's rumoured beau, Mathias Boe is part of her Pune 7 Aces team" alt="Taapsee's rumoured beau, Mathias Boe is part of her Pune 7 Aces team" data-original="//images.mid-day.com/images/2019/jan/Taapsee-Basu_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/taapsee-pannus-rumoured-beau-mathias-boe-is-part-of-her-pune-7-aces-team/403838" title="Taapsee's rumoured beau, Mathias Boe is part of her Pune 7 Aces team">Taapsee's rumoured beau, Mathias Boe is part of her Pune 7 Aces team</a>
</div>
</li>
<li>
<figure>
<a href="/articles/fire-breaks-in-a-chemical-factory-at-badlapur-no-casualties-reported/20194174" title="Fire breaks in a chemical factory at Badlapur; no casualties reported"><img class="lazy" title="Fire breaks in a chemical factory at Badlapur; no casualties reported" alt="Fire breaks in a chemical factory at Badlapur; no casualties reported" data-original="//images.mid-day.com/images/2019/jan/fire_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/fire-breaks-in-a-chemical-factory-at-badlapur-no-casualties-reported/20194174" title="Fire breaks in a chemical factory at Badlapur; no casualties reported">Fire breaks in a chemical factory at Badlapur; no casualties reported</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/gully-boy-teaser-is-here-trailer-to-be-out-on-january-9/20194187" title="Gully Boy teaser is out; Ranveer Singh shows off his rapping skills"><img class="lazy" title="Gully Boy teaser is out; Ranveer Singh shows off his rapping skills" alt="Gully Boy teaser is out; Ranveer Singh shows off his rapping skills" data-original="//images.mid-day.com/images/2019/jan/gully-boy-ranveer_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/gully-boy-teaser-is-here-trailer-to-be-out-on-january-9/20194187" title="Gully Boy teaser is out; Ranveer Singh shows off his rapping skills">Gully Boy teaser is out; Ranveer Singh shows off his rapping skills</a>
</div>
</li>
<li>
<figure>
<a href="/articles/ramakant-achrekar-denied-state-funeral-government-rues-communication-gap/403852" title="Achrekar denied state funeral, government rues communication gap"><img class="lazy" title="Achrekar denied state funeral, government rues communication gap" alt="Achrekar denied state funeral, government rues communication gap" data-original="//images.mid-day.com/images/2019/jan/Amol-Muzumdar_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/ramakant-achrekar-denied-state-funeral-government-rues-communication-gap/403852" title="Achrekar denied state funeral, government rues communication gap">Achrekar denied state funeral, government rues communication gap</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div><!--ls:end[component-1500295237649]--></div><div class="ls-cmp-wrap" id="w1503030527669"><!--ls:begin[component-1503030527669]--><div class="iw_component" id="1503030527669"><!--<div id="midday_ros_inarticle_1x1" style="float:left;" class="MT40"></div>-->
<div id="target5" style="float:left;" class="MT40"></div></div><!--ls:end[component-1503030527669]--></div><div class="ls-cmp-wrap" id="w1503030527716"><!--ls:begin[component-1503030527716]--><div class="iw_component" id="1503030527716"><!--<div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40"></div>--> 
<div id="target3" style="float:left;" class="MT40"></div>  </div><!--ls:end[component-1503030527716]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-5"><div class="ls-fxr" id="ls-gen62266229-ls-fxr"><div class="ls-area container" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen62266230-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-6"><div class="ls-fxr" id="ls-gen62266231-ls-fxr"><div class="ls-area box648" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen62266232-ls-area-body"></div></div><div class="ls-area box300" id="ls-row-6-area-2"><div class="ls-area-body" id="ls-gen62266233-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-7"><div class="ls-fxr" id="ls-gen62266234-ls-fxr"><div class="ls-area container" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen62266235-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1524031736663"><!--ls:begin[component-1524031736663]--><div class="iw_component" id="1524031736663"><div class="trending-bottom">
<ul>
<li>
<figure>
<a href="/articles/ask-govinda-how-often-he-inquired-about-my-dads-health-says-kader-khans-son/403845" title="'Ask Govinda how often he inquired about my dad's health'"><img class="lazynew" alt="'Ask Govinda how often he inquired about my dad's health'" data-original="//images.mid-day.com/images/2019/jan/Kadar-Khan-and-sons_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/ask-govinda-how-often-he-inquired-about-my-dads-health-says-kader-khans-son/403845" title="'Ask Govinda how often he inquired about my dad's health'">'Ask Govinda how often he inquired about my dad's health'</a>
</div>
</li>
<li>
<figure>
<a href="/articles/mumbai-food-bandra-eatery-serves-new-york-styled-food-at-a-pocket-friendly-price/403809" title="Bandra eatery serves New York-styled food at a pocket-friendly price"><img class="lazynew" alt="Bandra eatery serves New York-styled food at a pocket-friendly price" data-original="//images.mid-day.com/images/2019/jan/Salad-Anthony-Bourdain_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/mumbai-food-bandra-eatery-serves-new-york-styled-food-at-a-pocket-friendly-price/403809" title="Bandra eatery serves New York-styled food at a pocket-friendly price">Bandra eatery serves New York-styled food at a pocket-friendly price</a>
</div>
</li>
<li>
<figure>
<a href="/articles/rohit-sharma-shares-first-photo-of-his-newborn-baby-girl-on-instagram/20189193" title="Rohit Sharma shares first photo of his newborn baby girl on Instagram"><img class="lazynew" alt="Rohit Sharma shares first photo of his newborn baby girl on Instagram" data-original="//images.mid-day.com/images/2019/jan/rohit-daughter_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/rohit-sharma-shares-first-photo-of-his-newborn-baby-girl-on-instagram/20189193" title="Rohit Sharma shares first photo of his newborn baby girl on Instagram">Rohit Sharma shares first photo of his newborn baby girl on Instagram</a>
</div>
</li>
</ul>
<span class="min-btn"><i></i></span>
</div>
</div><!--ls:end[component-1524031736663]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-8"><div class="ls-fxr" id="ls-gen62266236-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen62266237-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1513151240426"><!--ls:begin[component-1513151240426]--><div class="iw_component" id="1513151240426"><!--<div id="midday_ros_footer_728x90" style="text-align:center;clear:both;" class="MT40"></div>-->
<div id="target4" style="text-align:center;clear:both;" class="MT40"></div>
<div id='midday_ATD_D_ad_footer_728x90' style="text-align:center;clear:both;" class="MT40"></div></div><!--ls:end[component-1513151240426]--></div><div class="ls-cmp-wrap" id="w1500295237631"><!--ls:begin[component-1500295237631]--><div class="iw_component" id="1500295237631"><footer role="footer">
<div class="footer-last">
<div class="container">
<div class="footer-navTop">
<ul>
<li>
<a href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a href="http://www.onlymyhealth.com">Health</a>
</li>
<li>
<a href="https://www.jagranjosh.com/">Education</a>
</li>
<li>
<a href="https://naidunia.jagran.com/">Nai Dunia</a>
</li>
<li>
<a href="http://inextlive.jagran.com/">Inext</a>
</li>
<li>
<a href="https://www.herzindagi.com/">Her Zindagi</a>
</li>
<li>
<a href="http://www.radiocity.in">Radio City</a>
</li>
<li>
<a href="http://www.gujaratimidday.com">Gujarati News</a>
</li>
<li>
<a href="http://inquilab.com/">Urdu News</a>
</li>
</ul>
</div>
<div class="footermid">
<ul class="footer-icon">
<li class="logo">
<a href="/" target="_blank" title="Mid-Day"><i class="icon">Mid-Day</i></a>
</li>
<li class="fb-ic">
<a href="https://www.facebook.com/middayindia" target="_blank" title="Facebook"><i class="icon">Facebook</i></a>
</li>
<li class="tw-ic">
<a href="https://twitter.com/mid_day" target="_blank" title="Twitter"><i class="icon">Twitter</i></a>
</li>
<li class="insta-ic">
<a href="https://www.instagram.com/middayindia" target="_blank" title="Instagram"><i class="icon">Instagram</i></a>
</li>
<li class="gplus-ic">
<a href="https://plus.google.com/109295877251930046128" target="_blank" title="Googleplus"><i class="icon">Googleplus</i></a>
</li>
<li class="youtube-ic">
<a href="https://www.youtube.com/c/middayindia" target="_blank" title="YouTube"><i class="icon"></i></a>
</li>
<li class="apple-ic">
<a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank" title="Apple"><i class="icon">Apple</i></a>
</li>
<li class="android-ic">
<a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank" title="Android"><i class="icon">Android</i></a>
</li>
</ul>
</div>
<div class="footer-navBottom">
<ul>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise With Us</a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-and-conditions">Terms &amp; Conditions</a>
</li>
<li>
<a href="/contact-us">Contact Us</a>
</li>
<li>
<a href="http://middayinfomedia.com">Corporate</a>
</li>
</ul>
</div>
<div class="copy-right MT15">
<p>Copyright &copy; 2018 Mid-Day Infomedia Ltd. All rights reserverd.</p>
</div>
</div>
</div>
</footer><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" target="_blank">Cookie Policy</a>. <a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><script>
			$(document).ready(function(){
			var url= window.location.pathname;
			var href = $("#popEnt").attr('href');
			if(url == href){
				$(".popEntBox").hide();
				} 
			});
	</script><div class="popEntBox">
<a class="popCloseBtn" href="javascript:void(0);"></a>
<div class="popBoxHed">Video of the Day</div>
<a id="popEnt" class="popEnt" href="/videos/chemical-drum-blasts-after-fire-breaks-out-in-badlapur/1022110?src=pop-up">
<figure>
<img src="https://images.mid-day.com/images/2019/jan/midday-chemical-drum-blast-m.jpg" alt="Watch video: Massive fire guts chemical factory at Badlapur near Mumbai"></figure>
<p>Watch video: Massive fire guts chemical factory at Badlapur near Mumbai</p>
</a>
</div><style>
        #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
        #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
        .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
        .cookiebox a{color:#000; font-weight:bold;}
        @keyframes slideup{ 100% {transform: translateY(-100px); }}
        @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
        @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
		/*Entertanment New POP-UP*/
		.popEntBox{display:block; width:317px; font-weight:600; position:relative; position:fixed; right:-320px; bottom:80px; animation-name:slidepop; -webkit-animation-name:slidepop; -webkit-animation-duration:2s; animation-duration:2s; animation-fill-mode:forwards; -webkit-animation-fill-mode:forwards; z-index:9;}
		@-webkit-keyframes slidepop{100% {right:30px; bottom:100px;}}
		@keyframes slidepop{100% {right:30px; bottom:100px;}}
		.popCloseBtn{display:inline-block; width:26px; height:26px; background-repeat:no-repeat; background-position:center; background-size:11px; border:3px solid #005baa; background-image:url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAQAAAD8fJRsAAAACXBIWXMAAAsTAAALEwEAmpwYAAAASUlEQVQYV2MQ2CxwlEeMAQnwiAkc5dvEIHCU/7/AVYQUUPgqUOQojAGVQuEhOKiKkKTQhBFSGMI4JXAYhcNynM7F6UG+TdiDBAA0Kz+kMXBmGgAAAABJRU5ErkJggg=='); border-radius:50%; position:absolute; top:-13px; right:-13px; z-index:9; background-color:#ffffff;}
		.popEntBox .popBoxHed{background-color:#005baa; font-size:16px; line-height:20px; color:#ffffff; padding:10px;}
		.popEnt{border-left:3px solid #e2e2e2; border-right:3px solid #e2e2e2; border-bottom:3px solid #e2e2e2; display:block; background-color:#eeeeee; padding:8px; clear:both; overflow:hidden;}
		.popEnt figure{width:65px; height:59px; float:left; margin-right:10px;}
		.popEnt p{font-size:14px; line-height:21px;}
    </style><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";
})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    return false;
}
/*Entertanment New POP-UP*/
$(document).ready(function(){$('.popCloseBtn').click(function(){$('.popEntBox').hide()});});
</script>
</div><!--ls:end[component-1500295237631]--></div><div class="ls-cmp-wrap" id="w1517571703134"><!--ls:begin[component-1517571703134]--><div class="iw_component" id="1517571703134"><div class="articleAdbase">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 function checkreferrer(){
    var o=document.referrer;
    var subcatname ;
    return o.indexOf("google")>=0?(console.log("google is here."),!1):o.indexOf("facebook")>=0?(console.log("facebook is here."),!1):(console.log("You Are Not From facebook or Google."+o),!0);
    }
var title = document.getElementsByTagName("title")[0].innerHTML;
if(document.getElementById("subCategoryUrl") != null){
var subcatname = document.getElementById("subCategoryUrl").innerHTML;
}
var cats = title.split("-");
var catname = cats[cats.length-1]
if(catname.trim() =='Mumbai Guide'){catname = 'mumbai-guide';}
catname = catname.trim().toLowerCase();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
  if(subcatname == 'mumbai-rains' || subcatname == 'ganesh-chaturthi')
  {
  	catname= catname+"_"+subcatname;
  }
  else
  {
  	catname= catname;
  }
  console.log("catname = "+catname);
  console.log("subcatname = "+subcatname);  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_bottom_300x250', [[300, 600], [300, 250]], 'midday_ros_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_footer_728x90', [[970, 250], [728, 90]], 'midday_ros_footer_728x90').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_interstitial_1x1', [1, 1], 'midday_ros_interstitial_1x1').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_lhs_160x600', [160, 600], 'midday_ros_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_medium_300x250', [[300, 600], [300, 250]], 'midday_ros_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_pagepush_996x60', [[996, 60], [728, 90], [996, 270]], 'midday_ros_pagepush').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_rhs_160x600', [160, 600], 'midday_ros_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_top_300x250', [[300, 600], [300, 250]], 'midday_ros_top_300x250').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1025214/midday_'+catname+'_outofpage_1x1', 'midday_ros_inarticle_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://mid-day.com");
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	googletag.display("midday_ros_pagepush");
	googletag.display("header_ad_top_adbox");
	googletag.display("midday_ros_lhs_160x600");
	googletag.display("midday_ros_rhs_160x600");	
	googletag.display("midday_ros_top_300x250");
	
	/*googletag.display("midday_ros_medium_300x250");
	googletag.display("midday_ros_bottom_300x250");
	googletag.display('midday_ros_footer_728x90');
	googletag.display("midday_ros_interstitial_1x1");
	googletag.display("midday_ros_inarticle_1x1");*/
		
		
  });
</script>
<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

</div></div><!--ls:end[component-1517571703134]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>