<!DOCTYPE html>
<html lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Lionel Messi, Megan Rapinoe favourites for Ballon d'Or honours - sports</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Lionel Messi, Megan Rapinoe, 2019 Ballon d'Or ceremony, Ballon d'Or, Football news, Sports news,Football news, Latest Football News, Soccer News, Football Match, Football scores, football score updates, soccer score updates, NFL updates, UEFA Champions League updates, FA Cup, Copa del Rey, DFB Pokal, Coppa Italia, Coupe de France, Sports and Recreation, Sports, Football"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content=" "If you give the Ballon d'Or to the best player of this generation then you should give it always to Lionel Messi. That's how it is," admitted Liverpool manager Jurgen Klopp"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/commonheadfoot.css?version=191202" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/article-detail.css?version=191202" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery-1.8.1.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link href="//t.teads.tv" rel="dns-prefetch" crossorigin /><link href="//cdn.teads.tv" rel="dns-prefetch" crossorigin /><link href="//b.scorecardresearch.com" rel="dns-prefetch" crossorigin /><link href="//b.scorecardresearch.com" rel="preconnect" crossorigin /><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" crossorigin /><link href="//securepubads.g.doubleclick.net" rel="preconnect" crossorigin /><link href="//pubads.g.doubleclick.net" rel="dns-prefetch" crossorigin /><link href="//pubads.g.doubleclick.net" rel="preconnect" crossorigin /><link href="//www.google-analytics.com" rel="dns-prefetch" crossorigin/><link href="//www.google-analytics.com" rel="preconnect" crossorigin/><link href="//www.googletagservices.com" rel="dns-prefetch" crossorigin /><link href="//partner.googleadservices.com" rel="dns-prefetch"  crossorigin /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" crossorigin /><link href="//cm.g.doubleclick.net" rel="dns-prefetch" crossorigin /><link href="//www.mid-day.com" rel="preconnect" /><link href="//www.mid-day.com" rel="dns-prefetch" /><link href="//images.mid-day.com" rel="preconnect" crossorigin /><link href="//images.mid-day.com" rel="dns-prefetch" crossorigin /><link href="//archive.mid-day.com" rel="preconnect" crossorigin /><link href="//www.facebook.com" rel="dns-prefetch" crossorigin/><link href="//twitter.com" rel="dns-prefetch" crossorigin/><link href="//youtube.com" rel="dns-prefetch" crossorigin/><link href="//instagram.com" rel="dns-prefetch" crossorigin/><link href="//static.criteo.net" rel="dns-prefetch" crossorigin /><link href="//global.cloud.netacuity.com" rel="dns-prefetch" crossorigin /><link href="//cm.mgid.com" rel="dns-prefetch" crossorigin /><link href="//cm.mgid.com" rel="dns-prefetch" crossorigin /><link href="//bidder.criteo.com" rel="dns-prefetch" crossorigin /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" crossorigin /><link href="//fonts.googleapis.com" rel="dns-prefetch" crossorigin /><link href="//yt3.ggpht.com" rel="dns-prefetch" crossorigin /><link href="//static.doubleclick.net" rel="dns-prefetch" crossorigin /><link href="//i.ytimg.com" rel="dns-prefetch" crossorigin /><link href="//csi.gstatic.com" rel="dns-prefetch" crossorigin /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-2326030-24', 'auto', {'useAmpClientId': true});ga('require', 'GTM-KBF2DS7');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <link rel="amphtml" href="https://m.mid-day.com/amp/articles/lionel-messi-megan-rapinoe-favourites-for-ballon-dor-honours/22196153"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><meta property="og:type" content="article"/><meta property="og:title" content="Lionel Messi, Megan Rapinoe favourites for Ballon d'Or honours"/><meta property="og:url" content="https://www.mid-day.com/articles/lionel-messi-megan-rapinoe-favourites-for-ballon-dor-honours/22196153"/><meta property="og:description" content=" "If you give the Ballon d'Or to the best player of this generation then you should give it always to Lionel Messi. That's how it is," admitted Liverpool manager Jurgen Klopp"/><meta property="og:image" content="https://images.mid-day.com/images/2019/dec/Megan-Rapinoe_d.jpg"/><meta property="article:published_time" content="2019-12-02T11:43:01+5:30"/><meta property="article:modified_time" content="2019-12-02T11:52:12+5:30"/><link rel="canonical" href="https://www.mid-day.com/articles/lionel-messi-megan-rapinoe-favourites-for-ballon-dor-honours/22196153"/><link rel="alternate" href="https://m.mid-day.com/articles/lionel-messi-megan-rapinoe-favourites-for-ballon-dor-honours/22196153" media="only screen and (max-width: 640px)"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="Football News"/><meta name="twitter:site" content="@mid_day"><meta name="twitter:card" content="summary_large_image"/><meta http-equiv="Last-Modified" content="Mon, 2 Dec 2019 06:22:12 GMT"/><meta property="fb:app_id" content="1631305027169486" /><meta name="robots" content="index,follow"/><script src="https://rtbcdn.andbeyond.media/prod-global-330361.js" async></script><script type="text/javascript">var googletag = googletag || {};var PWT={};var googletag = googletag || {};googletag.cmd = googletag.cmd || [];PWT.jsLoaded = function(){(function() {var gads = document.createElement('script');var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();};(function() {var purl = window.location.href;var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/1556';var profileVersionId = '';if(purl.indexOf('pwtv=')>0){var regexp = /pwtv=(.*?)(&|$)/g;var matches = regexp.exec(purl);if(matches.length >= 2 && matches[1].length > 0){profileVersionId = '/'+matches[1];}}var wtads = document.createElement('script');wtads.async = true;wtads.type = 'text/javascript';wtads.src = url+profileVersionId+'/pwt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads, node);})();</script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'Mon Dec 02 11:43:01 IST 2019','update_date':'Mon Dec 02 11:52:12 IST 2019','article_tags':'lionel messi, ballon dor, football, sports news','word_count':546,'flag':false,'article_author':'AFP','article_category':'sports','article_age':' 3 hrs ago','article_subcategory':'football','genre':'Other Sports','pagetype':'detail','online_offline':'NA','Editor':'Shawn.Dsouza','Type_Of_Story':'agency','CRE':'NA','storyID':22196153,'hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["Sports"]} }]);</script><script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage":"https://www.mid-day.com/articles/lionel-messi-megan-rapinoe-favourites-for-ballon-dor-honours/22196153",
"headline":"Lionel Messi Megan Rapinoe favourites for Ballon dOr honours",
"datePublished":"2019-12-02T11:43:01+5:30",
"dateModified": "2019-12-02T11:52:12+5:30",
"description": "If you give the Ballon dOr to the best player of this generation then you should give it always to Lionel Messi Thats how it is admitted Liverpool manager Jurgen Klopp",
"author": {
"@type":"Person",
"name":"AFP"
},
"publisher": {
"@type": "Organization",
"name":"Mid-Day",
"logo":{
"@type":"ImageObject",
"url":"https://www.mid-day.com/Resources/midday/images/mid-day_logo_1200x1200.png",
"width":1200,
"height":1200
}
},
"image": [
{
"@type":"ImageObject",
"url":"https://images.mid-day.com/images/2019/dec/Megan-Rapinoe_f.jpg",
"width":"1280",
"height":"960",
"name":"Lionel Messi and Megan Rapinoe",
"thumbnailUrl":"https://images.mid-day.com/images/2019/dec/Megan-Rapinoe_s.jpg",
"contentUrl":"https://images.mid-day.com/images/2019/dec/Megan-Rapinoe_f.jpg",
"encodingFormat":"image/jpeg"
}
]}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "WebPage",
"name":"Lionel Messi Megan Rapinoe favourites for Ballon dOr honours",
"description": "If you give the Ballon dOr to the best player of this generation then you should give it always to Lionel Messi Thats how it is admitted Liverpool manager Jurgen Klopp",
"speakable": {
"@type":"SpeakableSpecification",
"xpath":[
"//div[@class='article-top']/h1[1]",
"//h2[@class='short-descrp']"
]
},
"url":"https://www.mid-day.com/articles/lionel-messi-megan-rapinoe-favourites-for-ballon-dor-honours/22196153"
}
</script>
<div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row row" id="ls-row-1"><div class="ls-fxr" id="ls-gen79510038-ls-fxr"><div class="ls-area header" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen79510039-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257597"><!--ls:begin[component-1565157257597]--><div class="iw_component" id="1565157257597"><header>
<div class="top-row">
<div class="container">
<div class="logo">
<a href="/"><i class="icon">Mid-Day</i></a>
</div>
<div class="hamburgerMenu">
<a class="hamMenubtn" href="javascript:void(0);"><i class="menuIcon"></i><span>MENU</span></a>
<div class="hamburgerMenuDropDown">
<div class="hamContainer">
<div class="hamCol">
<div class="h4">
<a href="/mumbai-guide">Mumbai Guide</a>
</div>
<ul>
<li>
<a href="/mumbai-guide/food">Mumbai Food</a>
</li>
<li>
<a href="/mumbai-guide/things-to-do">Things to do</a>
</li>
<li>
<a href="/mumbai-guide/famous-personalities">Famous Personalities</a>
</li>
<li>
<a href="/mumbai-guide/festivals">Festivals</a>
</li>
<li>
<a href="/mumbai-guide/mid-day-anniversary">Mid-Day Anniversary</a>
</li>
<li>
<a href="/big-break">Big Break</a>
</li>
</ul>
<div class="h4">
<a href="/lifestyle">Lifestyle</a>
</div>
<ul>
<li>
<a href="/horoscope">Horoscope</a>
</li>
<li>
<a href="/lifestyle/sex-relationships">Sex &amp; relationships</a>
</li>
<li>
<a href="/lifestyle/food-drinks">Food &amp; Drinks</a>
</li>
<li>
<a href="/lifestyle/sunday-mid-day">Sunday-midday</a>
</li>
<li>
<a href="/lifestyle/dr-love">Dr. Love</a>
</li>
<li>
<a href="/lifestyle/science-technology">Science &amp; Technology</a>
</li>
<li>
<a href="/lifestyle/auto">Auto</a>
</li>
<li>
<a href="/lifestyle/health-fitness">Health &amp; Fitness</a>
</li>
<li>
<a href="/lifestyle/travel">Travel</a>
</li>
<li>
<a href="/lifestyle/culture">Culture</a>
</li>
<li>
<a href="/lifestyle/nature-wildlife">Nature &amp; Wildlife</a>
</li>
</ul>
</div>
<div class="hamCol">
<div class="h4">
<a href="/entertainment">Entertainment</a>
</div>
<ul>
<li>
<a href="/entertainment/bollywood">Bollywood News</a>
</li>
<li>
<a href="/entertainment/television">Television News</a>
</li>
<li>
<a href="/entertainment/hollywood">Hollywood News</a>
</li>
<li>
<a href="/entertainment/web-series">Web Series</a>
</li>
<li>
<a href="/entertainment/regional-cinema">Regional Cinema News</a>
</li>
<li>
<a href="/entertainment/music">Music News</a>
</li>
<li>
<a href="/entertainment/bollywood-fashion">Bollywood Fashion</a>
</li>
<li>
<a href="/entertainment/movie-reviews">Movie Reviews</a>
</li>
<li>
<a href="/entertainment/movies">Movies</a>
</li>
<li>
<a href="/entertainment/celebrities">Celebrities</a>
</li>
</ul>
<div class="h4">
<a href="/photos">Photos</a>
</div>
<ul>
<li>
<a href="/photos/entertainment-gallery">Entertainment galleries</a>
</li>
<li>
<a href="/photos/mumbai-guide-gallery">Mumbai galleries</a>
</li>
<li>
<a href="/photos/sports-gallery">Sports galleries</a>
</li>
<li>
<a href="/photos/news-gallery">News galleries</a>
</li>
<li>
<a href="/photos/lifestyle-gallery">Lifestyle galleries</a>
</li>
</ul>
</div>
<div class="hamCol">
<div class="h4">
<a href="/news">News</a>
</div>
<ul>
<li>
<a href="/news/mumbai">Mumbai News</a>
</li>
<li>
<a href="/news/crime">Crime News</a>
</li>
<li>
<a href="/news/national">National News</a>
</li>
<li>
<a href="/news/international">International News</a>
</li>
<li>
<a href="/news/results">Results</a>
</li>
<li>
<a href="/news/opinion">Opinion</a>
</li>
<li>
<a href="/news/hatke">Hatke News</a>
</li>
<li>
<a href="/news/mumbai-rains">Mumbai Rains</a>
</li>
</ul>
<div class="h4">
<a href="/videos">Videos</a>
</div>
<ul>
<li>
<a href="/videos/entertainment">Entertainment Videos</a>
</li>
<li>
<a href="/videos/mumbai-guide">Mumbai Guide Videos</a>
</li>
<li>
<a href="/videos/news">News Videos</a>
</li>
<li>
<a href="/videos/sports">Sports Videos</a>
</li>
</ul>
</div>
<div class="hamCol">
<div class="h4">
<a href="/sports">Sports</a>
</div>
<ul>
<li>
<a href="/sports/cricket">Cricket</a>
</li>
<li>
<a href="/sports/cricket-world-cup-2019">World Cup 2019</a>
</li>
<li>
<a href="/sports/ipl-news">IPL 2019 News</a>
</li>
<li>
<a href="/sports/football">Football</a>
</li>
<li>
<a href="/sports/tennis">Tennis</a>
</li>
<li>
<a href="/sports/badminton">Badminton</a>
</li>
<li>
<a href="/sports/other-sports">Other Sports</a>
</li>
</ul>
<div class="h4">
<a href="javascript:void(0);">Corporate</a>
</div>
<ul>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise with Us</a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-and-conditions">Terms and Conditions</a>
</li>
<li>
<a href="/investor-relations">Investor Relations</a>
</li>
<li>
<a href="/careers">Careers</a>
</li>
<li>
<a href="/contact-us">Contact Us</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-rhs">
<input id="loc" type="hidden">
<ul class="box1">
<li>
<a rel="noopener" title="Gujarati news" href="https://www.gujaratimidday.com/">ગુજરાતી</a>
</li>
<li class="subs-btn">
<a href="https://www.mid-day.com/subscription">Newsletter</a>
</li>
<li>
<a rel="noopener" title="Epaper" href="https://epaper2.mid-day.com" target="_blank">EPAPER</a>
</li>
<li>
<a href="https://subscriptions.mid-day.com/smd/">Sunday mid-day Subscription</a>
</li>
<li>
<a href="https://www.middayclassifieds.com/">Ad Booking</a>
</li>
</ul>
<div class="seachBox">
<a href="https://www.mid-day.com/affiliate" title="Market Place" class="marketPlace"></a>
<div class="search-box">
<a href="javascript:void(0);" title="Search" class="btn-search">Search</a>
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1565157257597" method="post">
<input autocomplete="off" onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" placeholder="Search here.." class="txtsearch" type="text"><input onclick="searchFunc('/','headerSearchForm');" value="search" type="button">
</form>
<div class="search-box-sugg" id="search-box-div"></div>
</div>
</div>
</div>
</div>
</div>
<div class="overley"></div>
<div class="submenu">
<div class="container">
<div id="d1">
<ul>
<li>
<a href="/news/mumbai" title="">Mumbai</a>
</li>
<li>
<a href="/news/national" title="">Nation</a>
</li>
<li>
<a href="/news/international" title="">World</a>
</li>
<li>
<a href="/entertainment" title="">Hitlist</a>
</li>
<li>
<a href="/sports" title="">Sports</a>
</li>
<li>
<a href="/mumbai-guide" title="">The Guide</a>
</li>
<li>
<a href="/lifestyle" title="">Lifestyle</a>
</li>
<li>
<a href="/topic/dossier-articles" title="">Daily Dossier</a>
</li>
<li>
<a href="/news/opinion" title="">Opinion </a>
</li>
<li>
<a href="/photos" title="">Photos</a>
</li>
<li>
<a href="/videos" title="">Videos</a>
</li>
<li>
<a href="/mumbai-guide/diwali" title=""><span style="color:#ed1c22;">Diwali 2019</span></a>
</li>
</ul>
</div>
<div hidden="true" id="d2">
<ul>
<li>
<a href="/entertainment" title="">Entertainment</a>
</li>
<li>
<a href="/news/crime" title="">Crime</a>
</li>
<li>
<a href="/news/mumbai" title="">Mumbai</a>
</li>
<li>
<a href="/news/national" title="">Nation</a>
</li>
<li>
<a href="/entertainment/bollywood" title="">Bollywood</a>
</li>
<li>
<a href="/entertainment/web-series" title="">Web Series</a>
</li>
<li>
<a href="/sports" title="">Sports</a>
</li>
<li>
<a href="/lifestyle" title="">Lifestyle</a>
</li>
<li>
<a href="/horoscope" title="">Horoscope</a>
</li>
<li>
<a href="/photos" title="">Photos</a>
</li>
<li>
<a href="/videos" title="">Videos</a>
</li>
<li>
<a href="/mumbai-guide/walk-with-mid-day" title=""><span style="color:#ed1c22;">Walk with mid-day</span></a>
</li>
</ul>
</div>
</div>
</div>
</header><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });

    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><div class="clear"></div><script>

$(document).ready(function() {
    $('.region-switch').click(function(e){
		e.stopPropagation();
		if ( $(this).hasClass('region-switch-opn') ){
			$(this).removeClass('region-switch-opn');
			$('.region-dorpdown').slideUp();
		}
		else{
			$(this).addClass('region-switch-opn');
			$('.region-dorpdown').slideDown();
		}
	});	
	$('.region-dorpdown').click(function(e){
		e.stopPropagation();
	});
	$('.region-dorpdown .choose-locatoion').click(function(){
		$('.choose-locatoion').removeClass('blue');
		$(this).addClass('blue');		
	});
	$('html').click(function(){
		$('.region-switch').removeClass('region-switch-opn');
		$('.region-dorpdown').slideUp();
	});
 	var mhUser = sessionStorage.getItem("mhUser");
 	if(mhUser=='true'){
 	document.getElementById('d2').style.display='none';
	document.getElementById('d1').style.display='block';
 	$("a.region-switch").text("Maharashtra");
 	$("#mh").addClass("blue");
 	}else{
 	document.getElementById('d1').style.display='none';
	document.getElementById('d2').style.display='block';
 	$("a.region-switch").text("Outside Maharashtra");
 	$("#omh").addClass("blue");
 	}
 	
	$(".confirm-btn").click(function(){
	var id = $(".choose-locatoion.blue").attr("id");
	if(id=='mh'){
	sessionStorage.setItem("mhUser", true);
	document.location.href = '/mumbai-news';
	}else{
	sessionStorage.setItem("mhUser", false);
	document.location.href = '/';
	}
  });
	/*Hambergr Menu*/
	$('.hamMenubtn').click(function(ee){
		ee.stopPropagation();
		if ( $('.hamburgerMenu').hasClass('opn') ){
			$('.hamburgerMenu').removeClass('opn');
			$('.hamburgerMenuDropDown').slideUp();
			$('.overley').fadeOut();
			//$('body').css('overflow','auto');
		}
		else{
			$('.hamburgerMenu').addClass('opn');
			$('.hamburgerMenuDropDown').slideDown();
			$('.overley').fadeIn();
			//$('body').css('overflow','hidden');
		}		
	});		
	$(document).click(function(){
		$('.hamburgerMenu').removeClass('opn');
		$('.hamburgerMenuDropDown').slideUp();
		$('.overley').fadeOut();
		//$('body').css('overflow','auto');
	});
	$('.hamburgerMenuDropDown').click(function(e){
		e.stopPropagation();
	});
	/*Hambergr Menu End*/
});
/* Code for subscription  Added by Deepak */
	var userid= sessionStorage.getItem("session");
	var currpg= localStorage.setItem("cpg",window.btoa(window.location));
	var _rem = GetCookie('_rem');
	if(_rem==null && userid == null){
	 sessionStorage.setItem('session', uuidv4());	
	 amt();
	}
	
	function GetCookie (name) {  
	var arg = name + "=";  
	var alen = arg.length;  
	var clen = document.cookie.length;  
	var i = 0;  
	while (i < clen) {
	var j = i + alen;    
	if (document.cookie.substring(i, j) == arg)      
	return getCookieVal (j);    
	i = document.cookie.indexOf(" ", i) + 1;    
	if (i == 0) break;   
	}  
	return null;
	}
	function SetCookie (name, value) {  
	document.cookie = name + "=" + escape (value);
	}
	
	function amt(){
	var count = GetCookie('_vc')
	if(count == null) {
	SetCookie('_vc','1');
	 return 1
	}
	else {
	var newcount = parseInt(count)+1 ;
	if(newcount==4){
		window.location.href = '/subscription';
	}
	else{
		SetCookie('_vc',newcount);
	}
	return count
	   }
	}
	
	function getCookieVal(offset) {
	var endstr = document.cookie.indexOf (";", offset);
	if (endstr == -1)
	endstr = document.cookie.length;
	return unescape(document.cookie.substring(offset, endstr));
	}
	function uuidv4() {
	  return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
	    var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
	    return v.toString(16);
	  });
	}
	
</script>
</div><!--ls:end[component-1565157257597]--></div><div class="ls-cmp-wrap" id="w1565157257598"><!--ls:begin[component-1565157257598]--><div class="iw_component" id="1565157257598"><div class="ads728x90" style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;">
	<div id='midday_ros_pagepush'></div>
</div></div><!--ls:end[component-1565157257598]--></div></div></div><div class="ls-area container" id="ls-row-1-area-2"><div class="ls-area-body" id="ls-gen79510040-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257599"><!--ls:begin[component-1565157257599]--><div class="iw_component" id="1565157257599"><div class="breadcrum">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/sports" itemprop="url"><span itemprop="title">Sports
			News
		</span></a>
</li>
<li>
<a href="/sports/football" itemprop="url"><span itemprop="title">Football
			News
		</span></a>
</li>
</ul>
</div><script type="application/ld+json">
	{ "@context": "https://schema.org", "@type": "BreadcrumbList",
	"itemListElement": [{ "@type": "ListItem", "position": 1, "item": {
	"@id": "https://www.mid-day.com/", "name": "Home" } }
	
		,{ "@type": "ListItem", "position": 2, "item": { "@id":
		"https://www.mid-day.com/
		sports
		", "name": "
		Sports News
		
		" } }
	
		,{ "@type": "ListItem", "position": 3, "item": { "@id":
		"https://www.mid-day.com/
		sports/football", 
		"name": "Football News
		" } }
	
	]}
</script>
</div><!--ls:end[component-1565157257599]--></div><div class="ls-cmp-wrap" id="w1565157257600"><!--ls:begin[component-1565157257600]--><div class="iw_component" id="1565157257600"><div id="midday_ros_lhs_160x600" class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div></div><!--ls:end[component-1565157257600]--></div><div class="ls-cmp-wrap" id="w1565157257601"><!--ls:begin[component-1565157257601]--><div class="iw_component" id="1565157257601"><div id="midday_ros_rhs_160x600" class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div></div><!--ls:end[component-1565157257601]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen79510041-ls-fxr"><div class="ls-area box40" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen79510042-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257602"><!--ls:begin[component-1565157257602]--><div class="iw_component" id="1565157257602"><div class="leftSlide">
<div class="socialLeft">
<div class="social-ic">
<a id="facebookId2" rel="noopener" target="_blank" class="fb-ic">Facebook</a><a id="twitterId2" rel="noopener" target="_blank" class="tw-ic">Twitter</a><a id="pinId2" rel="noopener" target="_blank" class="pint-ic">Pinterest</a><a class="feedback-ic" id="hey">Feedback</a>
</div>
</div>
</div>
</div><!--ls:end[component-1565157257602]--></div></div></div><div class="ls-area box648" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen79510043-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257603"><!--ls:begin[component-1565157257603]--><div class="iw_component" id="1565157257603"><input value="22196153" type="hidden" id="curId"><div id="mainId">
<div class="article-top">
<div style="display:none" id="subCategoryUrl">football</div>
<main style="display:block;" role="main">
<h1>Lionel Messi, Megan Rapinoe favourites for Ballon d'Or honours</h1>
<span class="timestamp">Updated: Dec 02, 2019, 11:52 IST | 
         				<a style="color:blue;" href="/topic/afp-all">AFP</a> |
         				<a style="color:blue;" href="/topic/paris-all">Paris</a></span>
<div class="articlebody">
<h2 class="short-descrp"> "If you give the Ballon d'Or to the best player of this generation then you should give it always to Lionel Messi. That's how it is," admitted Liverpool manager Jurgen Klopp</h2>
<div class="atrFirstImg">
<img src="//images.mid-day.com/images/2019/dec/Megan-Rapinoe_d.jpg" alt="Lionel Messi and Megan Rapinoe"><div class="figcapton">Lionel Messi and Megan Rapinoe</div>
</div>
<div id="article-des" class="article-des">
<div style="display: none;" class="audiodiv" id="audiodiv">
<audio style="width:100%;" onerror="hideAudio('adsaudio');" controlsList="nodownload" id="adsaudio" preload="true" controls="true" src="https://storage.googleapis.com/middayvoice/22196153_AD.mp3">
					Your browser does not support the audio element.
				</audio>
<audio style="width:100%;" onerror="hideAudio('artaudio');" controlsList="nodownload" id="artaudio" preload="true" controls="true" src="https://storage.googleapis.com/middayvoice/22196153.wav">
					Your browser does not support the audio element.
				</audio>
</div><html>
 <head></head>
 <body>
  <p><strong>Paris:</strong> The biggest names in world football will descend on Paris on Monday for the 2019 Ballon d'Or ceremony, with Lionel Messi and USA women's World Cup superstar Megan Rapinoe tipped to leave with the honours. It would be an enormous shock if Rapinoe did not depart the Chatelet Theatre with the women's prize as she returns to the country where she was the driving force on and off the field for the United States as they retained their title.</p> 
  <p>The suspense surrounds the identity of the men's winner, 12 months after Croatia's Luka Modric claimed the crown thanks to his exploits in dragging his country to the World Cup final and winning the Champions League with Real Madrid. That ended a decade in which Messi and Cristiano Ronaldo had won the Ballon d'Or five times each, but the smart money now is on the Barcelona man claiming number six. There are 30 nominees in total for the prize, organised by France Football magazine and voted for by 180 journalists from around the world.</p> 
  <p><strong>The case for Van Dijk</strong><br />Among the names is Ronaldo, as well as several of the stars of the Liverpool side who won the Champions League, chief among them Dutch defender Virgil van Dijk. At one point he looked like the favourite, but Messi already pipped him to FIFA's The Best title in September. The 32-year-old top-scored in La Liga last season with 36 goals as Barcelona won the title. He did not have a great Copa America with Argentina, but his genius is undeniable. &quot;If you give the Ballon d'Or to the best player of this generation then you should give it always to Lionel Messi. That's how it is,&quot; admitted Liverpool manager Jurgen Klopp.</p> 
  <p>&quot;But if you give it to the best player of last season, then it was Virgil van Dijk. I don't know exactly how it will work but that is how I see it.&quot; The value of individual honours in football is debatable, and the timing unsatisfactory, coming midway through the European club season. Yet surely nobody could suggest Rapinoe would not be a deserving winner of just the second women's Ballon d'Or, an award voted for by a panel of 48 journalists. Norway's Ada Hegerberg won it in 2018 but will not retain her title after missing the World Cup.</p> 
  <p>Among the stars of that tournament to be nominated are England's Lucy Bronze, Netherlands striker Vivianne Miedema, Australia's Sam Kerr and the USA trio of Alex Morgan, Rose Lavelle and Tobin Heath. However Rapinoe, the 34-year-old feminist icon and outspoken critic of US President Donald Trump, should add this honour to those of Golden Boot winner for top scorer and Golden Ball for best player at the World Cup. Even her supposed rivals seem to be rooting for her. &quot;She does lots of things off the pitch, but I think she is the favourite to win the Ballon d'Or mainly down to her performances during the World Cup,&quot; Bronze told France Football.</p> 
  <p><em><strong>Catch up on all the latest <a title="sports news" href="https://www.mid-day.com/sports" target="_blank"><span style="color: #ff0000;">sports news</span></a> and updates here. </strong><strong>Also download the new mid-day <span style="color: #ff0000;"><a title="mid-day android app " href="https://goo.gl/8Xlcvr" target="_blank" rel="noopener"><span style="color: #ff0000;">Android</span></a></span> and <span style="color: #ff0000;"><a title="mid-day iOS app" href="https://goo.gl/KQziH4" target="_blank" rel="noopener"><span style="color: #ff0000;">iOS</span></a></span> apps to get latest updates</strong></em></p>
 </body>
</html></div>
</div>
<p>
</p>
<div id="photogallery"></div>
<div class="subscriptionBox-detail">
<p>
<strong>Sign up for all the latest news, top galleries and trending videos from Mid-day.com</strong>
</p>
<a id="subscription-id1" href="javascript:void(0);" class="subscription-btn">Subscribe</a>
</div>
</main>
<aside aria-labelledby="outbrain">
<div class="mgid-pusher">
<div id="M324057ScriptRootC323320">
<div id="M324057PreloadC323320"> Loading... </div>
</div>
</div>
<div class="tags">
<p class="blue">Tags</p>
<a target="_blank" href="/search/lionel-messi-all"><span></span>lionel messi</a><a target="_blank" href="/search/ballon-dor-all"><span></span>ballon dor</a><a target="_blank" href="/search/football-all"><span></span>football</a><a target="_blank" href="/search/sports-news-all"><span></span>sports news</a>
</div>
<div class="trend-video">
<p>Mid-day hosts first-of-its-kind girls football tournament | Ranis of Rink 2019</p><div class="enbedVideo"><iframe width="560" height="315" src="https://www.youtube.com/embed/MuCjhth7uWk" frameborder="0" allow="autoplay; encrypted-media" title='Mid-day hosts first-of-its-kind girls football tournament | Ranis of Rink 2019' allowfullscreen></iframe></div></div>
</aside>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</div><script>
	   	var au_arr=[],pd_arr=[],ud_arr=[],tg_arr=[],ag_arr=[],wc_arr=[],gn_arr=[],fg_arr=[],ed_arr=[],ct_arr=[],st_arr=[],sd_arr=[],tp_arr=[],on_arr=[],cr_arr=[];	 
	   	au_arr[0] = 'AFP';
	   	pd_arr[0] = 'Dec 02, 2019, 11:43 IST'; 
	   	ud_arr[0] = 'Dec 02, 2019, 11:52 IST';
	   	tg_arr[0] = '[lionel messi, ballon dor, football, sports news]';
	   	ag_arr[0] = ' 3 hrs ago';
	   	wc_arr[0] = '546';
	   	gn_arr[0] = '';
	   	fg_arr[0] = 'false';	
	   	sd_arr[0] = '22196153';
	   	ed_arr[0] = 'Shawn.Dsouza';
	   	tp_arr[0] = 'agency';
	   	on_arr[0] = '';
	   	cr_arr[0] = 'NA';
	   	ct_arr[0] = 'Sports';
	   	st_arr[0] = 'Football';	   	
   	</script><div class="showPopUp"></div><script src="/Resources/midday/js/sticky-sidebar.js" type="text/javascript"></script><script>
	$(document).ready(function() {	
		$('.ls-area.box40, .ls-area.box300, .ls-area.box648')
			.theiaStickySidebar({
				additionalMarginTop:98
			});
		
		$(".articlebody ul").each(function(n, element){$(element).attr("id","ulId")});
		var data = document.getElementById("photogallery").innerHTML;
		$(".articlebody #article-des p:nth-of-type(4)").after("<div>"+data+"</div>");
		if($("div .tags a:contains('Maharashtra Assembly Polls')").length >0){
		$(".articlebody #article-des p:nth-of-type(3)").after('<iframe frameborder="0" height="320" width="100%" src="../../iw-cc/mmi/midday/election/jagran-bahumat-widget.html?v=2409"></iframe>');
		}
		document.getElementById("photogallery").innerHTML = '';
		
		//playAudio();
		play();
	});
	
	var adExist = true;
	var artExist = true;
	
	function playAudio(){
		var adExist = audiovideoExist("adsaudio");
		var artExist = audiovideoExist("artaudio");
		//alert(" artExist " +artExist +" ads " +adExist);
		if(artExist==true){
		  console.info(" In play ");
		  play(adExist);
		}else{
		    document.getElementById("adsaudio").style.display = "none";
			document.getElementById("artaudio").style.display = "none";
		}
	}
	
	function play(){
		if(adExist==true){
		   document.getElementById("audiodiv").style.display = "block";
			var adaudio = document.getElementById("adsaudio");
			var artaudio = document.getElementById("artaudio");
			adaudio.style.display = "inline";
			artaudio.style.display = "none";
			artaudio.pause();
			adaudio.addEventListener("ended", function () {
			adaudio.style.display = "none";
			artaudio.style.display = "inline";
			adaudio.pause();
			artaudio.play();
			});
		}else{
		    document.getElementById("audiodiv").style.display = "block";
			var artaudio2 = document.getElementById("artaudio");
			artaudio2.style.display = "inline";
			artaudio2.play();
		}
	}

	
	
	function hideAudio(audioId){
		$('#'+audioId).hide();
		if(audioId=='adsaudio'){adExist=false}
		if(audioId=='artaudio'){artExist=false}
	}
   </script><script src="/Resources/midday/js/ajaxarticlesdetail.js"></script><script>var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/Midday/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);</script>
</div><!--ls:end[component-1565157257603]--></div><div class="ls-cmp-wrap" id="w1565272652274"><!--ls:begin[component-1565272652274]--><div class="iw_component" id="1565272652274"><div class="appenDivMid"></div>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function(){ checkAssets('middayy'); });
function checkAssets(id){
    return new Promise(function(resolve, reject){
        if (document.getElementById(id)) { resolve(1); } 
		else {			
			 if (id == 'middayy') {	
				  if(isScrolled == 0){					 	
									
					$.get("/Resources/midday/html/homeData.html?v7", function (data) {	
						$(".appenDivMid").append(data); 	
						$('body').attr('id', 'middayy');		
					});					
					$.get("/Resources/midday/html/article-detailData.html?v6", function (dataa) {	
						$(".appenDivMid").append(dataa);
					});
					$.get("/Resources/midday/html/articledetail-accuweather.html?v3", function (dataa3) {	
						$(".accuWidgetNew").append(dataa3);
					});							
					function showAds(showid, i){
						var para = document.createElement("script");
						var divbx = document.createElement("div");
						divbx.id=showid;
						var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
						var t = document.createTextNode(a);
						para.appendChild(t);
						divbx.appendChild(para);
						document.getElementById("target"+i).appendChild(divbx);
					}					
					if(document.getElementById('target1')){showAds('midday_ros_medium_300x250', 1);}
					if(document.getElementById('target2')){showAds('midday_ros_bottom_300x250', 2);}
					//if(document.getElementById('target3')){showAds('midday_ros_interstitial_1x1', 3);}
					if(document.getElementById('target4')){showAds('midday_ros_footer_728x90', 4);}
					if(document.getElementById('target5')){showAds('midday_ros_inarticle_1x1', 5);}					
					isScrolled = 1;
				  }
            }
            resolve(1);
        }
    });
}
/*$('.search-box').click(function(){checkAssets('middayy')});*/
$('.search-box, .subs-btn').mouseenter(function(){checkAssets('middayy')});
$('.search-box, .subs-btn').click(function(){checkAssets('middayy')});
</script>
<style>.mgid-pusher{display:block; margin-bottom:20px; border-bottom:7px solid #f2f2f2;}.amaznnWidget{display:block; clear:both; overflow:hidden; margin-bottom:20px; text-align:center;}</style></div><!--ls:end[component-1565272652274]--></div><div class="ls-cmp-wrap" id="w1566557904626"><!--ls:begin[component-1566557904626]--><div class="iw_component" id="1566557904626"><div id="relatedNews">
<div class="related-news">
<h2>Related News</h2>
<ul>
<li>
<figure>
<a href="/articles/champions-league-lionel-messi-was-incredible-says-boss-ernesto-valverde/22178174?ref=component_relatednews" title="Champions League: Lionel Messi was incredible, says boss Ernesto Valverde"><img alt="Champions League: Lionel Messi was incredible, says boss Ernesto Valverde" src="//images.mid-day.com/images/2019/nov/messi-barcelona_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/champions-league-lionel-messi-was-incredible-says-boss-ernesto-valverde/22178174?ref=component_relatednews" title="Champions League: Lionel Messi was incredible, says boss Ernesto Valverde">Champions League: Lionel Messi was incredible, says boss Ernesto Valverde</a>
</div>
</li>
<li>
<figure>
<a href="/articles/antoine-griezmann-anguish/22165156?ref=component_relatednews" title="Antoine Griezmann's anguish"><img alt="Antoine Griezmann's anguish" src="//images.mid-day.com/images/2019/nov/Griezmann-pic_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/antoine-griezmann-anguish/22165156?ref=component_relatednews" title="Antoine Griezmann's anguish">Antoine Griezmann's anguish</a>
</div>
</li>
<li>
<figure>
<a href="/articles/kylian-mbappe-backs-lionel-messi-to-win-ballon-dor/22158198?ref=component_relatednews" title="Kylian Mbappe backs Lionel Messi to win Ballon d'Or"><img alt="Kylian Mbappe backs Lionel Messi to win Ballon d'Or" src="//images.mid-day.com/images/2019/nov/Kylian-Mbappe-Lionel-messi_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/kylian-mbappe-backs-lionel-messi-to-win-ballon-dor/22158198?ref=component_relatednews" title="Kylian Mbappe backs Lionel Messi to win Ballon d'Or">Kylian Mbappe backs Lionel Messi to win Ballon d'Or</a>
</div>
</li>
</ul>
</div>
</div><style>
		.related-news{background-color:#f7f7f7; display:block; clear:both; padding:10px 15px 10px; overflow:hidden; margin-bottom:20px;}
		.related-news h2{margin-bottom:12px;}
		.related-news h2, .related-news h2 a{color:#000000;}
		.related-news ul li{display:inline-block; width:32%; margin-left:1.33%; vertical-align:top;}
		.related-news ul li:first-child{margin-left:0;}
		.related-news figure{width:100%; height:127px; margin-bottom:10px;}
		.related-news figure img{width:100%;}
		.related-news .h4{font-size:15px; line-height:20px; height:80px; overflow:hidden; margin-bottom:0; font-weight:bold;}
	</style><script>	
	$(document).ready(function() {	
		var relateddata = document.getElementById("relatedNews").innerHTML;
		$(".articlebody .article-des p:nth-of-type(2)").after(relateddata);  		      
		document.getElementById("relatedNews").innerHTML='';
 		$('.related-news').not(':first').remove();

	});
	</script>
</div><!--ls:end[component-1566557904626]--></div></div></div><div class="ls-area box300" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen79510044-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257606"><!--ls:begin[component-1565157257606]--><div class="iw_component" id="1565157257606"><div class="ad-box commonrhs">
	<div id="midday_ros_top_300x250"></div>
</div></div><!--ls:end[component-1565157257606]--></div><div class="ls-cmp-wrap" id="w1565157257607"><!--ls:begin[component-1565157257607]--><div class="iw_component" id="1565157257607"><div id="recommended">
<div class="rcvedio">
<h2>
<a title="Recommended Videos" href="/videos">Recommended Videos</a>
</h2>
<div class="swiper-container viralvideos">
<ul class="swiper-wrapper">
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/pati-patni-aur-woh-ananya-panday-cant-stop-looking-at-kartik-aaryan/1045929" title="Pati Patni Aur Woh: Ananya Panday can't stop looking at Kartik Aaryan"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/dec/Kartik-ananya-m.jpg" alt="Pati Patni Aur Woh: Ananya Panday can't stop looking at Kartik Aaryan"></a>
</figure>
<div class="h4">
<a href="/videos/pati-patni-aur-woh-ananya-panday-cant-stop-looking-at-kartik-aaryan/1045929" title="Pati Patni Aur Woh: Ananya Panday can't stop looking at Kartik Aaryan">Pati Patni Aur Woh: Ananya Panday can't stop looking at Kartik Aaryan</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/salman-khans-funniest-moments-from-the-munna-badnam-hua-song-launch/1045910" title="Salman Khan's funniest moments from the Munna Badnam Hua song launch"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/dec/salliudabng-l.jpg" alt="Salman Khan's funniest moments from the Munna Badnam Hua song launch"></a>
</figure>
<div class="h4">
<a href="/videos/salman-khans-funniest-moments-from-the-munna-badnam-hua-song-launch/1045910" title="Salman Khan's funniest moments from the Munna Badnam Hua song launch">Salman Khan's funniest moments from the Munna Badnam Hua song launch</a>
</div>
</li>
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/sit-with-hitlist-saif-ali-khan-found-hum-saath-saath-hain-exhausting/1045909" title="Sit with Hitlist: Saif Ali Khan found Hum Saath Saath Hain exhausting"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/dec/Saif-Ali-roles-m.jpg" alt="Sit with Hitlist: Saif Ali Khan found Hum Saath Saath Hain exhausting"></a>
</figure>
<div class="h4">
<a href="/videos/sit-with-hitlist-saif-ali-khan-found-hum-saath-saath-hain-exhausting/1045909" title="Sit with Hitlist: Saif Ali Khan found Hum Saath Saath Hain exhausting">Sit with Hitlist: Saif Ali Khan found Hum Saath Saath Hain exhausting</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/epson-eh-tw650-projector-is-capable-of-a-full-hd-300-inch-display-but-is-it-worth-your-money/1045889" title="Is Epson EH-TW650 Projector worth your money?"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/dec/EPSON-Review-l.jpg" alt="Is Epson EH-TW650 Projector worth your money?"></a>
</figure>
<div class="h4">
<a href="/videos/epson-eh-tw650-projector-is-capable-of-a-full-hd-300-inch-display-but-is-it-worth-your-money/1045889" title="Is Epson EH-TW650 Projector worth your money?">Is Epson EH-TW650 Projector worth your money?</a>
</div>
</li>
</ul>
<div class="swiper-button-nextr"></div>
<div class="swiper-button-prevr"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1565157257607]--></div><div class="ls-cmp-wrap" id="w1565157257608"><!--ls:begin[component-1565157257608]--><div class="iw_component" id="1565157257608"><div class="mgid-pusher-rhs" style="margin-bottom:15px"><div id="M324057ScriptRootC317352"><div id="M324057PreloadC317352"> Loading... </div></div></div>          
      
    </div><!--ls:end[component-1565157257608]--></div><div class="ls-cmp-wrap" id="w1565157257609"><!--ls:begin[component-1565157257609]--><div class="iw_component" id="1565157257609"><div id="alsoRead">
<div class="photoDetailc">
<div class="swiper-container article-gallery box300">
<h2>
<a title="More from this section" href="/">Also Read</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/photos/birthday-special-television-stars-and-their-filmi-connect/3640" title="These actors have a connection with Bollywood and the small screen!"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/dec/Bollywood-Television-l_l.jpg"><i class="cam-icon-sm"></i></img></a>
</figure>
<div class="h4">
<a href="/photos/birthday-special-television-stars-and-their-filmi-connect/3640" title="These actors have a connection with Bollywood and the small screen!">These actors have a connection with Bollywood and the small screen!</a>
</div>
</li>
<li>
<figure>
<a href="/articles/mumbai-crime-pujari-held-for-theft-of-rs-7-lakh-jewellery-from-anuradha-paudwals-house/22191164" title="Pujari held for theft of jewellery from Anuradha Paudwal's house"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/dec/Anuradha-Paudwal-two_l.jpg"><i class=""></i></img></a>
</figure>
<div class="h4">
<a href="/articles/mumbai-crime-pujari-held-for-theft-of-rs-7-lakh-jewellery-from-anuradha-paudwals-house/22191164" title="Pujari held for theft of jewellery from Anuradha Paudwal's house">Pujari held for theft of jewellery from Anuradha Paudwal's house</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/photos/prabha-ratnanis-prayer-meet-sunny-leone-kim-sharma-preeti-jhangiani-pay-respects/70524" title="Sunny Leone, Kim, Preeti at Dabboo Ratnani's mother's prayer meet"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/dec/Prabha-Ratnani-prayer-l_l.jpg"><i class="cam-icon-sm"></i></img></a>
</figure>
<div class="h4">
<a href="/photos/prabha-ratnanis-prayer-meet-sunny-leone-kim-sharma-preeti-jhangiani-pay-respects/70524" title="Sunny Leone, Kim, Preeti at Dabboo Ratnani's mother's prayer meet">Sunny Leone, Kim, Preeti at Dabboo Ratnani's mother's prayer meet</a>
</div>
</li>
<li>
<figure>
<a href="/photos/these-photos-prove-that-priya-sachdev-is-a-family-person/70483" title="These photos prove that Priya Sachdev is a family person"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/dec/priya-ll_l.jpg"><i class="cam-icon-sm"></i></img></a>
</figure>
<div class="h4">
<a href="/photos/these-photos-prove-that-priya-sachdev-is-a-family-person/70483" title="These photos prove that Priya Sachdev is a family person">These photos prove that Priya Sachdev is a family person</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1565157257609]--></div><div class="ls-cmp-wrap" id="w1565157257610"><!--ls:begin[component-1565157257610]--><div class="iw_component" id="1565157257610"><div class="commonrhs ad-box">
	<!--<div id="midday_ros_medium_300x250"></div>-->
        <div id="target1"></div>
</div></div><!--ls:end[component-1565157257610]--></div><div class="ls-cmp-wrap" id="w1565157257611"><!--ls:begin[component-1565157257611]--><div class="iw_component" id="1565157257611"><div id="latest">
<div class="asideLn">
<div class="swiper-container article-gallery box300">
<h2>
<a title="Latest news" href="/latest-news">Latest News</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/will-and-grace-actor-shelley-morrison-dies-at-83/22197151" title="Will &amp; Grace actor Shelley Morrison dies at 83"><img class="swiper-lazy" title="Will &amp; Grace actor Shelley Morrison dies at 83" alt="Will &amp; Grace actor Shelley Morrison dies at 83" data-src="//images.mid-day.com/images/2019/dec/shelley-morrison-1_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/will-and-grace-actor-shelley-morrison-dies-at-83/22197151" title="Will &amp; Grace actor Shelley Morrison dies at 83">Will &amp; Grace actor Shelley Morrison dies at 83</a>
</div>
</li>
<li>
<figure>
<a href="/articles/the-teaser-of-ajay-devgns-shankara-re-shankara-song-is-out-now/22197152" title="The teaser of Ajay Devgn's Shankara Re Shankara song is out now"><img class="swiper-lazy" title="The teaser of Ajay Devgn's Shankara Re Shankara song is out now" alt="The teaser of Ajay Devgn's Shankara Re Shankara song is out now" data-src="//images.mid-day.com/images/2019/dec/ajay-devgn-shankara-song_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/the-teaser-of-ajay-devgns-shankara-re-shankara-song-is-out-now/22197152" title="The teaser of Ajay Devgn's Shankara Re Shankara song is out now">The teaser of Ajay Devgn's Shankara Re Shankara song is out now</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/mumbai-it-shouldn-t-be-surprising-if-majority-mark-reaches-185-in-future-says-shiv-sena/22197150" title="Mumbai: It shouldn't be surprising if majority mark reaches 185 in future, says Shiv Sena"><img class="swiper-lazy" title="Mumbai: It shouldn't be surprising if majority mark reaches 185 in future, says Shiv Sena" alt="Mumbai: It shouldn't be surprising if majority mark reaches 185 in future, says Shiv Sena" data-src="//images.mid-day.com/images/2019/dec/Sena-CM-Samna_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/mumbai-it-shouldn-t-be-surprising-if-majority-mark-reaches-185-in-future-says-shiv-sena/22197150" title="Mumbai: It shouldn't be surprising if majority mark reaches 185 in future, says Shiv Sena">Mumbai: It shouldn't be surprising if majority mark reaches 185 in future, says Shiv Sena</a>
</div>
</li>
<li>
<figure>
<a href="/articles/want-to-dine-with-ananya-panday-this-is-how-you-can-do-it/22196198" title="Want to dine with Ananya Panday? This is how you can do it!"><img class="swiper-lazy" title="Want to dine with Ananya Panday? This is how you can do it!" alt="Want to dine with Ananya Panday? This is how you can do it!" data-src="//images.mid-day.com/images/2019/dec/ananya-pizza-1_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/want-to-dine-with-ananya-panday-this-is-how-you-can-do-it/22196198" title="Want to dine with Ananya Panday? This is how you can do it!">Want to dine with Ananya Panday? This is how you can do it!</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1565157257611]--></div><div class="ls-cmp-wrap" id="w1565157257612"><!--ls:begin[component-1565157257612]--><div class="iw_component" id="1565157257612"><!--<div id="midday_ros_bottom_300x250" class="commonrhs ad-box600"></div>-->
<div id="target2" class="commonrhs ad-box600"></div></div><!--ls:end[component-1565157257612]--></div><div class="ls-cmp-wrap" id="w1565157257613"><!--ls:begin[component-1565157257613]--><div class="iw_component" id="1565157257613"><div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40"></div>
<!--<div id="target3" style="float:left;" class="MT40"></div>--></div><!--ls:end[component-1565157257613]--></div><div class="ls-cmp-wrap" id="w1565157257614"><!--ls:begin[component-1565157257614]--><div class="iw_component" id="1565157257614"><!--<div id="midday_ros_inarticle_1x1" style="float:left;" class="MT40"></div>-->
<div id="target5" style="float:left;" class="MT40"></div> </div><!--ls:end[component-1565157257614]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-3"><div class="ls-fxr" id="ls-gen79510045-ls-fxr"><div class="ls-area container" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen79510046-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-4"><div class="ls-fxr" id="ls-gen79510047-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen79510048-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257615"><!--ls:begin[component-1565157257615]--><div class="iw_component" id="1565157257615"><script src="/Resources/midday/js/sticky-sidebar.js" type="text/javascript"></script><div id="data" class="oneplus3">
<div class="next-story">
<div id="target4"></div>
<span class="storytxt">NEXT STORY</span>
</div>
</div>
</div><!--ls:end[component-1565157257615]--></div><div class="ls-cmp-wrap" id="w1565157257616"><!--ls:begin[component-1565157257616]--><div class="iw_component" id="1565157257616"><footer>
<div class="footer-last">
<div class="container">
<div class="footer-navTop">
<ul>
<li>
<a title="Hindi News" href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a title="Health" href="https://www.onlymyhealth.com">Health</a>
</li>
<li>
<a title="Education" href="https://www.jagranjosh.com/">Education</a>
</li>
<li>
<a title="Nai Dunia" href="https://naidunia.jagran.com/">Nai Dunia</a>
</li>
<li>
<a title="Inext" href="https://inextlive.jagran.com/">Inext</a>
</li>
<li>
<a title="Her Zindagi" href="https://www.herzindagi.com/">Her Zindagi</a>
</li>
<li>
<a title="Radio City" href="http://www.radiocity.in">Radio City</a>
</li>
<li>
<a title="Gujarati News" href="https://www.gujaratimidday.com">Gujarati News</a>
</li>
<li>
<a title="Urdu News" href="http://inquilab.com/">Urdu News</a>
</li>
</ul>
</div>
<div class="footermid">
<ul class="footer-icon">
<li class="logo">
<a rel="noopener" href="/" target="_blank" title="Mid-Day"><i class="icon">Mid-Day</i></a>
</li>
<li class="fb-ic">
<a rel="noopener" href="https://www.facebook.com/middayindia" target="_blank" title="Facebook"><i class="icon">Facebook</i></a>
</li>
<li class="tw-ic">
<a rel="noopener" href="https://twitter.com/mid_day" target="_blank" title="Twitter"><i class="icon">Twitter</i></a>
</li>
<li class="insta-ic">
<a rel="noopener" href="https://www.instagram.com/middayindia" target="_blank" title="Instagram"><i class="icon">Instagram</i></a>
</li>
<li class="youtube-ic">
<a rel="noopener" href="https://www.youtube.com/c/middayindia" target="_blank" title="YouTube"><i class="icon"></i></a>
</li>
<li class="apple-ic">
<a rel="noopener" href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank" title="Apple"><i class="icon">Apple</i></a>
</li>
<li class="android-ic">
<a rel="noopener" href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank" title="Android"><i class="icon">Android</i></a>
</li>
<li class="subscription-box">
<a class="subscription-btn" href="/subscription">Subscribe</a>
</li>
</ul>
</div>
<div class="footer-navBottom fitsubnav">
<ul>
<li>
<a href="https://subscriptions.mid-day.com/smd/">Sunday mid-day Subscription</a>
</li>
<li>
<a href="https://www.middayclassifieds.com/">Ad Booking</a>
</li>
</ul>
</div>
<div class="footer-navBottom">
<ul>
<li>
<a title="About Us" href="/about-us">About Us</a>
</li>
<li>
<a title="Advertise With Us" href="/advertise-with-us">Advertise With Us</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Terms &amp; Conditions" href="/terms-and-conditions">Terms &amp; Conditions</a>
</li>
<li>
<a title="Investor Relations" href="/investor-relations">Investor Relations</a>
</li>
<li>
<a title="Careers" href="/careers">Careers</a>
</li>
<li>
<a title="Contact Us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="Authors" href="https://www.mid-day.com/authors">Authors</a>
</li>
<li>
<a title="Sitemap" href="https://www.mid-day.com/sitemap.htm">Sitemap</a>
</li>
<li>
<a title="RSS" href="https://www.mid-day.com/rss.htm">RSS</a>
</li>
</ul>
</div>
<div class="copy-right MT15">
<p>Copyright &copy; 2019 Mid-Day Infomedia Ltd. All rights reserved.</p>
</div>
</div>
</div>
</footer><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a rel="noopener" target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" rel="noopener" target="_blank">Cookie Policy</a>. <a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><script>
		$(document).ready(function(){
		var url= window.location.pathname;
		var href = $("#popEnt").attr('href');
		if(url == href){
			$(".popEntBox").hide();
			} 
		});
	</script><style>
        #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
        #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
        .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
        .cookiebox a{color:#000; font-weight:bold;}
        @keyframes slideup{ 100% {transform: translateY(-100px); }}
        @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
        @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
		/*Entertanment New POP-UP*/
		.popEntBox{display:block; width:317px; font-weight:600; position:relative; position:fixed; right:-320px; bottom:80px; animation-name:slidepop; -webkit-animation-name:slidepop; -webkit-animation-duration:2s; animation-duration:2s; animation-fill-mode:forwards; -webkit-animation-fill-mode:forwards; z-index:9;}
		@-webkit-keyframes slidepop{100% {right:30px; bottom:100px;}}
		@keyframes slidepop{100% {right:30px; bottom:100px;}}
		.popCloseBtn{display:inline-block; width:26px; height:26px; background-repeat:no-repeat; background-position:center; background-size:11px; border:3px solid #005baa; background-image:url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAQAAAD8fJRsAAAACXBIWXMAAAsTAAALEwEAmpwYAAAASUlEQVQYV2MQ2CxwlEeMAQnwiAkc5dvEIHCU/7/AVYQUUPgqUOQojAGVQuEhOKiKkKTQhBFSGMI4JXAYhcNynM7F6UG+TdiDBAA0Kz+kMXBmGgAAAABJRU5ErkJggg=='); border-radius:50%; position:absolute; top:-13px; right:-13px; z-index:9; background-color:#ffffff;}
		.popEntBox .popBoxHed{background-color:#005baa; font-size:16px; line-height:20px; color:#ffffff; padding:10px;}
		.popEnt{border-left:3px solid #e2e2e2; border-right:3px solid #e2e2e2; border-bottom:3px solid #e2e2e2; display:block; background-color:#eeeeee; padding:8px; clear:both; overflow:hidden;}
		.popEnt figure{width:65px; height:59px; float:left; margin-right:10px;}
		.popEnt p{font-size:14px; line-height:21px;}
    </style><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";
})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    return false;
}
/*Entertanment New POP-UP*/
$(document).ready(function(){$('.popCloseBtn').click(function(){$('.popEntBox').hide()});});
</script>
</div><!--ls:end[component-1565157257616]--></div><div class="ls-cmp-wrap" id="w1565157257617"><!--ls:begin[component-1565157257617]--><div class="iw_component" id="1565157257617"><div class="landing-adsbase">
	
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
		var slot = '';
		 function checkreferrer(){
        var o=document.referrer;
        var subcatname ;
        return o.indexOf("google")>=0?(console.log("google is here."),!1):o.indexOf("facebook")>=0?(console.log("facebook is here."),!1):(console.log("You Are Not From facebook or Google."+o),!0);
        }
        
		var title = document.getElementsByTagName("title")[0].innerHTML;
    if(document.getElementById("subCategoryUrl") != null){
    var subcatname = document.getElementById("subCategoryUrl").innerHTML;
    }
    var cats = title.split("-");
    var catname = cats[cats.length-1];
    catname = catname.trim();
    if((catname.trim() =='Mumbai Guide') || (catname.trim() =='mumbai guide')){catname = 'mumbai-guide';}
    if(subcatname == 'food'){subcatname = 'mumbai-food'}
    catname = catname.trim().toLowerCase();
     catname= catname+"_"+subcatname;
     
      console.log("catname = "+catname);
      console.log("subcatname = "+subcatname); 
		  
		googletag.cmd.push(function() {	
		googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/pagepush_996x60', [[728, 90], [996, 270], [996, 60]], 'midday_ros_pagepush').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/top_300x250', [[300, 250], [300, 600]], 'midday_ros_top_300x250').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/medium_300x250', [[300, 600], [300, 250]], 'midday_ros_medium_300x250').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/lhs_160x600', [160, 600], 'midday_ros_lhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/rhs_160x600', [160, 600], 'midday_ros_rhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/bottom_300x250', [[300, 600], [300, 250]], 'midday_ros_bottom_300x250').addService(googletag.pubads());
        slot = googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/footer_728x90', [[970, 250], [728, 90]], 'midday_ros_footer_728x90').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/interstitial_1x1', [1, 1], 'midday_ros_interstitial_1x1').addService(googletag.pubads());			
			
			
			googletag.pubads().set("page_url", "https://mid-day.com");
			googletag.pubads().setTargeting('category', getMetaKeywordsContent());
			googletag.pubads().setTargeting('Midday_Keyword', getMetaKeywordsContent());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			googletag.display("midday_ros_pagepush");
			googletag.display("midday_ros_top_300x250");
			googletag.display("midday_ros_lhs_160x600");
			googletag.display("midday_ros_rhs_160x600");
            googletag.display("midday_ros_interstitial_1x1");
		  });
	</script>
	<script>
		function getMetaKeywordsContent() {
		var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
	</script>
</div></div><!--ls:end[component-1565157257617]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>