<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Pakistan 'processing' visa applications of Kulbhushan Jadhav's wife, mother - News</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Kulbhushan Jadhav, Kulbhushan Jadhav wife, Pakistan, Mohammad Faisal, International Court of Justice, ICJ, International News"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="Pakistan has said that the visa applications of Indian death row prisoner Kulbhushan Jadhav s family had been received and were being processed"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/headfoot2017.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/article-detail-opt.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/middayhome-jquery.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><link rel="amphtml" href="https://m.mid-day.com/amp/articles/pakistan-processing-visa-applications-of-kulbhushan-jadhavs-wife-mother/18831183"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script><meta property="og:type" content="article"/><meta property="og:title" content="Pakistan processing visa applications of Kulbhushan Jadhav s wife, mother"/><meta property="og:url" content="https://www.mid-day.com/articles/pakistan-processing-visa-applications-of-kulbhushan-jadhavs-wife-mother/18831183"/><meta property="og:description" content="Pakistan has said that the visa applications of Indian death row prisoner Kulbhushan Jadhav s family had been received and were being processed"/><meta property="og:image" content="https://images.mid-day.com/images/2017/dec/Kulbhushan-Jadhav-l.jpg"/><meta property="article:published_date" content="2017-12-17T10:07:29+5:30"/><meta property="article:modified_date" content="2017-12-17T10:18:39+5:30"/><meta property="article:tag" content="Kulbhushan Jadhav"/><meta property="article:tag" content="Kulbhushan Jadhav wife"/><meta property="article:tag" content="Pakistan"/><meta property="article:tag" content="Mohammad Faisal"/><meta property="article:tag" content="International Court of Justice"/><meta property="article:tag" content="ICJ"/><meta property="article:tag" content="International News"/><meta property="news_keywords" content="Kulbhushan Jadhav, Kulbhushan Jadhav wife, Pakistan, Mohammad Faisal, International Court of Justice, ICJ, International News"/><link rel="canonical" href="https://www.mid-day.com/articles/pakistan-processing-visa-applications-of-kulbhushan-jadhavs-wife-mother/18831183"/><link rel="alternate" href="https://m.mid-day.com/articles/pakistan-processing-visa-applications-of-kulbhushan-jadhavs-wife-mother/18831183" media="only screen and (max-width: 640px)"/><link rel="alternate" href="https://m.mid-day.com/articles/pakistan-processing-visa-applications-of-kulbhushan-jadhavs-wife-mother/18831183" media="handheld"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="International News"/><meta property="fb:page_id" content="101982830708"/><meta name="twitter:site" content="@mid_day"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.mid-day.com/articles/pakistan-processing-visa-applications-of-kulbhushan-jadhavs-wife-mother/18831183"/><meta name="twitter:title" content="Pakistan 'processing' visa applications of Kulbhushan Jadhav's wife, mother - News"/><meta name="twitter:description" content="Pakistan has said that the visa applications of Indian death row prisoner Kulbhushan Jadhav s family had been received and were being processed"/><meta name="twitter:image" content="https://images.mid-day.com/images/2017/dec/Kulbhushan-Jadhav-l.jpg"/><meta http-equiv="Last-Modified" content="Sun, 17 Dec 2017 04:48:39 GMT"/><meta http-equiv="Content-Language" content="en"/><meta property="fb:app_id" content="1631305027169486" /><link href="https://plus.google.com/109295877251930046128" rel="publisher" /><meta name="robots" content="noydir,noodp"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-2326030-24', 'auto');ga('require', 'displayfeatures');ga('set','dimension1','Sun Dec 17 10:07:29 IST 2017');ga('set','dimension2','Sun Dec 17 10:18:39 IST 2017');ga('set','dimension3','Kulbhushan Jadhav, Kulbhushan Jadhav wife, Pakistan, Mohammad Faisal, International Court of Justice, ICJ, International News');ga('set','dimension4','371');ga('set','dimension5','true');ga('set','dimension6','PTI');ga('set','dimension7','News');ga('set','dimension8','6 days ago');ga('set','dimension9','english');ga('set','dimension10','International');ga('set','dimension16','');ga('set','dimension18','detail');ga('set','dimension19','online');ga('set','dimension20','18831183');ga('send', 'pageview');</script><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row row" id="ls-row-1"><div class="ls-fxr" id="ls-gen55276864-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen55276865-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237624"><!--ls:begin[component-1500295237624]--><div class="iw_component" id="1500295237624"><div class="top-row">
<div class="container">
<ul class="box1">
<li>
<a target="_blank" rel="nofollow" href="http://www.onlymyhealth.com">Health Tips</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="https://www.jagranjosh.com">Education</a>
</li>
<li>
<a target="_blank" rel="dofollow" href="https://www.mid-day.com/news/board-exam-result">Board Results</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://www.planetradiocity.com/">Radio City</a>
</li>
</ul>
<ul class="box2">
<li class="fb">
<a title="Facebook" target="_blank" href="https://www.facebook.com/middayindia">Facebook</a>
</li>
<li class="tw">
<a title="Twitter" target="_blank" href="https://twitter.com/mid_day">Twitter</a>
</li>
<li class="pin">
<a title="Pintrest" target="_blank" href="https://www.pinterest.com/middaydotcom/">Pintrest</a>
</li>
<li class="rss-top">
<a title="RSS" target="_blank" href="/rss.htm">RSS</a>
</li>
<li class="gplus">
<a title="Googleplus" target="_blank" href="https://plus.google.com/109295877251930046128">Googleplus</a>
</li>
<li class="ytube">
<a title="Youtube" target="_blank" href="https://www.youtube.com/c/middayindia">You Tube</a>
</li>
<li class="insta-top">
<a title="Instagram" target="_blank" href="https://www.instagram.com/middayindia/">Instagram</a>
</li>
<li class="android-ico">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en">Android</a>
</li>
<li class="icon-ios">
<a target="_blank" href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8">Apple</a>
</li>
<li class="epaper">
<a href="http://epaper2.mid-day.com" target="_blank">Epaper</a>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1500295237624]--></div><div class="ls-cmp-wrap" id="w1504256615561"><!--ls:begin[component-1504256615561]--><div class="iw_component" id="1504256615561"><div id='midday_ros_pagepush' style="position:relative;clear:left;top:5px;">

</div></div><!--ls:end[component-1504256615561]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-2"><div class="ls-fxr" id="ls-gen55276866-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen55276867-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1504256615699"><!--ls:begin[component-1504256615699]--><div class="iw_component" id="1504256615699"><script async="" src="https://ht-mdw.hoverr.media/js/tera_midday_web.js" type="text/javascript"></script><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><div style="display:none" class="showdiv" id="hide">
<div class="overlay1"></div>
<div class="popup2">
<a href="/adblock-instructions.html"><img src="/Resources/midday/images/web-adblocker-jagran-20-07-2016.jpg" alt="Adblocker" usemap="#Map" border="0"></a>
<map name="Map" id="Map">
<area href="https://www.mid-day.com/" shape="rect" coords="10,308,139,352">
<area shape="rect" coords="549,310,679,352" href="javascript:location.reload()">
<area shape="rect" coords="11,10,682,299" href="/adblock-instructions.html">
<area href="/adblock-instructions.html" coords="176,310,520,353" shape="rect">
</map>
</div>
</div><script src="/Resources/middaymobile/js/ads.js" type="text/javascript"></script><header role="header">
<div class="container Nheader">
<div class="logo">
<a href="/"><img src="/Resources/midday/images/logo-new.png" title="Latest Breaking News" name="Latest Breaking News" alt="mid-day"></a>
</div>
<div class="header_adbanner">
<div id="header_ad_top_adbox"></div>
</div>
</div>
</header><div class="clear"></div>
</div><!--ls:end[component-1504256615699]--></div></div></div><div class="ls-area" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen55276868-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1508913280062"><!--ls:begin[component-1508913280062]--><div class="iw_component" id="1508913280062"><nav role="navigation">
<div class="container">
<div class="navigation-row">
<div class="respmenu">
<ul class="menu">
<li>
<a href="/"><i class="icon-home-nav">Home</i></a>
</li>
<li>
<a href="/mumbai">Mumbai</a>
<div style="display:none;" class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/mumbai">More in Mumbai</a>
</p>
<ul>
<li>
<a href="/mumbai/food" title="Mumbai Food">Mumbai Food</a>
</li>
<li>
<a href="/mumbai/things-to-do" title="Things to do">Things to do</a>
</li>
<li>
<a href="/mumbai/famous-personalities" title="Famous Personalities">Famous Personalities</a>
</li>
<li>
<a href="/mumbai/vintage" title="Vintage Mumbai">Vintage Mumbai</a>
</li>
<li>
<a href="/mumbai/festivals" title="Festivals">Festivals</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/entertainment">Entertainment</a>
<div style="display:none;" class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/entertainment">More in Entertainment</a>
</p>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/regional-cinema" title="Regional Cinema News">Regional Cinema News</a>
</li>
<li>
<a href="/entertainment/bollywood-fashion" title="Bollywood Fashion">Bollywood Fashion</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/entertainment/movies" title="Movies">Movies</a>
</li>
<li>
<a href="/entertainment/celebrities" title="Celebrities">Celebrities</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/news">News</a>
<div style="display:none;" class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/news">More in News</a>
</p>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/columnists" title="Columnists">Columnists</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/news/mumbai-rains" title="Mumbai Rains">Mumbai Rains</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/photos">Photos</a>
<div style="display:none;" class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/photos">More in Photos</a>
</p>
<ul>
<li>
<a href="/photos/online-entertainment-gallery" title="Entertainment galleries">Entertainment galleries</a>
</li>
<li>
<a href="/photos/online-mumbai-gallery" title="Mumbai galleries">Mumbai galleries</a>
</li>
<li>
<a href="/photos/online-sports-gallery" title="Sports galleries">Sports galleries</a>
</li>
<li>
<a href="/photos/online-news-gallery" title="News galleries">News galleries</a>
</li>
<li>
<a href="/photos/online-offbeat-gallery" title="Offbeat galleries">Offbeat galleries</a>
</li>
<li>
<a href="/photos/online-life-and-style-gallery" title="Lifestyle galleries">Lifestyle galleries</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/videos">Videos</a>
<div style="display:none;" class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/videos">More in Videos</a>
</p>
<ul>
<li>
<a href="/videos/entertainment" title="Entertainment Videos">Entertainment Videos</a>
</li>
<li>
<a href="/videos/viral" title="Viral Videos">Viral Videos</a>
</li>
<li>
<a href="/videos/mumbai" title="Mumbai Videos">Mumbai Videos</a>
</li>
<li>
<a href="/videos/news" title="News Videos">News Videos</a>
</li>
<li>
<a href="/videos/sports" title="Sports Videos">Sports Videos</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/sports">Sports</a>
<div style="display:none;" class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/sports">More in Sports</a>
</p>
<ul>
<li>
<a href="/sports/cricket" title="Cricket">Cricket</a>
</li>
<li>
<a href="/sports/football" title="Football">Football</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis">Tennis</a>
</li>
<li>
<a href="/sports/badminton" title="Badminton">Badminton</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/life-and-style">Life &amp; Style</a>
<div style="display:none;" class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/life-and-style">More in Life &amp; Style</a>
</p>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/sex-relationships" title="Sex &amp; relationships">Sex &amp; relationships</a>
</li>
<li>
<a href="/life-and-style/food-drinks" title="Food &amp; Drinks">Food &amp; Drinks</a>
</li>
<li>
<a href="/life-and-style/sunday-mid-day" title="Sunday-midday">Sunday-midday</a>
</li>
<li>
<a href="/life-and-style/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/life-and-style/technology" title="Technology">Technology</a>
</li>
<li>
<a href="/life-and-style/cars-bikes" title="Cars-Bikes">Cars-Bikes</a>
</li>
<li>
<a href="/life-and-style/health" title="Health">Health</a>
</li>
<li>
<a href="/life-and-style/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/life-and-style/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/life-and-style/environment" title="Environment">Environment</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="search-box">
<button href="javascript:void(0);" class="btn-search"></button>
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1508913280062" method="post">
<input onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" placeholder="Search here.." class="txtsearch" type="text"><input onclick="searchFunc('/','headerSearchForm');" value="search" type="button">
</form>
</div>
</div>
</div>
</div>
</nav><script type="text/javascript">
 
 	$(document).ready(function() {
       	
		$(".btn-search").click(function(){
			
        	$("#headerSearchForm").slideToggle("slow");
    	});	
		
	
 
		 $(".mdtav_panel").hide();
	$(".mdtav_nav li:first").addClass("active").show();
	$(".mdtav_panel:first").show();
	//On Click Event

	$(".mdtav_nav li").click(function() {
		$(".mdtav_nav li").removeClass("active");
		$(this).addClass("active");
		$(".mdtav_panel").hide(); 
		var activeTab = $(this).find("a").attr("href"); 
		$(activeTab).fadeIn();
		return false;
	});
	
        $(".mdtav_panel2").hide();
	$(".mdtav_nav2 li:first").addClass("active").show();
	$(".mdtav_panel2:first").show();
	//On Click Event


	$(".mdtav_nav2 li").click(function() {
		$(".mdtav_nav2 li").removeClass("active");
		$(this).addClass("active");
		$(".mdtav_panel2").hide(); 
		var activeTab = $(this).find("a").attr("href"); 
		$(activeTab).fadeIn();
		return false;
	});
 
    });
	
	$(function() {
      $("img.lazynew").lazyload({
          event : "sporty"
      });
  });
	
	$(window).bind("load", function() {
      var timeout = setTimeout(function() {
		   $("img.lazynew").trigger("sporty"); }, 3000);
  });
  
$(function() {  
	var fixmeTop = $('.navigation-row').offset().top;
	  $(window).scroll(function() {
		  var currentScroll = $(window).scrollTop(); 
		 if (currentScroll >= fixmeTop) {	
			$('.navigation-row').css({
				'position': 'fixed',			
				'z-index':'99999',
				'width':'996px',
				'top': 0
			});
		} else {		
			$('.navigation-row').css({
				'position': 'relative',
				'top': 'none'
			});
		}
	});
});
 
 
 
 
 </script>
</div><!--ls:end[component-1508913280062]--></div><div class="ls-cmp-wrap" id="w1500295241834"><!--ls:begin[component-1500295241834]--><div class="iw_component" id="1500295241834"><div id="midday_ros_ticker" style="margin:0 auto;width:996px;">
</div>          
    </div><!--ls:end[component-1500295241834]--></div></div></div><div class="ls-area container" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen55276869-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237627"><!--ls:begin[component-1500295237627]--><div class="iw_component" id="1500295237627"><div class="breadcrum">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/news" itemprop="url"><span itemprop="title">News</span></a>
</li>
<li>
<a href="/news/international" itemprop="url"><span itemprop="title">International
			News
		</span></a>
</li>
</ul>
</div><script type="application/ld+json">
	{ "@context": "https://schema.org", "@type": "BreadcrumbList",
	"itemListElement": [{ "@type": "ListItem", "position": 1, "item": {
	"@id": "https://www.mid-day.com/", "name": "Home" } }
	
		,{ "@type": "ListItem", "position": 2, "item": { "@id":
		"https://www.mid-day.com/
		news
		", "name": "
		News
		
		" } }
	
		,{ "@type": "ListItem", "position": 3, "item": { "@id":
		"https://www.mid-day.com/
		news
		/
		international
		", "name": "
		
		" } }
	
	]}
</script>
</div><!--ls:end[component-1500295237627]--></div><div class="ls-cmp-wrap" id="w1500295241835"><!--ls:begin[component-1500295241835]--><div class="iw_component" id="1500295241835"><div id="midday_ros_lhs_160x600" style="position:fixed; left:0; bottom:0;float:left">
</div>          
    </div><!--ls:end[component-1500295241835]--></div><div class="ls-cmp-wrap" id="w1500295241836"><!--ls:begin[component-1500295241836]--><div class="iw_component" id="1500295241836"><div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1500295241836]--></div><div class="ls-cmp-wrap" id="w1503051822806"><!--ls:begin[component-1503051822806]--><div class="iw_component" id="1503051822806"><!-- afp header code starts here -->
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
<!-- afp header code ends here --></div><!--ls:end[component-1503051822806]--></div><div class="ls-cmp-wrap" id="w1503051825303"><!--ls:begin[component-1503051825303]--><div class="iw_component" id="1503051825303"><!-- /1025214/Midday_ROS_Billboard_1x1 -->
<div id='Midday_ROS_Billboard_1x1'>

</div>
</div><!--ls:end[component-1503051825303]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-3"><div class="ls-fxr" id="ls-gen55276870-ls-fxr"><div class="ls-area container" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen55276871-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-4"><div class="ls-fxr" id="ls-gen55276872-ls-fxr"><div class="ls-area box648" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen55276873-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237633"><!--ls:begin[component-1500295237633]--><div class="iw_component" id="1500295237633"><script type="text/javascript">
					var headlinejs = "Pakistan 'processing' visa applications of Kulbhushan Jadhav's wife, mother";
 				
 				$(document).ready(function() {
					$("#facebookId").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
					$("#gplusId").attr("href", "https://plus.google.com/share?url="+window.location);
					$("#twitterId").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs);
					$("#pinId").attr("href", "https://www.pinterest.com/pin/create/button/?url=" + window.location);
					$("#instaId").attr("href", "https://www.instagram.com/accounts/login/?url=" + window.location);
					$("#facebookId2").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
					$("#gplusId2").attr("href", "https://plus.google.com/share?url="+window.location);
					$("#twitterId2").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs+"&amp;via=mid_day&amp;");
					$("#pinId2").attr("href", "https://www.pinterest.com/pin/create/button/?url=" + window.location);
					$("#instaId2").attr("href", "https://www.instagram.com/accounts/login/?url=" + window.location);			
				 });
				 
				</script><script type="application/ld+json">
{                              
"@context": "https://schema.org/",
"@type": "NewsArticle",
"inLanguage": "English",
"headline": "Pakistan 'processing' visa applications of Kulbhushan Jadhav's wife, mother",
"author": {
"@type":"Person",
"name":"PTI"
},
"url":"https://www.mid-day.com/articles/pakistan-processing-visa-applications-of-kulbhushan-jadhavs-wife-mother/18831183",
"publisher": {
"@type": "Organization",
"name":"Mid-Day",
"url":"https://www.mid-day.com/",
"logo":
{
"@type":"ImageObject",
"url":"https://www.mid-day.com/Resources/midday/images/logo-new.png"
}
},
"image": [
{
"@type":"ImageObject",
"width":"auto",
"height":"auto",
"url": "https://images.mid-day.com/images/2017/dec/Kulbhushan-Jadhav-l.jpg"
}
],
"thumbnailUrl": "https://images.mid-day.com/images/2017/dec/Kulbhushan-Jadhav-l.jpg",

"datePublished": "2017-12-17T10:07:29+5:30",
"dateModified": " 2017-12-17T10:18:39+5:30",
"articleSection": "News",
"description": "Pakistan has said that the visa applications of Indian death row prisoner Kulbhushan Jadhav's family had been received and were being processed",
"keywords": "Kulbhushan Jadhav, Kulbhushan Jadhav wife, Pakistan, Mohammad Faisal, International Court of Justice, ICJ, International News",
"articleBody": "Pakistan has said that the visa applications of Indian death row prisoner Kulbhushan Jadhav s family had been received and were being  processed . Foreign Office spokesman Mohammad Faisal last night tweeted that 47 year old Jadhav s mother and wife had applied for visas.  Visa applications of mother and wife of Commander Jadhav nbsp received for their visit on humanitarian grounds,  he tweeted. He further said the applications were  being processed  but did not give any time line for approval of visas. On Wednesday, Pakistan had rejected India s plea for consular access to Jadhav at the ICJ, claiming that New Delhi wants the access to get the information gathered by its  spy . In its counter memorial submitted to the International Court of Justice  ICJ , Pakistan said the provision of such an access under the Vienna Convention is only for legitimate visitors and not for spies, a media report said. Kulbhushan Jadhav Pakistan said that Jadhav is not an ordinary person as he had entered the country with the intent of spying and carrying out sabotage activities. Jadhav, 47, was sentenced to death by a Pakistani military court on charges of espionage and terrorism in April, following which India moved the ICJ in May. The ICJ halted his nbsp execution on India s appeal pending the final verdict by it. Pakistan claims its security forces arrested Jadhav alias Hussein Mubarak Patel from its restive Balochistan province on March 3 last year after he reportedly entered from Iran. India, however, maintains that Jadhav was kidnapped from Iran where he had business interests after retiring from the Indian Navy. Earlier, Pakistan had agreed to facilitate a meeting of Jadhav with his mother and wife in Islamabad on December 25. It also agreed to India s demand that they be accompanied by an official of the Indian High Commission here. On Thursday, Pakistan directed its High Commission in New Delhi to issue visas to Jadhav s wife and mother. Catch up on all the latest Mumbai, National and International news here Download the new mid day Android and iOS apps to get updates on all the latest and trending stories on the go",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.mid-day.com/articles/pakistan-processing-visa-applications-of-kulbhushan-jadhavs-wife-mother/18831183"
}

}
</script><main role="main">
<section role="section">
<article role="article">
<div class="article-top">
<h1>Pakistan 'processing' visa applications of Kulbhushan Jadhav's wife, mother</h1>
<div class="date-social">
<span>Dec 17, 2017, 10:07 IST
					|
					PTI</span>
</div>
<div class="articlebody">
<h2 class="short-descrp"><p>Pakistan has said that the visa applications of Indian death row prisoner Kulbhushan Jadhav's family had been received and were being "processed"</p></h2><p>Pakistan has said that the visa applications of Indian death row prisoner Kulbhushan Jadhav's family had been received and were being &quot;processed&quot;. Foreign Office spokesman Mohammad Faisal last night tweeted that 47-year-old Jadhav's mother and wife had applied for visas. &quot;Visa applications of mother and wife of Commander Jadhav&nbsp;received for their visit on humanitarian grounds,&quot; he tweeted. He further said the applications were &quot;being processed&quot; but did not give any time line for approval of visas. On Wednesday, Pakistan had rejected India's plea for consular access to Jadhav at the ICJ, claiming that New Delhi wants the access to get the information gathered by its &quot;spy&quot;. In its counter-memorial submitted to the International Court of Justice (ICJ), Pakistan said the provision of such an access under the Vienna Convention is only for legitimate visitors and not for spies, a media report said.</p> 
<p><img title="Kulbhushan Jadhav" alt="Kulbhushan Jadhav" width="670" height="523" class="lazy" data-original="http://images.mid-day.com/images/2017/dec/Kulbhushan-Jadhav.jpg" /><br /><span style="font-size: x-small;"><strong><em>Kulbhushan Jadhav</em></strong></span></p> 
<p>Pakistan said that Jadhav is not an ordinary person as he had entered the country with the intent of spying and carrying out sabotage activities. Jadhav, 47, was sentenced to death by a Pakistani military court on charges of espionage and terrorism in April, following which India moved the ICJ in May. The ICJ halted his&nbsp;execution on India's appeal pending the final verdict by it. Pakistan claims its security forces arrested Jadhav alias Hussein Mubarak Patel from its restive Balochistan province on March 3 last year after he reportedly entered from Iran. India, however, maintains that Jadhav was kidnapped from Iran where he had business interests after retiring from the Indian Navy. Earlier, Pakistan had agreed to facilitate a meeting of Jadhav with his mother and wife in Islamabad on December 25. It also agreed to India's demand that they be accompanied by an official of the Indian High Commission here. On Thursday, Pakistan directed its High Commission in New Delhi to issue visas to Jadhav's wife and mother.</p> 
<p><span style="color: #000000;"><em><strong>Catch up on all the latest Mumbai, National and International news <a title="News landing page" href="http://www.mid-day.com/news" target="_blank">here</a></strong></em></span></p> 
<p><em><strong>Download the new mid-day <a title="mid-day android app " href="https://goo.gl/8Xlcvr" target="_blank">Android</a> and <a title="mid-day iOS app" href="https://goo.gl/KQziH4" target="_blank">iOS</a> apps to get updates on all the latest and trending stories on the go</strong></em></p></div>
<p>
</p>
<div class="tags">
<p class="blue">Tags</p>
<a target="_blank" href="/search/kulbhushan-jadhav-all"><span></span>Kulbhushan Jadhav</a><a target="_blank" href="/search/kulbhushan-jadhav-wife-all"><span></span>Kulbhushan Jadhav wife</a><a target="_blank" href="/search/pakistan-all"><span></span>Pakistan</a><a target="_blank" href="/search/mohammad-faisal-all"><span></span>Mohammad Faisal</a><a target="_blank" href="/search/international-court-of-justice-all"><span></span>International Court of Justice</a><a target="_blank" href="/search/icj-all"><span></span>ICJ</a><a target="_blank" href="/search/international-news-all"><span></span>International News</a>
</div>
<div class="social bsocial">
<a class="fb-ic" target="_blank" id="facebookId2">Facebook</a><a class="gplus-ic" target="_blank" id="gplusId2">G+</a><a class="tw-ic" target="_blank" id="twitterId2">Twitter</a><a class="pint-ic" target="_blank" id="pinId2">Pinterest</a><a id="hey" class="feedback-ic">Feedback</a>
</div>
</div>
</article>
</section>
</main>
</div><!--ls:end[component-1500295237633]--></div><div class="ls-cmp-wrap" id="w1500295237634"><!--ls:begin[component-1500295237634]--><div class="iw_component" id="1500295237634"><div class="viralVideo box300 rnews-rsec MT40">
<h2 class="iconEntertainment">
<i class="icon"></i>Related News</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/articles/kulbhushan-jadhav-under-no-threat-of-immediate-execution-says-pakistan/18846180" title="Kulbhushan Jadhav under no threat of immediate execution, says Pakistan">
<figure>
<img class="lazy" alt="Kulbhushan Jadhav under no threat of immediate execution, says Pakistan" data-original="//images.mid-day.com/images/2017/dec/Kulbhushan-Jadhav-a-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/kulbhushan-jadhav-under-no-threat-of-immediate-execution-says-pakistan/18846180" title="Kulbhushan Jadhav under no threat of immediate execution, says Pakistan">Kulbhushan Jadhav under no threat of immediate execution, says Pakistan</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 22, 2017, 09:01 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/india-pakistan-engage-on-kulbhushan-jadhavs-meeting-with-his-kin/18845154" title="India, Pakistan engage on Kulbhushan Jadhav's meeting with his kin">
<figure>
<img class="lazy" alt="India, Pakistan engage on Kulbhushan Jadhav's meeting with his kin" data-original="//images.mid-day.com/images/2017/apr/12Kulbhushan-Jadhav-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/india-pakistan-engage-on-kulbhushan-jadhavs-meeting-with-his-kin/18845154" title="India, Pakistan engage on Kulbhushan Jadhav's meeting with his kin">India, Pakistan engage on Kulbhushan Jadhav's meeting with his kin</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 21, 2017, 21:19 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/pakistan-says-kulbhushan-jadhav-is-under-no-threat-of-immediate-execution/18844185" title="Pakistan says Kulbhushan Jadhav is under no threat of immediate execution">
<figure>
<img class="lazy" alt="Pakistan says Kulbhushan Jadhav is under no threat of immediate execution" data-original="//images.mid-day.com/images/2017/dec/kulbhushan-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/pakistan-says-kulbhushan-jadhav-is-under-no-threat-of-immediate-execution/18844185" title="Pakistan says Kulbhushan Jadhav is under no threat of immediate execution">Pakistan says Kulbhushan Jadhav is under no threat of immediate execution</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 21, 2017, 17:46 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/pakistan-grants-visas-to-kulbhushan-jadhavs-wife-mother/18842150" title="Pakistan grants visas to Kulbhushan Jadhav's wife, mother">
<figure>
<img class="lazy" alt="Pakistan grants visas to Kulbhushan Jadhav's wife, mother" data-original="//images.mid-day.com/images/2017/dec/kulbhushan-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/pakistan-grants-visas-to-kulbhushan-jadhavs-wife-mother/18842150" title="Pakistan grants visas to Kulbhushan Jadhav's wife, mother">Pakistan grants visas to Kulbhushan Jadhav's wife, mother</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 20, 2017, 21:58 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/pakistan-allows-kulbhushan-jadhav-to-meet-wife-mother-on-christmas-day/18809171" title="Pakistan allows Kulbhushan Jadhav to meet wife, mother on Christmas day">
<figure>
<img class="lazy" alt="Pakistan allows Kulbhushan Jadhav to meet wife, mother on Christmas day" data-original="//images.mid-day.com/images/2017/dec/Kulbhushan-Jadhav-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/pakistan-allows-kulbhushan-jadhav-to-meet-wife-mother-on-christmas-day/18809171" title="Pakistan allows Kulbhushan Jadhav to meet wife, mother on Christmas day">Pakistan allows Kulbhushan Jadhav to meet wife, mother on Christmas day</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 09, 2017, 09:25 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/pakistan-acknowledges-receipt-of-indias-plea-to-allow-kulbhushan-jadhav-to-meet-his-wife/18752192" title="India asks Pakistan to allow Kulbhushan Jadhav to meet his mother first">
<figure>
<img class="lazy" alt="India asks Pakistan to allow Kulbhushan Jadhav to meet his mother first" data-original="//images.mid-day.com/images/2017/nov/Kulbhushan-Jadhav-aa-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/pakistan-acknowledges-receipt-of-indias-plea-to-allow-kulbhushan-jadhav-to-meet-his-wife/18752192" title="India asks Pakistan to allow Kulbhushan Jadhav to meet his mother first">India asks Pakistan to allow Kulbhushan Jadhav to meet his mother first</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Nov 19, 2017, 10:33 IST</span>
</p>
</div>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1500295237634]--></div><div class="ls-cmp-wrap" id="w1511162363420"><!--ls:begin[component-1511162363420]--><div class="iw_component" id="1511162363420"><div class="outbrainArticleDetail">
	<div class="OUTBRAIN" data-src="https://www.mid-day.com" data-widget-id="AR_1" data-ob-template="Midday"></div>
	<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><!--ls:end[component-1511162363420]--></div><div class="ls-cmp-wrap" id="w1508913279928"><!--ls:begin[component-1508913279928]--><div class="iw_component" id="1508913279928"><style>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</style><div class="myformreport">
<form enctype="multipart/form-data" id="frmReport" method="post" action="/midday/article-detail.page?submit=true&componentID=1508913279928">
<input value="javascript:location.href" id="currenturl" name="currenturl" type="hidden"><input value="" id="ipaddress" name="ipaddress" type="hidden"><input value="midday" id="sitename" name="sitename" type="hidden">
<div class="mask"></div>
<div class="pop" id="modal-custom">
<div class="Modal-img">
<br>
<br>
<br>
<br>
<br>
<br>
<div class="h3">Send Us Feedback</div>
<p>We value your feedback. Please provide us with  your suggestions and comments.</p>
</div>
<div class="Modal-wrap">
<div class="Modal-content">
<a class="icon-close" href="javascript:void(0)"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAQAAADZc7J/AAAAAnNCSVQICFXsRgQAAAAJcEhZcwAACxMAAAsTAQCanBgAAAECSURBVEjHpZW7DsIwDEWdn2coEqUvXgsDSHwhguXqMlDRJrUbR3hNzpGi+NoiwoAdXtiKuxjQ4D0SDDiQJInOjR9nBHb8lUcx4SSJSvAi/QoGnKL7T8GWUaH34yQ2IoLep2DAOblZj0cLxVCEexQZXEQEQ6pgmOGX5HSvvNFSOHFLoeDN2jelijsebjxubL0yeE6B1huWwx/4qLgv8KsU5f2xENymvsjjF/UJg0th4U7FGm7FbD0yV9zcCgVvtU81FMq0aa2+UEaOgjerGekL8KwiHtRWZBRFZ+HWuBBVgdqLq4rFYqlznRqP32Sx5PFU8V0sXQk+V0yLpcITm4K8z4gPWWq+HeP73s4AAAAASUVORK5CYII="></a>
<div id="result"></div>
<div id="formhtml">
<div class="header">Send Us Your Feedback </div>
<section>
<input id="name" name="name" placeholder="Username" type="text"><span class="alert" id="a_name"></span><input id="email" name="email" placeholder="Email" type="email"><span class="alert" id="a_email"></span><select id="typeprob" name="typeprob" placeholder="Type of Problem"><option value="">Help us understand what&rsquo;s happening?</option><option value="Abusive content">Abusive content</option><option value="Its a spam news">It&rsquo;s a spam news</option><option value="Report any site related issue">Report any site related issue</option><option value="The user experience is not good">The user experience isn&rsquo;t good</option><option value="Other feedback and suggestion">Other feedback &amp; suggestion </option></select><span class="alert" id="a_typeprob"></span><textarea placeholder="What would you like us to improve" required="required" rows="" cols="" id="message" name="message"></textarea><span class="alert" id="a_message"></span><input id="updscreen" name="file" placeholder="Upload screenshot" type="file">
<footer>
<input value="Submit" class="submit" id="postdata" type="button">
</footer>
</section>
</div>
</div>
</div>
</div>
</form>
</div><script src="http://dashboard.jagran.com/report.js" type="text/javascript"></script>
</div><!--ls:end[component-1508913279928]--></div></div></div><div class="ls-area box300" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen55276874-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295241841"><!--ls:begin[component-1500295241841]--><div class="iw_component" id="1500295241841"><aside role="aside"><div id="midday_ros_top_300x250" class="ad-box">
</div></aside>         
    </div><!--ls:end[component-1500295241841]--></div><div class="ls-cmp-wrap" id="w1500295239833"><!--ls:begin[component-1500295239833]--><div class="iw_component" id="1500295239833"><aside role="aside">
<div class="viralVideo MT40">
<h2 class="iconMostread">
<i class="icon"></i>Most Read</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/videos/tiger-zinda-hai-movie-review-heres-what-salman-khan-starrer-has-to-to-offer/1007249">
<figure>
<img class="lazy" alt="Tiger Zinda Hai Movie Review: Here's what Salman Khan starrer has to to offer" data-original="//images.mid-day.com/images/2017/oct/salman-khan-tiger-look-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/tiger-zinda-hai-movie-review-heres-what-salman-khan-starrer-has-to-to-offer/1007249">Tiger Zinda Hai Movie Review: Here's what Salman Khan starrer has to to offer</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 22, 2017, 18:51 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/inside-photos-virat-kohli-anushka-sharmas-traditional-delhi-wedding-reception/15719">
<figure>
<img class="lazy" alt="Inside Photos: Virat Kohli-Anushka Sharma's traditional Delhi wedding reception" data-original="//images.mid-day.com/images/2017/dec/dhawan-raina-wags-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/inside-photos-virat-kohli-anushka-sharmas-traditional-delhi-wedding-reception/15719">Inside Photos: Virat Kohli-Anushka Sharma's traditional Delhi wedding reception</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 22, 2017, 11:02 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/govinda-bollywoods-dancing-star-is-a-complete-family-man/15705">
<figure>
<img class="lazy" alt="Govinda: Bollywood's dancing star is a complete family man" data-original="//images.mid-day.com/images/2017/dec/Govinda-family-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/govinda-bollywoods-dancing-star-is-a-complete-family-man/15705">Govinda: Bollywood's dancing star is a complete family man</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 21, 2017, 16:00 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/mid-day-exclusive-nawazuddin-siddiqui-to-play-bal-thackeray-on-screen/18844151">
<figure>
<img class="lazy" alt="mid-day exclusive! Nawazuddin Siddiqui to play Bal Thackeray on screen" data-original="//images.mid-day.com/images/2017/dec/Nawaz-balasaheb-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/mid-day-exclusive-nawazuddin-siddiqui-to-play-bal-thackeray-on-screen/18844151">mid-day exclusive! Nawazuddin Siddiqui to play Bal Thackeray on screen</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 21, 2017, 15:20 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/did-you-know-that-leggy-lass-karishma-tanna-will-romance-ranbir-kapoor/15703">
<figure>
<img class="lazy" alt="Did you know that leggy lass Karishma Tanna will romance Ranbir Kapoor?" data-original="//images.mid-day.com/images/2017/dec/karishma-tanna-thighs-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/did-you-know-that-leggy-lass-karishma-tanna-will-romance-ranbir-kapoor/15703">Did you know that leggy lass Karishma Tanna will romance Ranbir Kapoor?</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 21, 2017, 12:55 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/mumbai-crime-minor-girl-killed-by-mom-aunt-after-they-try-to-cure-constipation-with-exorcism/18843164">
<figure>
<img class="lazy" alt="Minor girl killed by mom, aunt after attempt to cure constipation with exorcism" data-original="//images.mid-day.com/images/2017/dec/mom-aunt-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/mumbai-crime-minor-girl-killed-by-mom-aunt-after-they-try-to-cure-constipation-with-exorcism/18843164">Minor girl killed by mom, aunt after attempt to cure constipation with exorcism</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 21, 2017, 08:33 IST</span>
</p>
</div>
</li>
</ul>
</div>
</div>
</aside>
</div><!--ls:end[component-1500295239833]--></div><div class="ls-cmp-wrap" id="w1500295241837"><!--ls:begin[component-1500295241837]--><div class="iw_component" id="1500295241837"><div id="midday_ros_bottom_300x250" style="float:left;" class="MT40 ad-box600">
</div>          
    </div><!--ls:end[component-1500295241837]--></div><div class="ls-cmp-wrap" id="w1500295237649"><!--ls:begin[component-1500295237649]--><div class="iw_component" id="1500295237649"><aside role="aside">
<div class="viralVideo box300 bnews-rsec MT40">
<h2 class="iconLatestnews">
<i class="icon"></i><a title="Latest news" href="/latest-news">Latest news</a>
</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/articles/former-bihar-cm-lalu-prasad-convicted-in-fodder-scam-7-acquitted/18851182">
<figure>
<img class="lazy" alt="Former Bihar CM Lalu Prasad convicted in fodder scam, 7 acquitted" data-original="//images.mid-day.com/images/2017/dec/Lalu-Prasad-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/former-bihar-cm-lalu-prasad-convicted-in-fodder-scam-7-acquitted/18851182">Former Bihar CM Lalu Prasad convicted in fodder scam, 7 acquitted</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 15:56 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/32-killed-after-bus-falls-into-river-in-rajasthan-pm-modi-condoles-accident/18851169">
<figure>
<img class="lazy" alt="32 killed after bus falls into river in Rajasthan" data-original="//images.mid-day.com/images/2017/nov/Dead-body-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/32-killed-after-bus-falls-into-river-in-rajasthan-pm-modi-condoles-accident/18851169">32 killed after bus falls into river in Rajasthan</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 12:41 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/pm-modi-rahul-gandhis-gujarat-temple-visits-pure-votebank-politics-owaisi/18851178">
<figure>
<img class="lazy" alt="PM Modi, Rahul Gandhi's Gujarat temple visits pure votebank politics: Owaisi" data-original="//images.mid-day.com/images/2017/feb/16-owaisi-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/pm-modi-rahul-gandhis-gujarat-temple-visits-pure-votebank-politics-owaisi/18851178">PM Modi, Rahul Gandhi's Gujarat temple visits pure votebank politics: Owaisi</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 14:25 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/salman-khan-shilpa-shetty-booked-for-making-derogatory-remarks/18851162">
<figure>
<img class="lazy" alt="Salman Khan, Shilpa Shetty booked for making derogatory remarks" data-original="//images.mid-day.com/images/2017/dec/Salman-Khan-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/salman-khan-shilpa-shetty-booked-for-making-derogatory-remarks/18851162">Salman Khan, Shilpa Shetty booked for making derogatory remarks</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 11:54 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/el-clasico-real-madrid-coach-zinedine-zidane-confirms-cristiano-ronaldo-is-100-per-cent-fit/18851171">
<figure>
<img class="lazy" alt="El Clasico: Real Madrid coach Zidane confirms Ronaldo is 100 per cent fit " data-original="//images.mid-day.com/images/2017/dec/ronaldotrain-s.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/el-clasico-real-madrid-coach-zinedine-zidane-confirms-cristiano-ronaldo-is-100-per-cent-fit/18851171">El Clasico: Real Madrid coach Zidane confirms Ronaldo is 100 per cent fit </a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 13:32 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/articles/union-minister-anant-geete-hurt-in-maharashtra-road-accident/18847189">
<figure>
<img class="lazy" alt="Union Minister Anant Geete hurt in road accident near Khopoli" data-original="//images.mid-day.com/images/2014/jul/geete-ss.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/articles/union-minister-anant-geete-hurt-in-maharashtra-road-accident/18847189">Union Minister Anant Geete hurt in road accident near Khopoli</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 22, 2017, 16:02 IST</span>
</p>
</div>
</li>
</ul>
<p class="viewMore">
<a href="/latest-news">view more</a>
</p>
</div>
</div>
</aside>
</div><!--ls:end[component-1500295237649]--></div><div class="ls-cmp-wrap" id="w1500295237640"><!--ls:begin[component-1500295237640]--><div class="iw_component" id="1500295237640"><aside role="aside">
<div class="viralVideo MT40">
<h2 class="iconVideo">
<i class="icon"></i><a title="Viral Videos" href="/videos/viral">Viral Videos</a>
</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/videos/watch-video-sea-monster-fossil-found-in-india/1005069">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/nov/Sea-monster-l.jpg" alt="Watch video: Sea monster fossil found in India!"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/watch-video-sea-monster-fossil-found-in-india/1005069">Watch video: Sea monster fossil found in India!</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Nov 03, 2017, 11:06 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/caught-on-cam-child-hit-dragged-by-speeding-maruti-car-in-new-delhi/1004870">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/Cam-Child-l.jpg" alt="Caught on cam: Child hit, dragged by speeding Maruti car in New Delhi"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/caught-on-cam-child-hit-dragged-by-speeding-maruti-car-in-new-delhi/1004870">Caught on cam: Child hit, dragged by speeding Maruti car in New Delhi</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 31, 2017, 13:19 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/catholic-church-bell-rings-after-half-a-century-long-gap/1004771">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/Catholic-l.jpg" alt="Catholic Church bell rings after half a century long gap"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/catholic-church-bell-rings-after-half-a-century-long-gap/1004771">Catholic Church bell rings after half a century long gap</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 30, 2017, 12:34 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/bizarre-footwear-festival-celebrated-at-lakamma-temple-in-karnataka/1004630">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/Lakamma-temple-l.jpg" alt="Bizarre! Footwear festival celebrated at Lakamma temple in Karnataka"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/bizarre-footwear-festival-celebrated-at-lakamma-temple-in-karnataka/1004630">Bizarre! Footwear festival celebrated at Lakamma temple in Karnataka</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 27, 2017, 01:09 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/watch-brazilian-thrill-seekers-rope-jump-from-bridge-for-world-record/1022968">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/oct23v12.jpg" alt="Watch: Brazilian thrill-seekers rope jump from bridge for world record"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/watch-brazilian-thrill-seekers-rope-jump-from-bridge-for-world-record/1022968">Watch: Brazilian thrill-seekers rope jump from bridge for world record</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 23, 2017, 20:43 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/videos/worlds-strongest-men-compete-in-truck-pulling-contest-in-jordan/1022965">
<figure>
<i class="video-playicon"></i><img class="lazy" data-original="//images.mid-day.com/images/2017/oct/oct23v11.jpg" alt="World's strongest men compete in truck pulling contest in Jordan"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/videos/worlds-strongest-men-compete-in-truck-pulling-contest-in-jordan/1022965">World's strongest men compete in truck pulling contest in Jordan</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Oct 23, 2017, 20:37 IST</span>
</p>
</div>
</li>
</ul>
<p class="viewMore">
<a href="/videos/viral">view more </a>
</p>
</div>
</div>
</aside>
</div><!--ls:end[component-1500295237640]--></div><div class="ls-cmp-wrap" id="w1500295241838"><!--ls:begin[component-1500295241838]--><div class="iw_component" id="1500295241838"><div id="midday_ros_medium_300x250" style="float:left;" class="MT40 ad-box">
</div>          
    </div><!--ls:end[component-1500295241838]--></div><div class="ls-cmp-wrap" id="w1500295237643"><!--ls:begin[component-1500295237643]--><div class="iw_component" id="1500295237643"><aside role="aside">
<div class="viralVideo box300 MT40">
<h2 class="iconPhoto">
<i class="icon"></i><a title="Photo Galleries" href="/photos">Photo Galleries</a>
</h2>
<div class="clear"></div>
<div class="newsList">
<ul>
<li>
<div class="left">
<a href="/photos/photos-kareena-kapoor-khan-saif-ali-khan-with-taimur-at-mumbai-airport/15731" title="Photos: Kareena Kapoor Khan, Saif Ali Khan with Taimur at Mumbai airport">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Photos: Kareena Kapoor Khan, Saif Ali Khan with Taimur at Mumbai airport" title="Photos: Kareena Kapoor Khan, Saif Ali Khan with Taimur at Mumbai airport" data-original="//images.mid-day.com/images/2017/dec/saif-taimur-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/photos-kareena-kapoor-khan-saif-ali-khan-with-taimur-at-mumbai-airport/15731">Photos: Kareena Kapoor Khan, Saif Ali Khan with Taimur at Mumbai airport</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 15:05 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/photos-sara-ali-khan-looks-stunning-in-short-purple-gym-wear/15723" title="Photos: Sara Ali Khan looks stunning in short purple gym wear">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Photos: Sara Ali Khan looks stunning in short purple gym wear" title="Photos: Sara Ali Khan looks stunning in short purple gym wear" data-original="//images.mid-day.com/images/2017/dec/sara-ali-khan-short-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/photos-sara-ali-khan-looks-stunning-in-short-purple-gym-wear/15723">Photos: Sara Ali Khan looks stunning in short purple gym wear</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 11:32 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/photos-14-building-collapses-that-shook-mumbai-in-2017/14512" title="Photos: 14 building collapses that shook Mumbai in 2017">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Photos: 14 building collapses that shook Mumbai in 2017" title="Photos: 14 building collapses that shook Mumbai in 2017" data-original="//images.mid-day.com/images/2017/dec/building-collapse-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/photos-14-building-collapses-that-shook-mumbai-in-2017/14512">Photos: 14 building collapses that shook Mumbai in 2017</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 11:30 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/photos-malaika-arora-twinkle-khanna-spotted-at-gym-in-bandra/15726" title="Photos: Malaika Arora, Twinkle Khanna spotted at gym in Bandra">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Photos: Malaika Arora, Twinkle Khanna spotted at gym in Bandra" title="Photos: Malaika Arora, Twinkle Khanna spotted at gym in Bandra" data-original="//images.mid-day.com/images/2017/dec/malaika-arora-cleave-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/photos-malaika-arora-twinkle-khanna-spotted-at-gym-in-bandra/15726">Photos: Malaika Arora, Twinkle Khanna spotted at gym in Bandra</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 11:20 IST</span>
</p>
</div>
</li>
<li>
<div class="left">
<a href="/photos/photos-urmila-matondkar-karan-johar-with-twins-at-ekta-kapoors-christmas-party/15720" title="Photos: Urmila Matondkar, Karan Johar with twins at Ekta Kapoor's Christmas party">
<figure>
<i class="cam-icon"></i><img class="lazy" alt="Photos: Urmila Matondkar, Karan Johar with twins at Ekta Kapoor's Christmas party" title="Photos: Urmila Matondkar, Karan Johar with twins at Ekta Kapoor's Christmas party" data-original="//images.mid-day.com/images/2017/dec/urmila-matondkar-ekta-l.jpg"><div class="overlayImg"></div>
</figure>
</a>
</div>
<div class="right">
<div class="h5">
<a href="/photos/photos-urmila-matondkar-karan-johar-with-twins-at-ekta-kapoors-christmas-party/15720">Photos: Urmila Matondkar, Karan Johar with twins at Ekta Kapoor's Christmas party</a>
</div>
<p class="subheading3">
<span><i class="iconBtime"></i></span><span>Dec 23, 2017, 09:40 IST</span>
</p>
</div>
</li>
</ul>
<p class="viewMore">
<a href="/photos">view more </a>
</p>
</div>
</div>
</aside>
</div><!--ls:end[component-1500295237643]--></div><div class="ls-cmp-wrap" id="w1509016577746"><!--ls:begin[component-1509016577746]--><div class="iw_component" id="1509016577746"><div id="midday_ros_bottom2_300x250_N" class="ad-box MT40" style="float:left;display:block;">
</div>      
    </div><!--ls:end[component-1509016577746]--></div><div class="ls-cmp-wrap" id="w1503030527669"><!--ls:begin[component-1503030527669]--><div class="iw_component" id="1503030527669"><div id="midday_ros_inarticle_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1503030527669]--></div><div class="ls-cmp-wrap" id="w1503030527716"><!--ls:begin[component-1503030527716]--><div class="iw_component" id="1503030527716"><div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1503030527716]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-5"><div class="ls-fxr" id="ls-gen55276875-ls-fxr"><div class="ls-area container" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen55276876-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-6"><div class="ls-fxr" id="ls-gen55276877-ls-fxr"><div class="ls-area box648" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen55276878-ls-area-body"></div></div><div class="ls-area box300" id="ls-row-6-area-2"><div class="ls-area-body" id="ls-gen55276879-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-7"><div class="ls-fxr" id="ls-gen55276880-ls-fxr"><div class="ls-area container" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen55276881-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-8"><div class="ls-fxr" id="ls-gen55276882-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen55276883-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237632"><!--ls:begin[component-1500295237632]--><div class="iw_component" id="1500295237632"><script>  

 
	
	var swiper2 = new Swiper('.swiper2', {
        nextButton: '.swiper-button-next2',
        prevButton: '.swiper-button-prev2', 
		 slidesPerView: 3,
		  spaceBetween: 48,   
		  preloadImages: false,
		  lazyLoading: true    
    });
	
	var swiper3 = new Swiper('.swiper3', {
        nextButton: '.swiper-button-next3',
        prevButton: '.swiper-button-prev3', 
		 slidesPerView: 3,
		  spaceBetween: 48,
		  preloadImages: false,
		  lazyLoading: true    
    });
	
	var swiper4 = new Swiper('.swiper4', {
        nextButton: '.swiper-button-next4',
        prevButton: '.swiper-button-prev4', 
		 slidesPerView: 3,
		  spaceBetween: 25,
		  preloadImages: false,
		  lazyLoading: true       
    });	
	
	
    var photogalleryslide = new Swiper('.photogalleryslide', {
        nextButton: '.swiper-button-nextbtn',
        prevButton: '.swiper-button-prevbtn', 
		 slidesPerView: 1,
		 preloadImages: false,
		  lazyLoading: true,
simulateTouch:false
 
    }); 


	
	
	
</script>    




<script>
	
	$(document).ready(function() {	
	//Lazy Load
	//$("img.lazy").lazyload({effect : "fadeIn"});
	$("img.lazy").lazyload({effect : "fadeIn", failure_limit : 10});
	
	
});
	</script>  
      


    
    
</div><!--ls:end[component-1500295237632]--></div><div class="ls-cmp-wrap" id="w1513151240426"><!--ls:begin[component-1513151240426]--><div class="iw_component" id="1513151240426"><div id="midday_ros_footer_728x90" style="text-align:center;" class="MT40">
</div>          
            
              
    </div><!--ls:end[component-1513151240426]--></div><div class="ls-cmp-wrap" id="w1500295237631"><!--ls:begin[component-1500295237631]--><div class="iw_component" id="1500295237631"><footer role="footer">
<div class="footer-last">
<div class="container">
<div class="footer-navTop">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/mumbai">Mumbai</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/photos">Photos</a>
</li>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/life-and-style">Life &amp; Style</a>
</li>
</ul>
</div>
<div class="footermid">
<ul class="footer-icon">
<li class="mdlogo">
<a href="/" target="_blank" title="Mid-Day"><i class="icon">Mid-Day</i></a>
</li>
<li class="fb">
<a href="https://www.facebook.com/middayindia" target="_blank" title="Facebook"><i class="icon">Facebook</i></a>
</li>
<li class="tw">
<a href="https://twitter.com/mid_day" target="_blank" title="Twitter"><i class="icon">Twitter</i></a>
</li>
<li class="insta">
<a href="https://www.instagram.com/middayindia" target="_blank" title="Instagram"><i class="icon">Instagram</i></a>
</li>
<li class="gplus">
<a href="https://plus.google.com/109295877251930046128" target="_blank" title="Googleplus"><i class="icon">Googleplus</i></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/c/middayindia" target="_blank" title="YouTube"><i class="icon"></i></a>
</li>
<li class="apple">
<a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank" title="Apple"><i class="icon">Apple</i></a>
</li>
<li class="android">
<a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank" title="Android"><i class="icon">Android</i></a>
</li>
</ul>
<div class="subsbox">
<iframe src="/Resources/midday/subscribe-html/newsletter.htm" scrolling="No" width="290" frameborder="0" height="42"></iframe>
</div>
</div>
<div class="footer-navBottom">
<ul>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise With Us</a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-and-conditions">Terms &amp; Conditions</a>
</li>
<li>
<a href="/contact-us">Contact Us</a>
</li>
<li>
<a href="http://middayinfomedia.com">Corporate</a>
</li>
<li>
<a href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a href="http://www.gujaratimidday.com">Gujrati News</a>
</li>
<li>
<a href="http://inquilab.com">Urdu News</a>
</li>
</ul>
</div>
<div class="copy-right MT15">
<p>Copyright &copy; 2017 Mid-Day Infomedia Ltd. All rights reserverd.</p>
</div>
</div>
</div>
</footer><a class="gotop" href="#top" id="gotop">Go to top</a><script>
    	$('#gotop').hide();
	// fade in #back-top
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) {
				$('#gotop').fadeIn();
			} else {
				$('#gotop').fadeOut();
			}
		});
		// scroll body to 0px on click
		$('#gotop').click(function () {
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});
    </script><script src="/Resources/midday/js/middayfoot-jquery.js" async="async" type="text/javascript"></script>
</div><!--ls:end[component-1500295237631]--></div><div class="ls-cmp-wrap" id="w1503051822808"><!--ls:begin[component-1503051822808]--><div class="iw_component" id="1503051822808"><script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="https://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>	<iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript> <!-- afp footer code ends here --></div><!--ls:end[component-1503051822808]--></div><div class="ls-cmp-wrap" id="w1509687735853"><!--ls:begin[component-1509687735853]--><div class="iw_component" id="1509687735853"><div class="landing-adsbase">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
    function checkreferrer(){
    var o=document.referrer;
    return o.indexOf("google")>=0?(console.log("google is here."),!1):o.indexOf("facebook")>=0?(console.log("facebook is here."),!1):(console.log("You Are Not From facebook or Google."+o),!0);
    }
    var slot='';
    var slot1='';
    var slot2='';
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025214/midday_ros_pagepush', [[996, 50], [996, 60]], 'midday_ros_pagepush').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_ros_header_728x90', [[970, 90], [728, 90]], 'header_ad_top_adbox').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_ros_ticker', [[996, 50], [996, 60]], 'midday_ros_ticker').addService(googletag.pubads());
    slot = googletag.defineSlot('/1025214/midday_ros_top_300x250', [[300, 600], [300, 250]], 'midday_ros_top_300x250').addService(googletag.pubads());
    slot1 = googletag.defineSlot('/1025214/midday_ros_medium_300x250', [300, 250], 'midday_ros_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_ros_bottom_300x250', [[300, 600], [300, 250]], 'midday_ros_bottom_300x250').addService(googletag.pubads());
	
/*only on article detail page*/
googletag.defineSlot('/1025214/midday_ros_bottom2_300x250', [300, 250], 'midday_ros_bottom2_300x250_N').addService(googletag.pubads());
	
    googletag.defineSlot('/1025214/midday_ros_lhs_160x600', [160, 600], 'midday_ros_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_ros_rhs_160x600', [160, 600], 'midday_ros_rhs_160x600').addService(googletag.pubads());

 googletag.defineOutOfPageSlot('/1025214/midday_ros_out_of_page', 'midday_ros_inarticle_1x1').addService(googletag.pubads());

    if(checkreferrer()){googletag.defineSlot('/1025214/midday_ros_interstitial_1x1', [1, 1], 'midday_ros_interstitial_1x1').addService(googletag.pubads());}
	/*photogallery separate ad*/
	slot2 = googletag.defineSlot('/1025214/Midday_ROS_Photogallery_Slideshow_300x250', [300, 250], 'Midday_ROS_Photogallery_Slideshow_300x250').addService(googletag.pubads());
	
	/*photo all*/
	googletag.defineSlot('/1025214/Midday_Photogallery_Billboard_1x1', [1, 1], 'Midday_Photogallery_Billboard_1x1').addService(googletag.pubads());
	
	/*article all*/
	googletag.defineSlot('/1025214/Midday_ROS_Billboard_1x1', [1, 1], 'Midday_ROS_Billboard_1x1').addService(googletag.pubads());
	googletag.defineSlot('/1025214/midday_ros_footer_728x90', [728, 90], 'midday_ros_footer_728x90').addService(googletag.pubads());


	
    googletag.pubads().set("page_url", "https://mid-day.com");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('category', []);
    googletag.enableServices();
	googletag.display("midday_ros_pagepush");
	googletag.display("header_ad_top_adbox");
    googletag.display("midday_ros_ticker");
	googletag.display("midday_ros_top_300x250");
	googletag.display("midday_ros_medium_300x250");
	googletag.display("midday_ros_bottom_300x250");
	googletag.display("midday_ros_bottom2_300x250_N");
	googletag.display("midday_ros_lhs_160x600");
	googletag.display("midday_ros_rhs_160x600");
	googletag.display("midday_ros_inarticle_1x1");
	googletag.display("midday_ros_interstitial_1x1");
	googletag.display("Midday_Photogallery_Billboard_1x1");
	googletag.display("Midday_ROS_Billboard_1x1");
	googletag.display("Midday_ROS_Photogallery_Slideshow_300x250");
	googletag.display('midday_ros_footer_728x90')
	
  });
</script>
</div>



</div><!--ls:end[component-1509687735853]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script type='text/javascript' src='https://tags.crwdcntrl.net/c/8430/cc.js?ns=_cc8430' id='LOTCC_8430'></script><script type='text/javascript' language=javascript> _cc8430.add('seg','Desktop:Category:News');_cc8430.add('seg','Desktop:SubCategory:International');_cc8430.add('seg','Desktop:TimeSpent:10sec');_cc8430.add('seg','Desktop:Keyword:Kulbhushan Jadhav');_cc8430.add('seg','Desktop:Keyword: Kulbhushan Jadhav wife');_cc8430.add('seg','Desktop:Keyword: Pakistan');_cc8430.add('seg','Desktop:Keyword: Mohammad Faisal');_cc8430.add('seg','Desktop:Keyword: International Court of Justice');_cc8430.add('seg','Desktop:Keyword: ICJ');_cc8430.add('seg','Desktop:Keyword: International News');_cc8430.add('seg','Desktop:DayOfWeek:Saturday');_cc8430.add('seg','Desktop:HourOfDay:23');_cc8430.bcp();</script> <script type='text/javascript' language=javascript>setTimeout(function() { loadIn60(); }, 601000);setTimeout(function() { loadIn120(); }, 1201000);setTimeout(function() { loadIn180(); }, 1801000);setTimeout(function() { loadIn240(); }, 2401000);setTimeout(function() { loadIn300(); }, 300*1000);function loadIn60(){_cc8430.add('seg','Desktop:TimeSpent:1Min:News:International');_cc8430.bcp();console.log('loadIn60');};function loadIn120() {_cc8430.add('seg','Desktop:TimeSpent:2Min:News:International');_cc8430.bcp();console.log('loadIn120');};function loadIn180() {_cc8430.add('seg','Desktop:TimeSpent:3Min:News:International');_cc8430.bcp();console.log('loadIn180');}; function loadIn240() {_cc8430.add('seg','Desktop:TimeSpent:4Min:News:International');_cc8430.bcp();console.log('loadIn240');};function loadIn300() {_cc8430.add('seg','Desktop:TimeSpent:5Min:News:International');_cc8430.bcp();console.log('loadIn300');};</script><!--ls:end[body]--></body></html>