<!DOCTYPE html>
<html lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Woman commits suicide after allegedly being beaten up by police - news</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="woman committed suicide, woman committed, woman suicide, committed suicide, National news, uttar pradesh, uttar pradesh news, uttar pradesh latest news, uttar pradesh crime news, up, up news, up latest news, up crime news,National News, India News, Breaking News India, Today's national news, Latest national news, National news headlines,News, Maharashtra News,Mumbai News"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="Her family members said Yogesh Pathak beat up Nishu at the station. She was called to Kotwali by police again on Saturday and was stressed about it"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/commonheadfoot.css?ver=20012020" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/article-detail.css?ver=20012020" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery-1.8.1.js?ver=20012020"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link href="//t.teads.tv" rel="dns-prefetch" crossorigin /><link href="//cdn.teads.tv" rel="dns-prefetch" crossorigin /><link href="//b.scorecardresearch.com" rel="dns-prefetch" crossorigin /><link href="//b.scorecardresearch.com" rel="preconnect" crossorigin /><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" crossorigin /><link href="//securepubads.g.doubleclick.net" rel="preconnect" crossorigin /><link href="//pubads.g.doubleclick.net" rel="dns-prefetch" crossorigin /><link href="//pubads.g.doubleclick.net" rel="preconnect" crossorigin /><link href="//www.google-analytics.com" rel="dns-prefetch" crossorigin/><link href="//www.google-analytics.com" rel="preconnect" crossorigin/><link href="//www.googletagservices.com" rel="dns-prefetch" crossorigin /><link href="//partner.googleadservices.com" rel="dns-prefetch"  crossorigin /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" crossorigin /><link href="//cm.g.doubleclick.net" rel="dns-prefetch" crossorigin /><link href="//www.mid-day.com" rel="preconnect" /><link href="//www.mid-day.com" rel="dns-prefetch" /><link href="//images.mid-day.com" rel="preconnect" crossorigin /><link href="//images.mid-day.com" rel="dns-prefetch" crossorigin /><link href="//archive.mid-day.com" rel="preconnect" crossorigin /><link href="//www.facebook.com" rel="dns-prefetch" crossorigin/><link href="//twitter.com" rel="dns-prefetch" crossorigin/><link href="//youtube.com" rel="dns-prefetch" crossorigin/><link href="//instagram.com" rel="dns-prefetch" crossorigin/><link href="//static.criteo.net" rel="dns-prefetch" crossorigin /><link href="//global.cloud.netacuity.com" rel="dns-prefetch" crossorigin /><link href="//cm.mgid.com" rel="dns-prefetch" crossorigin /><link href="//cm.mgid.com" rel="dns-prefetch" crossorigin /><link href="//bidder.criteo.com" rel="dns-prefetch" crossorigin /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" crossorigin /><link href="//fonts.googleapis.com" rel="dns-prefetch" crossorigin /><link href="//yt3.ggpht.com" rel="dns-prefetch" crossorigin /><link href="//static.doubleclick.net" rel="dns-prefetch" crossorigin /><link href="//i.ytimg.com" rel="dns-prefetch" crossorigin /><link href="//csi.gstatic.com" rel="dns-prefetch" crossorigin /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-2326030-24', 'auto', {'useAmpClientId': true});ga('require', 'GTM-KBF2DS7');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <link rel="amphtml" href="https://m.mid-day.com/amp/articles/up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police/22927243"/><meta property="og:type" content="article"/><meta property="og:title" content="Woman commits suicide after allegedly being beaten up by police"/><meta property="og:url" content="https://www.mid-day.com/articles/up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police/22927243"/><meta property="og:description" content="Her family members said Yogesh Pathak beat up Nishu at the station. She was called to Kotwali by police again on Saturday and was stressed about it"/><meta property="og:image" content="https://images.mid-day.com/images/2020/aug/woman-suicide-aug-ten_d.jpg"/><meta property="og:image:height" content="670"/><meta property="og:image:width" content="440"/><meta property="article:published_time" content="2020-08-10T11:37:05+5:30"/><meta property="article:modified_time" content="2020-08-10T11:54:43+5:30"/><link rel="canonical" href="https://www.mid-day.com/articles/up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police/22927243"/><link rel="alternate" href="https://m.mid-day.com/articles/up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police/22927243"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="National News"/><meta name="twitter:site" content="@mid_day"><meta name="twitter:card" content="summary_large_image"/><meta http-equiv="Last-Modified" content="2020-08-10T11:54:43+5:30"/><meta property="fb:app_id" content="1631305027169486" /><meta name="robots" content="index,follow"/><script src="https://rtbcdn.andbeyond.media/prod-global-330361.js" async></script><script type="text/javascript">var googletag = googletag || {};var PWT={};var googletag = googletag || {};googletag.cmd = googletag.cmd || [];PWT.jsLoaded = function(){(function() {var gads = document.createElement('script');var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();};(function() {var purl = window.location.href;var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/1556';var profileVersionId = '';if(purl.indexOf('pwtv=')>0){var regexp = /pwtv=(.*?)(&|$)/g;var matches = regexp.exec(purl);if(matches.length >= 2 && matches[1].length > 0){profileVersionId = '/'+matches[1];}}var wtads = document.createElement('script');wtads.async = true;wtads.type = 'text/javascript';wtads.src = url+profileVersionId+'/pwt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads, node);})();</script><script src="https://rtbcdn.andbeyond.media/prodprebidheader-330271.js"></script><script> var bs_id_1085='5RT8B25'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,23,52,54,26,36,20,23,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'Mon Aug 10 11:37:05 IST 2020','update_date':'Mon Aug 10 11:54:43 IST 2020','article_tags':'suicide, national news','word_count':327,'flag':false,'article_author':'IANS','article_category':'news','article_age':' 33 mins ago','article_subcategory':'national','genre':'Other States','pagetype':'detail','online_offline':'NA','Editor':'NA','Type_Of_Story':'agency','CRE':'NA','storyID':22927243,'hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["News"]} }]);</script><script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage":"https://www.mid-day.com/articles/up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police/22927243",
"headline":"Woman commits suicide after allegedly being beaten up by police",
"datePublished":"2020-08-10T11:37:05+5:30",
"dateModified": "2020-08-10T11:54:43+5:30",
"description": "Her family members said Yogesh Pathak beat up Nishu at the station She was called to Kotwali by police again on Saturday and was stressed about it",
"author": {
"@type":"Person",
"name":"IANS"
},
"publisher": {
"@type": "Organization",
"name":"Mid-Day",
"logo":{
"@type":"ImageObject",
"url":"https://www.mid-day.com/Resources/midday/images/mid-day_logo_1200x1200.png",
"width":1200,
"height":1200
}
},
"image": [
{
"@type":"ImageObject",
"url":"https://images.mid-day.com/images/2020/aug/woman-suicide-aug-ten_f.jpg",
"width":"1280",
"height":"960",
"name":"This image has been used for representational purposes only",
"thumbnailUrl":"https://images.mid-day.com/images/2020/aug/woman-suicide-aug-ten_s.jpg",
"contentUrl":"https://images.mid-day.com/images/2020/aug/woman-suicide-aug-ten_f.jpg",
"encodingFormat":"image/jpeg"
}
]}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "WebPage",
"name":"Woman commits suicide after allegedly being beaten up by police",
"description": "Her family members said Yogesh Pathak beat up Nishu at the station She was called to Kotwali by police again on Saturday and was stressed about it",
"speakable": {
"@type":"SpeakableSpecification",
"xpath":[
"//div[@class='article-top']/h1[1]",
"//h2[@class='short-descrp']"
]
},
"url":"https://www.mid-day.com/articles/up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police/22927243"
}
</script>
<script type="text/javascript">function sendAdserverRequest() {try {if (pbjs && pbjs.adserverRequestSent) return;googletag.cmd.push(function() {googletag.pubads().refresh();});} catch (e) {googletag.cmd.push(function() {googletag.pubads().refresh();});}}setTimeout(function() {sendAdserverRequest();}, 5000);</script><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row row" id="ls-row-1"><div class="ls-fxr" id="ls-gen96531957-ls-fxr"><div class="ls-area header" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen96531958-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257597"><!--ls:begin[component-1565157257597]--><div class="iw_component" id="1565157257597"><header>
<div class="top-row">
<div class="container">
<div class="logo">
<a href="/"><span class="icon">Mid-Day</span></a>
</div>
<nav role="navigation">
<div class="hamburgerMenu">
<a class="hamMenubtn" href="javascript:void(0);"><span class="menuIcon"></span><span>MENU</span></a>
<div class="hamburgerMenuDropDown">
<div class="hamContainer">
<div class="hamCol">
<div class="h4">
<a href="/mumbai-guide">Mumbai Guide</a>
</div>
<ul>
<li>
<a href="/mumbai-guide/food">Mumbai Food</a>
</li>
<li>
<a href="/mumbai-guide/things-to-do">Things to do</a>
</li>
<li>
<a href="/mumbai-guide/famous-personalities">Famous Personalities</a>
</li>
<li>
<a href="/mumbai-guide/mid-day-anniversary">Mid-Day Anniversary</a>
</li>
<li>
<a href="/big-break">Big Break</a>
</li>
<li>
<a href="/mumbai-guide/walk-with-mid-day">Walk with mid-day</a>
</li>
</ul>
<div class="h4">
<a href="/lifestyle">Lifestyle</a>
</div>
<ul>
<li>
<a href="/horoscope">Horoscope</a>
</li>
<li>
<a href="/lifestyle/sex-relationships">Sex &amp; relationships</a>
</li>
<li>
<a href="/topic/quiz-all">Quiz</a>
</li>
<li>
<a href="/lifestyle/sunday-mid-day">Sunday-midday</a>
</li>
<li>
<a href="/lifestyle/dr-love">Dr. Love</a>
</li>
<li>
<a href="/lifestyle/science-technology">Science &amp; Technology</a>
</li>
<li>
<a href="/lifestyle/auto">Auto</a>
</li>
<li>
<a href="/lifestyle/health-fitness">Health &amp; Fitness</a>
</li>
<li>
<a href="/lifestyle/travel">Travel</a>
</li>
<li>
<a href="/lifestyle/culture">Culture</a>
</li>
<li>
<a href="/lifestyle/nature-wildlife">Nature &amp; Wildlife</a>
</li>
</ul>
</div>
<div class="hamCol">
<div class="h4">
<a href="/entertainment">Entertainment</a>
</div>
<ul>
<li>
<a href="/entertainment/bollywood">Bollywood News</a>
</li>
<li>
<a href="/entertainment/television">Television News</a>
</li>
<li>
<a href="/entertainment/hollywood">Hollywood News</a>
</li>
<li>
<a href="/entertainment/web-series">Web Series</a>
</li>
<li>
<a href="/entertainment/regional-cinema">Regional Cinema News</a>
</li>
<li>
<a href="/entertainment/music">Music News</a>
</li>
<li>
<a href="/entertainment/bollywood-fashion">Bollywood Fashion</a>
</li>
<li>
<a href="/entertainment/movie-reviews">Movie Reviews</a>
</li>
<li>
<a href="/entertainment/movies">Movies</a>
</li>
<li>
<a href="/entertainment/celebrities">Celebrities</a>
</li>
</ul>
<div class="h4">
<a href="/photos">Photos</a>
</div>
<ul>
<li>
<a href="/photos/entertainment-gallery">Entertainment galleries</a>
</li>
<li>
<a href="/photos/mumbai-guide-gallery">Mumbai galleries</a>
</li>
<li>
<a href="/photos/sports-gallery">Sports galleries</a>
</li>
<li>
<a href="/photos/news-gallery">News galleries</a>
</li>
<li>
<a href="/photos/lifestyle-gallery">Lifestyle galleries</a>
</li>
</ul>
</div>
<div class="hamCol">
<div class="h4">
<a href="/news">News</a>
</div>
<ul>
<li>
<a href="/news/mumbai">Mumbai News</a>
</li>
<li>
<a href="/news/crime">Crime News</a>
</li>
<li>
<a href="/news/national">National News</a>
</li>
<li>
<a href="/news/international">International News</a>
</li>
<li>
<a href="/news/results">Results</a>
</li>
<li>
<a href="/news/opinion">Opinion</a>
</li>
<li>
<a href="/news/hatke">Hatke News</a>
</li>
<li>
<a href="/news/mumbai-rains">Mumbai Rains</a>
</li>
</ul>
<div class="h4">
<a href="/videos">Videos</a>
</div>
<ul>
<li>
<a href="/videos/entertainment">Entertainment Videos</a>
</li>
<li>
<a href="/videos/mumbai-guide">Mumbai Guide Videos</a>
</li>
<li>
<a href="/videos/news">News Videos</a>
</li>
<li>
<a href="/videos/sports">Sports Videos</a>
</li>
</ul>
</div>
<div class="hamCol">
<div class="h4">
<a href="/sports">Sports</a>
</div>
<ul>
<li>
<a href="/sports/cricket">Cricket</a>
</li>
<li>
<a href="/sports/cricket-world-cup-2019">World Cup 2019</a>
</li>
<li>
<a href="/sports/ipl-news">IPL 2020 News</a>
</li>
<li>
<a href="/sports/football">Football</a>
</li>
<li>
<a href="/sports/tennis">Tennis</a>
</li>
<li>
<a href="/sports/badminton">Badminton</a>
</li>
<li>
<a href="/sports/other-sports">Other Sports</a>
</li>
</ul>
<div class="h4">
<a href="javascript:void(0);">Corporate</a>
</div>
<ul>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise with Us</a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-and-conditions">Terms and Conditions</a>
</li>
<li>
<a href="/investor-relations">Investor Relations</a>
</li>
<li>
<a href="/careers">Careers</a>
</li>
<li>
<a href="/contact-us">Contact Us</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>
<div class="header-rhs">
<input id="loc" type="hidden">
<ul class="box1">
<li>
<a rel="noopener" title="Subscribe to Midday Digital Tabloid" href="https://epaper.mid-day.com/?src=middaywebsite" target="_blank" style="line-height: 22px;">Subscribe to Midday Digital Tabloid</a>
</li>
</ul>
<div class="seachBox">
<div class="search-box">
<a href="javascript:void(0);" title="Search" class="btn-search">Search</a>
<form role="search" id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1565157257597" method="post">
<input autocomplete="off" onKeyPress="return submitenter('/','headerSearchForm',event)" aria-label="search text" id="serchText" name="serchText" placeholder="Search here.." class="txtsearch" type="search"><input onclick="searchFunc('/','headerSearchForm');" value="search" type="button">
</form>
<div class="search-box-sugg" id="search-box-div"></div>
</div>
</div>
</div>
</div>
</div>
<div class="overley"></div>
<div class="submenu">
<div class="container">
<div id="d1">
<ul>
<li>
<a href="/entertainment" title="">Entertainment</a>
</li>
<li>
<a href="/search/coronavirus-all" title=""><span style="color:#ed1c22;">Coronavirus</span></a>
</li>
<li>
<a href="/news/mumbai-rains" title="">Mumbai rains</a>
</li>
<li>
<a href="/news/crime" title="">Crime</a>
</li>
<li>
<a href="/news/mumbai" title="">Mumbai</a>
</li>
<li>
<a href="/news/national" title="">Nation</a>
</li>
<li>
<a href="/entertainment/bollywood" title="">Bollywood</a>
</li>
<li>
<a href="/entertainment/web-series" title="">Web Series</a>
</li>
<li>
<a href="/sports" title="">Sports</a>
</li>
<li>
<a href="/photos" title="">Photos</a>
</li>
<li>
<a href="/videos" title="">Videos</a>
</li>
<li>
<a href="/lifestyle/sunday-mid-day" title=""><span style="color:#ed1c22;">Sunday mid-day</span></a>
</li>
</ul>
</div>
<div hidden="true" id="d2">
<ul>
<li>
<a href="/news/mumbai" title="">Mumbai</a>
</li>
<li>
<a href="/search/coronavirus-all" title=""><span style="color:#ed1c22;">Coronavirus</span></a>
</li>
<li>
<a href="/entertainment" title="">Entertainment</a>
</li>
<li>
<a href="/news/crime" title="">Crime</a>
</li>
<li>
<a href="/news/mumbai-rains" title="">Mumbai Rains</a>
</li>
<li>
<a href="/news/national" title="">Nation</a>
</li>
<li>
<a href="/entertainment/bollywood" title="">Bollywood</a>
</li>
<li>
<a href="/entertainment/web-series" title="">Web Series</a>
</li>
<li>
<a href="/sports" title=""><span style="color:#ed1c22;">Sports</span></a>
</li>
<li>
<a href="/photos" title="">Photos</a>
</li>
<li>
<a href="/videos" title="">Videos</a>
</li>
<li>
<a href="/lifestyle/sunday-mid-day" title=""><span style="color:#ed1c22;">Sunday mid-day</span></a>
</li>
</ul>
</div>
</div>
</div>
</header><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });

    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><div class="clear"></div><script>

$(document).ready(function() {
    $('.region-switch').click(function(e){
        e.stopPropagation();
        if ( $(this).hasClass('region-switch-opn') ){
            $(this).removeClass('region-switch-opn');
            $('.region-dorpdown').slideUp();
        }
        else{
            $(this).addClass('region-switch-opn');
            $('.region-dorpdown').slideDown();
        }
    }); 
    $('.region-dorpdown').click(function(e){
        e.stopPropagation();
    });
    $('.region-dorpdown .choose-locatoion').click(function(){
        $('.choose-locatoion').removeClass('blue');
        $(this).addClass('blue');       
    });
    $('html').click(function(){
        $('.region-switch').removeClass('region-switch-opn');
        $('.region-dorpdown').slideUp();
    });
    var mhUser = sessionStorage.getItem("mhUser");
    if(mhUser=='true'){
    document.getElementById('d2').style.display='none';
    document.getElementById('d1').style.display='block';
    $("a.region-switch").text("Maharashtra");
    $("#mh").addClass("blue");
    }else{
    document.getElementById('d1').style.display='none';
    document.getElementById('d2').style.display='block';
    $("a.region-switch").text("Outside Maharashtra");
    $("#omh").addClass("blue");
    }
    
    $(".confirm-btn").click(function(){
    var id = $(".choose-locatoion.blue").attr("id");
    if(id=='mh'){
    sessionStorage.setItem("mhUser", true);
    document.location.href = '/mumbai-news';
    }else{
    sessionStorage.setItem("mhUser", false);
    document.location.href = '/';
    }
  });
    /*Hambergr Menu*/
    $('.hamMenubtn').click(function(ee){
        ee.stopPropagation();
        if ( $('.hamburgerMenu').hasClass('opn') ){
            $('.hamburgerMenu').removeClass('opn');
            $('.hamburgerMenuDropDown').slideUp();
            $('.overley').fadeOut();
        }
        else{
            $('.hamburgerMenu').addClass('opn');
            $('.hamburgerMenuDropDown').slideDown();
            $('.overley').fadeIn();
            //$('body').css('overflow','hidden');
        }       
    });     
    $(document).click(function(){
        $('.hamburgerMenu').removeClass('opn');
        $('.hamburgerMenuDropDown').slideUp();
        $('.overley').fadeOut();
        //$('body').css('overflow','auto');
    });
    $('.hamburgerMenuDropDown').click(function(e){
        e.stopPropagation();
    });
    /*Hambergr Menu End*/
});
 
</script>
</div><!--ls:end[component-1565157257597]--></div><div class="ls-cmp-wrap" id="w1565157257598"><!--ls:begin[component-1565157257598]--><div class="iw_component" id="1565157257598"><div class="ads728x90" style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;">
	<div id='midday_ros_pagepush'></div>
</div></div><!--ls:end[component-1565157257598]--></div></div></div><div class="ls-area container" id="ls-row-1-area-2"><div class="ls-area-body" id="ls-gen96531959-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257599"><!--ls:begin[component-1565157257599]--><div class="iw_component" id="1565157257599"><nav class="breadcrum" aria-label="Breadcrumb">
<ol>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/news" itemprop="url"><span itemprop="title">News</span></a>
</li>
<li>
<a href="/news/national" itemprop="url"><span itemprop="title">National
			News
		</span></a>
</li>
</ol>
</nav><script type="application/ld+json">
	{ "@context": "https://schema.org", "@type": "BreadcrumbList",
	"itemListElement": [{ "@type": "ListItem", "position": 1, "item": {
	"@id": "https://www.mid-day.com/", "name": "Home" } }
	
		,{ "@type": "ListItem", "position": 2, "item": { "@id":
		"https://www.mid-day.com/
		news
		", "name": "
		News
		
		" } }
	
		,{ "@type": "ListItem", "position": 3, "item": { "@id":
		"https://www.mid-day.com/
		news/national", 
		"name": "National News
		" } }
	
	]}
</script>
</div><!--ls:end[component-1565157257599]--></div><div class="ls-cmp-wrap" id="w1565157257600"><!--ls:begin[component-1565157257600]--><div class="iw_component" id="1565157257600"><aside><div id="midday_ros_lhs_160x600" class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div></aside></div><!--ls:end[component-1565157257600]--></div><div class="ls-cmp-wrap" id="w1565157257601"><!--ls:begin[component-1565157257601]--><div class="iw_component" id="1565157257601"><aside><div id="midday_ros_rhs_160x600" class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div></aside></div><!--ls:end[component-1565157257601]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen96531960-ls-fxr"><div class="ls-area box40" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen96531961-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257602"><!--ls:begin[component-1565157257602]--><div class="iw_component" id="1565157257602"><div class="leftSlide">
<div class="socialLeft">
<div class="social-ic">
<a id="facebookId2" rel="noopener" target="_blank" class="fb-ic">Facebook</a><a id="twitterId2" rel="noopener" target="_blank" class="tw-ic">Twitter</a><a id="pinId2" rel="noopener" target="_blank" class="pint-ic">Pinterest</a><a class="feedback-ic" id="hey">Feedback</a>
</div>
</div>
</div>
</div><!--ls:end[component-1565157257602]--></div></div></div><div class="ls-area box648" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen96531962-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257603"><!--ls:begin[component-1565157257603]--><div class="iw_component" id="1565157257603"><input value="22927243" type="hidden" id="curId"><div>
<input value="-1" id="index" type="hidden"><input value="National" id="subcat" type="hidden"><input value="News" id="pcat" type="hidden"><input value="Aug 10, 2020, 11:37 IST" id="pubdate" type="hidden"><input value="22927243" id="artId" type="hidden"><input value="suicide, national news" id="aTags1" type="hidden"><input value="327" id="wCount1" type="hidden"><input value="false" id="flag1" type="hidden"><input value=" 33 mins ago" id="aAge1" type="hidden"><input value="english" id="deviceCategory1" type="hidden"><input value="agency" id="typeOfStrory1" type="hidden"><input value="" id="articleType1" type="hidden"><input value="NA" id="cre1" type="hidden"><input value="" id="publishedbyname1" type="hidden"><input value="National" id="subcategory1" type="hidden"><input value="News" id="parentCategory1" type="hidden"><input value="22927243" id="articleId1" type="hidden"><input value="up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police" id="url1" type="hidden"><input value="Aug 10, 2020, 11:37 IST" id="pdate1" type="hidden"><input value="Aug 10, 2020, 11:54 IST" id="mdate1" type="hidden"><input value="IANS" id="author1" type="hidden"><input value="Other States" id="dim_genre1" type="hidden">
</div><div id="mainId">
<div class="article-top">
<div style="display:none" id="subCategoryUrl">national</div>
<div style="display:none" id="publishDate">Aug 10, 2020, 11:37 IST</div>
<main style="display:block;" role="main">
<h1 id="1">Woman commits suicide after allegedly being beaten up by police</h1>
<span class="timestamp">Updated: Aug 10, 2020, 11:54 IST | 
         				IANS |
         				Jalaun</span>
<div class="articlebody">
<h2 class="short-descrp">Her family members said Yogesh Pathak beat up Nishu at the station. She was called to Kotwali by police again on Saturday and was stressed about it</h2>
<div class="atrFirstImg">
<img src="//images.mid-day.com/images/2020/aug/woman-suicide-aug-ten_d.jpg" alt="This image has been used for representational purposes only"><div class="figcapton">This image has been used for representational purposes only</div>
</div>
<div id="article-des" class="article-des">
<div class="audiodiv" id="audiodiv"></div><html>
 <head></head>
 <body>
  <p>A 22-year-old woman committed suicide in Uttar Pradesh's Jalaun after she was allegedly beaten up by a police inspector. The incident took place in Naya Ramnagar area.</p> 
  <p>The deceased, Nishu Chaudhary, was found hanging by a noose at her house on Saturday. The family rushed her to the hospital but doctors declared her dead.</p> 
  <p>According to Nishu's family, she had gone to the market in Baldau Chowk on Friday afternoon.</p> 
  <p>Some shopkeepers accused the victim and two of her friends of stealing passports and caught them. They called the police and handed them over to inspector Yogesh Pathak.</p> 
  <p>Police took the three to the Kotwali police station and after questioning they were handed over to their relatives.</p> 
  <p>Her family members said Yogesh Pathak beat up Nishu at the station. She was called to Kotwali by police again on Saturday and was stressed about it.</p> 
  <p>&quot;She was very disturbed since the beating by the inspector,&quot; said a family member.</p> 
  <p>After Nishu committed suicide, her family went to the police station and created a ruckus, demanding action against the inspector.</p> 
  <p>Circle Officer (CO) Santosh Kumar reached the spot and assured the family that the matter will be investigated.</p> 
  <h3>Keep scrolling to read more news</h3> 
  <p><em><span style="color: #000000;"><strong>Catch up on all the latest <span style="color: #ff0000;"><a title="mid-day news" href="https://www.mid-day.com/news" target="_blank"><span style="color: #ff0000;">Crime, National, International and Hatke news</span></a></span> here. </strong></span><strong>Also download the new mid-day <span style="color: #ff0000;"><a title="mid-day android app " href="https://goo.gl/8Xlcvr" target="_blank" rel="noopener"><span style="color: #ff0000;">Android</span></a></span> and <span style="color: #ff0000;"><a title="mid-day iOS app" href="https://goo.gl/KQziH4" target="_blank" rel="noopener"><span style="color: #ff0000;">iOS</span></a></span> apps to get latest updates. </strong></em></p> 
  <p><em><strong>Mid-Day is now on Telegram. Click here to join our channel (<span style="color: #ff0000;"><a title="MID-DAY on Telegram" href="https://t.me/middayinfomedialtd" target="_blank" rel="noopener"><span style="color: #ff0000;">@middayinfomedialtd</span></a></span>) and stay updated with the latest news</strong></em></p> 
  <p><span style="font-size: x-small;"><em>This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever</em></span></p>
 </body>
</html></div>
</div>
<p>
</p>
<div id="photogallery"></div>
<div style="text-align: center; clear: both; margin-bottom: 40px;" id="target6" class="adsBox"></div>
<div id="related"></div>
<div class="subscriptionBox-detail">
<p>
<strong>Sign up for all the latest news, top galleries and trending videos from Mid-day.com</strong>
</p>
<a id="subscription-id1" href="javascript:void(0);" class="subscription-btn">Subscribe</a>
</div>
</main>
<aside>
<div class="mgid-pusher">
<div id="M324057ScriptRootC323320">
<div id="M324057PreloadC323320"> Loading... </div>
</div>
</div>
<div class="tags">
<p class="blue">Tags</p>
<a target="_blank" href="/search/suicide-all"><span></span>suicide</a><a target="_blank" href="/search/national-news-all"><span></span>national news</a>
</div>
<div fetch="1" id="trend-1" class="trend-video">
<p>Minor girl commits suicide, kin allege sexual assault by BSF soldier</p><div class="enbedVideo"><iframe width="560" height="315" src="https://www.youtube.com/embed/DHCjiy9IA9c" frameborder="0" allow="autoplay; encrypted-media" title='Minor girl commits suicide, kin allege sexual assault by BSF soldier' allowfullscreen></iframe></div></div>
</aside>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</div><script>
	   	var au_arr=[],pd_arr=[],ud_arr=[],tg_arr=[],ag_arr=[],wc_arr=[],gn_arr=[],fg_arr=[],ed_arr=[],ct_arr=[],st_arr=[],sd_arr=[],tp_arr=[],on_arr=[],cr_arr=[];	 
	   	au_arr[0] = 'IANS';
	   	pd_arr[0] = 'Aug 10, 2020, 11:37 IST'; 
	   	ud_arr[0] = 'Aug 10, 2020, 11:54 IST';
	   	tg_arr[0] = 'suicide, national news';
	   	ag_arr[0] = ' 33 mins ago';
	   	wc_arr[0] = '327';
	   	gn_arr[0] = '';
	   	fg_arr[0] = 'false';	
	   	sd_arr[0] = '22927243';
	   	ed_arr[0] = '';
	   	tp_arr[0] = 'agency';
	   	on_arr[0] = '';
	   	cr_arr[0] = 'NA';
	   	ct_arr[0] = 'News';
	   	st_arr[0] = 'National';	   	
   	</script><div class="showPopUp"></div><script>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</script><script>
 	$(document).ready(function() {
		
				
		$(".articlebody ul").each(function(n, element){$(element).attr("id","ulId")});
		
		var data = document.getElementById("photogallery").innerHTML;
		
		$(".articlebody #article-des p:nth-last-child(2)").after("<div>"+data+"</div>");
		
		document.getElementById("photogallery").innerHTML = '';
		
		if($("div .tags a:contains('Maharashtra Assembly Polls')").length >0){
			$(".articlebody #article-des p:nth-of-type(3)").after('<iframe frameborder="0" height="320" width="100%" src="../../iw-cc/mmi/midday/election/jagran-bahumat-widget.html?v=2409"></iframe>');
		}
		

	
	}); 
	
	function adEnded(){
	    var adaudio = document.getElementById("adsaudio");
		var artaudio = document.getElementById("artaudio");
		adaudio.style.display = "none";
		artaudio.style.display = "inline";
		adaudio.pause();
		artaudio.play();
	}

   </script><script>var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/Midday/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);</script><script src="/Resources/midday/js/nextArticleDetail.js"></script>
</div><!--ls:end[component-1565157257603]--></div><div class="ls-cmp-wrap" id="w1565272652274"><!--ls:begin[component-1565272652274]--><div class="iw_component" id="1565272652274"><aside><div class="appenDivMid"></div></aside>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function(){ checkAssets('middayy'); });
function checkAssets(id){
    return new Promise(function(resolve, reject){
        if (document.getElementById(id)) { resolve(1); } 
      else {         
          if (id == 'middayy') { 
              if(isScrolled == 0){                 
                           
               $.get("/Resources/midday/html/homeData.html?v7", function (data) {   
                  $(".appenDivMid").append(data);  
                  $('body').attr('id', 'middayy');    
               });               
               $.get("/Resources/midday/html/article-detailData.html?v6", function (dataa) { 
                  $(".appenDivMid").append(dataa);
               });
               //$.get("/Resources/midday/html/articledetail-accuweather.html?v2", function (dataa3) {  
               //   $(".accuWidgetNew").append(dataa3);
               //});                     
               function showAds(showid, i){
                  var para = document.createElement("script");
                  var divbx = document.createElement("div");
                  divbx.id=showid;
                  var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
                  var t = document.createTextNode(a);
                  para.appendChild(t);
                  divbx.appendChild(para);
                  document.getElementById("target"+i).appendChild(divbx);
               }              
               if(document.getElementById('target1')){showAds('midday_ros_medium_300x250', 1);}
               if(document.getElementById('target2')){showAds('midday_ros_bottom_300x250', 2);}
               //if(document.getElementById('target3')){showAds('midday_ros_interstitial_1x1', 3);}
               if(document.getElementById('target4')){showAds('midday_ros_footer_728x90', 4);}
               if(document.getElementById('target5')){showAds('midday_ros_inarticle_1x1', 5);}
               if(document.getElementById('target6')){showAds('div-gpt-ad-1591866541164-0', 6);}               
               isScrolled = 1;
              }
            }
            resolve(1);
        }
    });
}
/*$('.search-box').click(function(){checkAssets('middayy')});*/
$('.search-box, .subs-btn').mouseenter(function(){checkAssets('middayy')});
$('.search-box, .subs-btn').click(function(){checkAssets('middayy')});
</script>
<style>.mgid-pusher{display:block; margin-bottom:20px; border-bottom:7px solid #f2f2f2;}.amaznnWidget{display:block; clear:both; overflow:hidden; margin-bottom:20px; text-align:center;}</style></div><!--ls:end[component-1565272652274]--></div><div class="ls-cmp-wrap" id="w1566557904626"><!--ls:begin[component-1566557904626]--><div class="iw_component" id="1566557904626"><div id="relatedNews">
<div class="related-news">
<h2>Related News</h2>
<ul>
<li>
<figure>
<a href="/videos/sanjay-raut-lists-flaws-in-sushant-cases-probe-dip-in-active-covid-19-cases-outside-mumbai/1061151?ref=component_relatednews" title="Sanjay Raut lists flaws in Sushant case's probe; Dip in active COVID-19 cases outside Mumbai"><img alt="Sanjay Raut lists flaws in Sushant case's probe; Dip in active COVID-19 cases outside Mumbai" src="//images.mid-day.com/images/2020/aug/senathack-s.jpg"></a>
</figure>
<div class="h4">
<a href="/videos/sanjay-raut-lists-flaws-in-sushant-cases-probe-dip-in-active-covid-19-cases-outside-mumbai/1061151?ref=component_relatednews" title="Sanjay Raut lists flaws in Sushant case's probe; Dip in active COVID-19 cases outside Mumbai">Sanjay Raut lists flaws in Sushant case's probe; Dip in active COVID-19 cases outside Mumbai</a>
</div>
</li>
<li>
<figure>
<a href="/articles/facebook-flags-mans-suicidal-activity-delhi-and-mumbai-cops-race-to-save-him/22927238?ref=component_relatednews" title="Facebook flags man's 'suicidal activity', Delhi and Mumbai cops race to save him"><img alt="Facebook flags man's 'suicidal activity', Delhi and Mumbai cops race to save him" src="//images.mid-day.com/images/2020/aug/facebooksavesman_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/facebook-flags-mans-suicidal-activity-delhi-and-mumbai-cops-race-to-save-him/22927238?ref=component_relatednews" title="Facebook flags man's 'suicidal activity', Delhi and Mumbai cops race to save him">Facebook flags man's 'suicidal activity', Delhi and Mumbai cops race to save him</a>
</div>
</li>
<li>
<figure>
<a href="/articles/disha-salian-s-body-was-not-found-naked-says-mumbai-police/22926215?ref=component_relatednews" title="Disha Salian's body was not found naked, says Mumbai Police"><img alt="Disha Salian's body was not found naked, says Mumbai Police" src="//images.mid-day.com/images/2020/aug/Salian-Malad-Police_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/disha-salian-s-body-was-not-found-naked-says-mumbai-police/22926215?ref=component_relatednews" title="Disha Salian's body was not found naked, says Mumbai Police">Disha Salian's body was not found naked, says Mumbai Police</a>
</div>
</li>
</ul>
</div>
</div><style>
		.related-news{background-color:#f7f7f7; display:block; clear:both; padding:10px 15px 10px; overflow:hidden; margin-bottom:20px;}
		.related-news h2{margin-bottom:12px;}
		.related-news h2, .related-news h2 a{color:#000000;}
		.related-news ul li{display:inline-block; width:32%; margin-left:1.33%; vertical-align:top;}
		.related-news ul li:first-child{margin-left:0;}
		.related-news figure{width:100%; height:127px; margin-bottom:10px;}
		.related-news figure img{width:100%;}
		.related-news .h4{font-size:15px; line-height:20px; height:80px; overflow:hidden; margin-bottom:0; font-weight:bold;}
	</style><script>	
	$(document).ready(function() {	
		var relateddata = document.getElementById("relatedNews").innerHTML;
		$("#related").html(relateddata);  		      
		document.getElementById("relatedNews").innerHTML='';
 		$('.related-news').not(':first').remove();

	});
	</script>
</div><!--ls:end[component-1566557904626]--></div></div></div><div class="ls-area box300" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen96531963-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257606"><!--ls:begin[component-1565157257606]--><div class="iw_component" id="1565157257606"><div class="ad-box commonrhs">
  <aside><div id="midday_ros_top_300x250"></div></aside>
</div></div><!--ls:end[component-1565157257606]--></div><div class="ls-cmp-wrap" id="w1579497546683"><!--ls:begin[component-1579497546683]--><div class="iw_component" id="1579497546683"><div id="alsoRead">
<aside>
<div class="photoDetailc topstory">
<div class="swiper-container box300">
<h2>
<a title="More from this section" href="/">Top Stories</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/sushant-singh-rajput-case-rhea-chakraborty-family-told-to-appear-before-ed-today/22927227?ref=component_article_topstories" title="Sushant Singh Rajput case: Rhea, her brother appear before ED"><img class="lazy" data-original="//images.mid-day.com/images/2020/aug/rheaatedofficeonmonday_l.jpg" alt="Sushant Singh Rajput case: Rhea, her brother appear before ED" title="Sushant Singh Rajput case: Rhea, her brother appear before ED"><i class=""></i></img></a>
</figure>
<div class="h4">
<a href="/articles/sushant-singh-rajput-case-rhea-chakraborty-family-told-to-appear-before-ed-today/22927227?ref=component_article_topstories" title="Sushant Singh Rajput case: Rhea, her brother appear before ED">Sushant Singh Rajput case: Rhea, her brother appear before ED</a>
</div>
</li>
<li>
<figure>
<a href="/photos/air-india-express-plane-crash-in-kerala-left-18-dead-how-the-tragedy-unfolded/87204?ref=component_article_topstories" title="Plane crash in Kerala left 18 dead: How the tragedy unfolded"><img class="lazy" data-original="//images.mid-day.com/images/2020/aug/kerala_air_crash_MM_l.jpg" alt="Plane crash in Kerala left 18 dead: How the tragedy unfolded" title="Plane crash in Kerala left 18 dead: How the tragedy unfolded"><i class="cam-icon-sm"></i></img></a>
</figure>
<div class="h4">
<a href="/photos/air-india-express-plane-crash-in-kerala-left-18-dead-how-the-tragedy-unfolded/87204?ref=component_article_topstories" title="Plane crash in Kerala left 18 dead: How the tragedy unfolded">Plane crash in Kerala left 18 dead: How the tragedy unfolded</a>
</div>
</li>
<li>
<figure>
<a href="/photos/ranveer-deepika-abhishekaishwarya-priyankanick-wedding-pictures-of-celebrities-you-cant-miss/81349?ref=component_article_topstories" title="Big fat Indian marriages! Wedding pictures of celebs you can't miss"><img class="lazy" data-original="//images.mid-day.com/images/2020/aug/bollywood-weddings-cover_l.jpg" alt="Big fat Indian marriages! Wedding pictures of celebs you can't miss" title="Big fat Indian marriages! Wedding pictures of celebs you can't miss"><i class="cam-icon-sm"></i></img></a>
</figure>
<div class="h4">
<a href="/photos/ranveer-deepika-abhishekaishwarya-priyankanick-wedding-pictures-of-celebrities-you-cant-miss/81349?ref=component_article_topstories" title="Big fat Indian marriages! Wedding pictures of celebs you can't miss">Big fat Indian marriages! Wedding pictures of celebs you can't miss</a>
</div>
</li>
<li>
<figure>
<a href="/articles/mumbai-police-in-the-dock-over-sushant-singh-rajput-case/22926244?ref=component_article_topstories" title="Mumbai police in the dock over Sushant Singh Rajput case"><img class="lazy" data-original="//images.mid-day.com/images/2020/aug/sanjay-raut-aug-ten_l.jpg" alt="Mumbai police in the dock over Sushant Singh Rajput case" title="Mumbai police in the dock over Sushant Singh Rajput case"><i class=""></i></img></a>
</figure>
<div class="h4">
<a href="/articles/mumbai-police-in-the-dock-over-sushant-singh-rajput-case/22926244?ref=component_article_topstories" title="Mumbai police in the dock over Sushant Singh Rajput case">Mumbai police in the dock over Sushant Singh Rajput case</a>
</div>
</li>
<li>
<figure>
<a href="/articles/rhea-chakraborty-shares-screenshots-of-chats-with-sushant-singh-rajput/22926205?ref=component_article_topstories" title="Rhea Chakraborty shares screenshots of chats with Sushant Singh Rajput"><img class="lazy" data-original="//images.mid-day.com/images/2020/aug/rhea-sushant_l.jpg" alt="Rhea Chakraborty shares screenshots of chats with Sushant Singh Rajput" title="Rhea Chakraborty shares screenshots of chats with Sushant Singh Rajput"><i class=""></i></img></a>
</figure>
<div class="h4">
<a href="/articles/rhea-chakraborty-shares-screenshots-of-chats-with-sushant-singh-rajput/22926205?ref=component_article_topstories" title="Rhea Chakraborty shares screenshots of chats with Sushant Singh Rajput">Rhea Chakraborty shares screenshots of chats with Sushant Singh Rajput</a>
</div>
</li>
<li>
<figure>
<a href="/articles/sushant-singh-rajput-case-mumbai-cops-not-at-fault-in-asking-family-to-file-fir-say-ips-officers/22927205?ref=component_article_topstories" title="Mumbai cops not at fault in asking family to file FIR, say IPS officers"><img class="lazy" data-original="//images.mid-day.com/images/2020/aug/sushant_l.jpg" alt="Mumbai cops not at fault in asking family to file FIR, say IPS officers" title="Mumbai cops not at fault in asking family to file FIR, say IPS officers"><i class=""></i></img></a>
</figure>
<div class="h4">
<a href="/articles/sushant-singh-rajput-case-mumbai-cops-not-at-fault-in-asking-family-to-file-fir-say-ips-officers/22927205?ref=component_article_topstories" title="Mumbai cops not at fault in asking family to file FIR, say IPS officers">Mumbai cops not at fault in asking family to file FIR, say IPS officers</a>
</div>
</li>
<li>
<figure>
<a href="/articles/mumbai-rains-water-stock-citys-seven-lakes-finally-touches-50-per-cent/22927204?ref=component_article_topstories" title="Mumbai Rains: Water stock in city's seven lakes finally touches 50%"><img class="lazy" data-original="//images.mid-day.com/images/2020/aug/lake-water-level-aug-ten_l.jpg" alt="Mumbai Rains: Water stock in city's seven lakes finally touches 50%" title="Mumbai Rains: Water stock in city's seven lakes finally touches 50%"><i class=""></i></img></a>
</figure>
<div class="h4">
<a href="/articles/mumbai-rains-water-stock-citys-seven-lakes-finally-touches-50-per-cent/22927204?ref=component_article_topstories" title="Mumbai Rains: Water stock in city's seven lakes finally touches 50%">Mumbai Rains: Water stock in city's seven lakes finally touches 50%</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside>
</div>
</div><!--ls:end[component-1579497546683]--></div><div class="ls-cmp-wrap" id="w1565157257608"><!--ls:begin[component-1565157257608]--><div class="iw_component" id="1565157257608"><div class="mgid-pusher-rhs" style="margin-bottom:15px"><aside><div id="M324057ScriptRootC317352"><div id="M324057PreloadC317352"> Loading... </div></div></aside></div>
    </div><!--ls:end[component-1565157257608]--></div><div class="ls-cmp-wrap" id="w1565157257607"><!--ls:begin[component-1565157257607]--><div class="iw_component" id="1565157257607"><div id="recommended">
<aside>
<div class="rcvedio">
<h2>
<a title="Recommended Videos" href="/videos">Recommended Videos</a>
</h2>
<div class="swiper-container viralvideos">
<ul class="swiper-wrapper">
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/sanjay-raut-lists-flaws-in-sushant-cases-probe-dip-in-active-covid-19-cases-outside-mumbai/1061151" title="Raut lists flaws in Sushant case's probe; Dip in active COVID cases"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2020/aug/senathack-l.jpg" alt="Raut lists flaws in Sushant case's probe; Dip in active COVID cases"></a>
</figure>
<div class="h4">
<a href="/videos/sanjay-raut-lists-flaws-in-sushant-cases-probe-dip-in-active-covid-19-cases-outside-mumbai/1061151" title="Raut lists flaws in Sushant case's probe; Dip in active COVID cases">Raut lists flaws in Sushant case's probe; Dip in active COVID cases</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/dil-bechara-star-sanjana-sanghi-reveals-what-she-did-on-the-day-her-movie-released/1061150" title="Sanjana Sanghi reveals what she did on the day Dil Bechara released"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2020/aug/Sanjana-sanghi-vd-l.jpg" alt="Sanjana Sanghi reveals what she did on the day Dil Bechara released"></a>
</figure>
<div class="h4">
<a href="/videos/dil-bechara-star-sanjana-sanghi-reveals-what-she-did-on-the-day-her-movie-released/1061150" title="Sanjana Sanghi reveals what she did on the day Dil Bechara released">Sanjana Sanghi reveals what she did on the day Dil Bechara released</a>
</div>
</li>
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/vijay-varma-talks-about-his-biggest-rejections-and-the-frustrations-he-went-through/1061130" title="Vijay Varma talks about his biggest rejections, and frustrations"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2020/aug/Vijay-Varma-Interview-l.jpg" alt="Vijay Varma talks about his biggest rejections, and frustrations"></a>
</figure>
<div class="h4">
<a href="/videos/vijay-varma-talks-about-his-biggest-rejections-and-the-frustrations-he-went-through/1061130" title="Vijay Varma talks about his biggest rejections, and frustrations">Vijay Varma talks about his biggest rejections, and frustrations</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/gears-of-war-game-review-technophile-jaison-lewis/1061110" title="Gears of War game review | Technophile Jaison Lewis"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2020/aug/technophile-m.jpg" alt="Gears of War game review | Technophile Jaison Lewis"></a>
</figure>
<div class="h4">
<a href="/videos/gears-of-war-game-review-technophile-jaison-lewis/1061110" title="Gears of War game review | Technophile Jaison Lewis">Gears of War game review | Technophile Jaison Lewis</a>
</div>
</li>
</ul>
<div class="swiper-button-nextr"></div>
<div class="swiper-button-prevr"></div>
</div>
</div>
</aside>
</div>
</div><!--ls:end[component-1565157257607]--></div><div class="ls-cmp-wrap" id="w1565157257610"><!--ls:begin[component-1565157257610]--><div class="iw_component" id="1565157257610"><div class="commonrhs ad-box">
	<!--<div id="midday_ros_medium_300x250"></div>-->
        <aside><div id="target1"></div></aside>
</div></div><!--ls:end[component-1565157257610]--></div><div class="ls-cmp-wrap" id="w1565157257611"><!--ls:begin[component-1565157257611]--><div class="iw_component" id="1565157257611"><div id="latest">
<aside>
<div class="asideLn">
<div class="swiper-container article-gallery box300">
<h2>
<a title="Latest news" href="/latest-news">Latest News</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/ipl-2020-brett-lee-praises-kxip-for-having-anil-kumble-as-the-head-coach/22927244" title="IPL 2020: Brett Lee praises KXIP for having Anil Kumble as the head coach"><img class="swiper-lazy" title="IPL 2020: Brett Lee praises KXIP for having Anil Kumble as the head coach" alt="IPL 2020: Brett Lee praises KXIP for having Anil Kumble as the head coach" data-src="//images.mid-day.com/images/2020/aug/kumblel-ead_d_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/ipl-2020-brett-lee-praises-kxip-for-having-anil-kumble-as-the-head-coach/22927244" title="IPL 2020: Brett Lee praises KXIP for having Anil Kumble as the head coach">IPL 2020: Brett Lee praises KXIP for having Anil Kumble as the head coach</a>
</div>
</li>
<li>
<figure>
<a href="/articles/watch-video-asim-riaz-and-himanshi-khuranas-dil-ko-maine-di-kasam-released/22927245" title="Watch Video: Asim Riaz and Himanshi Khurana's Dil Ko Maine Di Kasam released!"><img class="swiper-lazy" title="Watch Video: Asim Riaz and Himanshi Khurana's Dil Ko Maine Di Kasam released!" alt="Watch Video: Asim Riaz and Himanshi Khurana's Dil Ko Maine Di Kasam released!" data-src="//images.mid-day.com/images/2020/aug/Asim-Himanshi-a_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/watch-video-asim-riaz-and-himanshi-khuranas-dil-ko-maine-di-kasam-released/22927245" title="Watch Video: Asim Riaz and Himanshi Khurana's Dil Ko Maine Di Kasam released!">Watch Video: Asim Riaz and Himanshi Khurana's Dil Ko Maine Di Kasam released!</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police/22927243" title="Woman commits suicide after allegedly being beaten up by police"><img class="swiper-lazy" title="Woman commits suicide after allegedly being beaten up by police" alt="Woman commits suicide after allegedly being beaten up by police" data-src="//images.mid-day.com/images/2020/aug/woman-suicide-aug-ten_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/up-woman-commits-suicide-after-allegedly-being-beaten-up-by-police/22927243" title="Woman commits suicide after allegedly being beaten up by police">Woman commits suicide after allegedly being beaten up by police</a>
</div>
</li>
<li>
<figure>
<a href="/articles/missing-woman-returns-to-find-family-in-jail-for-her-murder/22927242" title="'Missing' woman returns to find family in jail for her 'murder'"><img class="swiper-lazy" title="'Missing' woman returns to find family in jail for her 'murder'" alt="'Missing' woman returns to find family in jail for her 'murder'" data-src="//images.mid-day.com/images/2020/aug/murder-aug-ten_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/missing-woman-returns-to-find-family-in-jail-for-her-murder/22927242" title="'Missing' woman returns to find family in jail for her 'murder'">'Missing' woman returns to find family in jail for her 'murder'</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</aside>
</div>
</div><!--ls:end[component-1565157257611]--></div><div class="ls-cmp-wrap" id="w1565157257612"><!--ls:begin[component-1565157257612]--><div class="iw_component" id="1565157257612"><!--<div id="midday_ros_bottom_300x250" class="commonrhs ad-box600"></div>-->
<aside><div id="target2" class="commonrhs ad-box600"></div></aside></div><!--ls:end[component-1565157257612]--></div><div class="ls-cmp-wrap" id="w1565157257613"><!--ls:begin[component-1565157257613]--><div class="iw_component" id="1565157257613"><div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40"></div>
<!--<div id="target3" style="float:left;" class="MT40"></div>--></div><!--ls:end[component-1565157257613]--></div><div class="ls-cmp-wrap" id="w1565157257614"><!--ls:begin[component-1565157257614]--><div class="iw_component" id="1565157257614"><!--<div id="midday_ros_inarticle_1x1" style="float:left;" class="MT40"></div>-->
<div id="target5" style="float:left;" class="MT40"></div> </div><!--ls:end[component-1565157257614]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-3"><div class="ls-fxr" id="ls-gen96531964-ls-fxr"><div class="ls-area container" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen96531965-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1592398107349"><!--ls:begin[component-1592398107349]--><div class="iw_component" id="1592398107349"><div id="dataappend"></div><div id="loadDiv">
<img width="70%" alt="loading image" src="/Resources/midday/images/articleloader.gif"></div>
</div><!--ls:end[component-1592398107349]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-4"><div class="ls-fxr" id="ls-gen96531966-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen96531967-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565157257616"><!--ls:begin[component-1565157257616]--><div class="iw_component" id="1565157257616"><footer>
<div class="footer-last">
<div class="container">
<div class="footer-navTop">
<ul>
<li>
<a title="Hindi News" href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a title="Health" href="https://www.onlymyhealth.com">Health</a>
</li>
<li>
<a title="Education" href="https://www.jagranjosh.com/">Education</a>
</li>
<li>
<a title="Nai Dunia" href="https://naidunia.jagran.com/">Nai Dunia</a>
</li>
<li>
<a title="Inext" href="https://inextlive.jagran.com/">Inext</a>
</li>
<li>
<a title="Her Zindagi" href="https://www.herzindagi.com/">Her Zindagi</a>
</li>
<li>
<a title="Radio City" href="http://www.radiocity.in">Radio City</a>
</li>
<li>
<a title="Gujarati News" href="https://www.gujaratimidday.com">Gujarati News</a>
</li>
<li>
<a title="Urdu News" href="http://inquilab.com/">Urdu News</a>
</li>
</ul>
</div>
<div class="footermid">
<ul class="footer-icon">
<li class="logo">
<a rel="noopener" href="/" target="_blank" title="Mid-Day"><i class="icon">Mid-Day</i></a>
</li>
<li class="fb-ic">
<a rel="noopener" href="https://www.facebook.com/middayindia" target="_blank" title="Facebook"><i class="icon">Facebook</i></a>
</li>
<li class="tw-ic">
<a rel="noopener" href="https://twitter.com/mid_day" target="_blank" title="Twitter"><i class="icon">Twitter</i></a>
</li>
<li class="insta-ic">
<a rel="noopener" href="https://www.instagram.com/middayindia" target="_blank" title="Instagram"><i class="icon">Instagram</i></a>
</li>
<li class="youtube-ic">
<a rel="noopener" href="https://www.youtube.com/c/middayindia" target="_blank" title="YouTube"><i class="icon"></i></a>
</li>
<li class="apple-ic">
<a rel="noopener" href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank" title="Apple"><i class="icon">Apple</i></a>
</li>
<li class="android-ic">
<a rel="noopener" href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank" title="Android"><i class="icon">Android</i></a>
</li>
<li class="telegram -ic">
<a href="https://t.me/middayinfomedialtd" target="_blank" title="Telegram"><i class="telegram-iconizer">Telegram</i></a>
</li>
<li class="subscription-box">
<a class="subscription-btn" href="/subscription">Subscribe</a>
</li>
</ul>
</div>
<div class="footer-navBottom fitsubnav">
<ul>
<li>
<a href="https://subscriptions.mid-day.com/smd/">Sunday mid-day Subscription</a>
</li>
<li>
<a href="https://www.middayclassifieds.com/">Ad Booking</a>
</li>
</ul>
</div>
<div class="footer-navBottom">
<ul>
<li>
<a title="About Us" href="/about-us">About Us</a>
</li>
<li>
<a title="Advertise With Us" href="/advertise-with-us">Advertise With Us</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Terms &amp; Conditions" href="/terms-and-conditions">Terms &amp; Conditions</a>
</li>
<li>
<a title="Investor Relations" href="/investor-relations">Investor Relations</a>
</li>
<li>
<a title="Careers" href="/careers">Careers</a>
</li>
<li>
<a title="Contact Us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="Authors" href="https://www.mid-day.com/authors">Authors</a>
</li>
<li>
<a title="Sitemap" href="https://www.mid-day.com/sitemap.htm">Sitemap</a>
</li>
<li>
<a title="RSS" href="https://www.mid-day.com/rss.htm">RSS</a>
</li>
</ul>
</div>
<div class="copy-right MT15">
<p>Copyright &copy; 2020 Mid-Day Infomedia Ltd. All Rights Reserved.</p>
</div>
</div>
</div>
</footer><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a rel="noopener" target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" rel="noopener" target="_blank">Cookie Policy</a>. <a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><script>
		$(document).ready(function(){
		var url= window.location.pathname;
		var href = $("#popEnt").attr('href');
		if(url == href){
			$(".popEntBox").hide();
			} 
		});
	</script><style>
        #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
        #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
        .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
        .cookiebox a{color:#000; font-weight:bold;}
        @keyframes slideup{ 100% {transform: translateY(-100px); }}
        @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
        @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
		/*Entertanment New POP-UP*/
		.popEntBox{display:block; width:317px; font-weight:600; position:relative; position:fixed; right:-320px; bottom:80px; animation-name:slidepop; -webkit-animation-name:slidepop; -webkit-animation-duration:2s; animation-duration:2s; animation-fill-mode:forwards; -webkit-animation-fill-mode:forwards; z-index:9;}
		@-webkit-keyframes slidepop{100% {right:30px; bottom:100px;}}
		@keyframes slidepop{100% {right:30px; bottom:100px;}}
		.popCloseBtn{display:inline-block; width:26px; height:26px; background-repeat:no-repeat; background-position:center; background-size:11px; border:3px solid #005baa; background-image:url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAQAAAD8fJRsAAAACXBIWXMAAAsTAAALEwEAmpwYAAAASUlEQVQYV2MQ2CxwlEeMAQnwiAkc5dvEIHCU/7/AVYQUUPgqUOQojAGVQuEhOKiKkKTQhBFSGMI4JXAYhcNynM7F6UG+TdiDBAA0Kz+kMXBmGgAAAABJRU5ErkJggg=='); border-radius:50%; position:absolute; top:-13px; right:-13px; z-index:9; background-color:#ffffff;}
		.popEntBox .popBoxHed{background-color:#005baa; font-size:16px; line-height:20px; color:#ffffff; padding:10px;}
		.popEnt{border-left:3px solid #e2e2e2; border-right:3px solid #e2e2e2; border-bottom:3px solid #e2e2e2; display:block; background-color:#eeeeee; padding:8px; clear:both; overflow:hidden;}
		.popEnt figure{width:65px; height:59px; float:left; margin-right:10px;}
		.popEnt p{font-size:14px; line-height:21px;}
    </style><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";
})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    return false;
}
/*Entertanment New POP-UP*/
var isPopUp = sessionStorage.getItem("isPopUp");
if(isPopUp=='Yes'){
 $('.popEntBox').hide();
}
sessionStorage.setItem("isPopUp","Yes");
$(document).ready(function(){$('.popCloseBtn').click(function(){
$('.popEntBox').hide();
sessionStorage.setItem("isPopUp","Yes");
});});
</script>
</div><!--ls:end[component-1565157257616]--></div><div class="ls-cmp-wrap" id="w1565157257617"><!--ls:begin[component-1565157257617]--><div class="iw_component" id="1565157257617"><div class="landing-adsbase">
  
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
    var slot = '';
     function checkreferrer(){
        var o=document.referrer;
        var subcatname ;
        return o.indexOf("google")>=0?(console.log("google is here."),!1):o.indexOf("facebook")>=0?(console.log("facebook is here."),!1):(console.log("You Are Not From facebook or Google."+o),!0);
        }
        
    var title = document.getElementsByTagName("title")[0].innerHTML;
    if(document.getElementById("subCategoryUrl") != null){
    var subcatname = document.getElementById("subCategoryUrl").innerHTML;
    }
    var cats = title.split("-");
    var catname = cats[cats.length-1];
    catname = catname.trim();
    if((catname.trim() =='Mumbai Guide') || (catname.trim() =='mumbai guide')){catname = 'mumbai-guide';}
    if(subcatname == 'food'){subcatname = 'mumbai-food'}
    catname = catname.trim().toLowerCase();
     catname= catname+"_"+subcatname;
     
      console.log("catname = "+catname);
      console.log("subcatname = "+subcatname); 
      
    googletag.cmd.push(function() { 
    googletag.defineSlot('/1025214/Midday_desktop/'+catname+'/detail_pagepush_996x60', [[728, 90], [996, 270], [996, 60]], 'midday_ros_pagepush').addService(googletag.pubads());
        googletag.defineSlot('/1025214/Midday_desktop/'+catname+'/detail_top_300x250', [[300, 250], [300, 600]], 'midday_ros_top_300x250').addService(googletag.pubads());
        googletag.defineSlot('/1025214/Midday_desktop/'+catname+'/detail_medium_300x250', [[300, 600], [300, 250]], 'midday_ros_medium_300x250').addService(googletag.pubads());
        googletag.defineSlot('/1025214/Midday_desktop/'+catname+'/detail_lhs_160x600', [[160, 600], [120, 600]], 'midday_ros_lhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/1025214/Midday_desktop/'+catname+'/detail_rhs_160x600', [[160, 600], [120, 600]], 'midday_ros_rhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/1025214/Midday_desktop/'+catname+'/detail_bottom_300x250', [[300, 600], [300, 250]], 'midday_ros_bottom_300x250').addService(googletag.pubads());
        slot = googletag.defineSlot('/1025214/Midday_desktop/'+catname+'/detail_footer_728x90', [[970, 250], [728, 90]], 'midday_ros_footer_728x90').addService(googletag.pubads());
        googletag.defineSlot('/1025214/Midday_desktop/'+catname+'/detail_interstitial_1x1', [1, 1], 'midday_ros_interstitial_1x1').addService(googletag.pubads());
        googletag.defineSlot('/21751243814/Mid-day_Multiplex_STMA', ['fluid'], 'div-gpt-ad-1591866541164-0').addService(googletag.pubads());      
      
      
      googletag.pubads().set("page_url", "https://mid-day.com");
      googletag.pubads().setTargeting('category', getMetaKeywordsContent());
      googletag.pubads().setTargeting('Midday_Keyword', getMetaKeywordsContent());
      googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().disableInitialLoad();
      googletag.enableServices();
      googletag.display("midday_ros_pagepush");
      googletag.display("midday_ros_top_300x250");
      googletag.display("midday_ros_lhs_160x600");
      googletag.display("midday_ros_rhs_160x600");
      googletag.display("midday_ros_interstitial_1x1");      
      });
  </script>
  <script>
    function getMetaKeywordsContent() {
    var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
  </script>
</div></div><!--ls:end[component-1565157257617]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>