﻿
<!doctype html>
<html lang="en">
  <head>
  	<title>Vegan diet better for weight loss than Mediterranean diet</title>
<meta name="description" content="The findings, published in the Journal of the American College of Nutrition, indicated that the study participants lost an average of 6 kilograms on the vegan diet, compared with no mean change on the Mediterranean diet.">
<meta name="keywords" content="weight loss, cholesterol control, Mediterranean diet, Lifesyle News, Health News">
		<meta property="og:title" content="Vegan diet better for weight loss than Mediterranean diet"/>
		<meta property="og:description" content="The findings, published in the Journal of the American College of Nutrition, indicated that the study participants lost an average of 6 kilograms on the vegan diet, compared with no mean change on the Mediterranean diet.">
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.mid-day.com/lifestyle/health-?-fitness/article/vegan-diet-better-for-weight-loss-than-mediterranean-diet-23158782"/>
		<meta property="og:image" content="https://images.mid-day.com/images/images/2021/feb/diet-feb-seven_d.jpg"/>
		<meta property="og:image:alt" content="This picture has been used for representational purposes"/>	 
		<meta property="fb:page_id" content="101982830708"/>
		<meta property="fb:app_id" content="854936678691784" />
		<meta name="twitter:site" content="@mid_day"/> 
		<meta name="twitter:card" content="summary_large_image"/>	
		<meta name="twitter:url" content="https://www.mid-day.com/lifestyle/health-?-fitness/article/vegan-diet-better-for-weight-loss-than-mediterranean-diet-23158782"/>
		<meta name="twitter:title" content="Vegan diet better for weight loss than Mediterranean diet"/>
		<meta name="twitter:description" content="The findings, published in the Journal of the American College of Nutrition, indicated that the study participants lost an average of 6 kilograms on the vegan diet, compared with no mean change on the Mediterranean diet."/>
		<meta name="twitter:creator" content="@mid_day"/> 
		<meta name="robots" content="index, follow, noodp, noydir"/>
		<link rel="canonical" href="https://www.mid-day.com/lifestyle/health-?-fitness/article/vegan-diet-better-for-weight-loss-than-mediterranean-diet-23158782" />
		<meta property="article:published_time" content="2021-02-7T12:27:00+5:30"/>
		<meta property="article:modified_time" content="2021-02-7T12:27:00+5:30" />
		<meta http-equiv="Last-Modified" content="2021-02-7T12:27:00+5:30" />
		<script type="application/ld+json">
			{
			  "@context" : "http://schema.org",
			  "@type" : "Article",
			  "headline" : "Vegan diet better for weight loss than Mediterranean diet",
			  "author" : {
			    "@type" : "Person",
			    "name" : "IANS"
			  },
			  "datePublished" : "2021-02-7T12:27:00",
			  "image" : "https://images.mid-day.com/images/images/2021/feb/diet-feb-seven_d.jpg",
			  "articleSection" : "The findings, published in the Journal of the American College of Nutrition, indicated that the study participants lost an average of 6 kilograms on the vegan diet, compared with no mean change on the Mediterranean diet.",
			  "articleBody" : "A vegan diet is more effective for weight loss and cholesterol control than a Mediterranean diet, a new study suggests.
The findings, published in the Journal of the American College of Nutrition, indicated that the study participants lost an average of 6 kilograms on the vegan diet, compared with no mean change on the Mediterranean diet.
"Previous studies have suggested that both Mediterranean and vegan diets improve body weight and cardiometabolic risk factors, but until now, their relative efficacy had not been compared in a randomized trial," said researcher Hana Kahleova from the Physicians Committee for Responsible Medicine, a non-profit organization in the US.
According to the researchers, a low-fat vegan diet has better outcomes for weight, body composition, insulin sensitivity, and cholesterol levels, compared with a Mediterranean diet.
For the study, the team randomly assigned participants -- who were overweight and had no history of diabetes -- to a vegan diet or a Mediterranean diet in a 1:1 ratio.
For 16 weeks, half of the participants started with a low-fat vegan diet that eliminated animal products and focused on fruits, vegetables, whole grains, and legumes.
The other half started with the Mediterranean diet, which followed the PREDIMED protocol, which focuses on fruits, vegetables, legumes, fish, low-fat dairy, and extra virgin olive oil, while limiting or avoiding red meat and saturated fats.
The study found that the vegan diet decreased total and LDL cholesterol levels by 18.7 mg/dL and 15.3 mg/dL, respectively, while there were no significant cholesterol changes on the Mediterranean diet.
Blood pressure decreased on both diets, but more on the Mediterranean diet, the researchers said.
This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever",
			  "url" : "https://www.mid-day.com/lifestyle/health-?-fitness/article/vegan-diet-better-for-weight-loss-than-mediterranean-diet-23158782",
			  "publisher" : {
			    "@type" : "Organization",
			    "name" : "Mid-Day"
			  }
			}
		</script>
		
		
		

    <!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
			<link rel="amphtml" href="https://www.mid-day.com/amp/lifestyle/health-?-fitness/article/vegan-diet-better-for-weight-loss-than-mediterranean-diet-23158782"/>
		<!-- Bootstrap CSS -->
    <!--link rel="stylesheet" href="https://www.mid-day.com/assets/css/bootstrap.min.css"-->
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"> 
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="shortcut icon" href="https://www.mid-day.com/md-48.ico" type="image/x-icon">
	<!-- Swiper css -->
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/swiper-bundle.min.css" defer>
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/magnific-popup.css" defer>
	<!-- <link rel="stylesheet" href="css/lazyload.css"> -->
	<!-- datepicker css -->
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/jquery-ui.css" defer>	
	<!-- datepicker css -->
	<!-- Crossword css by Neel 11/12/2020-->
	<!-- <link rel="stylesheet" href="https://www.mid-day.com/assets/css/crosswordCss.css" defer>	 -->
	<!--  <link rel="stylesheet" href="https://www.mid-day.com/assets/css/CrosswordStyle.css" defer>	 --> 
	
	<!-- Crossword css by Neel 11/12/2020-->

	<!-- main theme style    -->
	<link rel="stylesheet" href="https://www.mid-day.com/style.css">
	<link rel="stylesheet" href="https://www.mid-day.com/newStyle.css?v=1">
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/shimmerEffect.css">
	<!-- remove fbclid from Url--> 
	 <script>
	  // ideally this is on top of page; works on bottom as well

	  if(/^\?fbclid=/.test(location.search))
	     location.replace(location.href.replace(/\?fbclid.+/, ""));

	 </script>
	<!-- For Angular JS-->
	<script type="text/javascript">
	var PWT={}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
	(function() {
		var gads = document.createElement('script');
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
	};
	(function() {
		var purl = window.location.href;
		var url = '//ads.pubmatic.com/AdServer/js/pwt/159764/2653';
		var profileVersionId = '';
		if(purl.indexOf('pwtv=')>0){
			var regexp = /pwtv=(.*?)(&|$)/g;
			var matches = regexp.exec(purl);
			if(matches.length >= 2 && matches[1].length > 0){
				profileVersionId = '/'+matches[1];
			}
		}
		var wtads = document.createElement('script');
		wtads.async = true;
		wtads.type = 'text/javascript';
		wtads.src = url+profileVersionId+'/pwt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(wtads, node);
	})();
</script>
	<script src="https://www.mid-day.com/assets/js/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.8.0/angular.min.js" ></script>
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.8.0/angular-sanitize.js"></script>
	<link href="https://rawgit.com/KidSysco/jquery-ui-month-picker/v3.0.0/demo/MonthPicker.min.css" rel="stylesheet">
	<script src="https://www.mid-day.com/assets/js/ng-infinite-scroll.min.js"></script>
	
    <!-- For Angular JS-->
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async src="//www.instagram.com/embed.js"></script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script async src="https://rtbcdn.andbeyond.media/prod-global-330361.js"></script>  
	<script>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</script>

	
<!-- Global site tag (gtag.js) - Google Analytics --> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-39"></script> 
<script> 
  window.dataLayer = window.dataLayer || []; 
  function gtag(){dataLayer.push(arguments);} 
  gtag('js', new Date()); 
  
  gtag('config', 'UA-2326030-39'); 
</script> 
<!-- Global site tag (gtag.js) - Google Analytics --> 
<!-- comscore tag begin-->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>
<!-- comscore tag end-->
 <!-- <script async src="https://rtbcdn.andbeyond.media/prod-global-330361.js"></script> 	 -->

	<!-- <style type="text/css">
		#load{
		    width:100%;
		    height:100%;
		    position:fixed;
		    z-index:9999;
		    background:url("https://www.creditmutuel.fr/cmne/fr/banques/webservices/nswr/images/loading.gif") no-repeat center center rgba(0,0,0,0.25)
		}
	</style> -->


<!-- Composite Start --> 
<!-- <div id="M656816ScriptRootC1050422"> </div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1050422.js" async></script>  -->
<!-- Composite End -->
	<!-- added code given by dipika on 15-03-2021 for video add-->
	<!-- <!erelego-onescript-adtag> -->
	<!--script type="text/javascript" src="//cdn.ergadx.com/js/663/ads.js"></script-->

			
	<!-- added code given by dipika on 15-03-2021 for video add-->
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=9037c918a43a94937a0b08b21587ab22" defer="" async=""></script><script> var vitag = vitag || {};</script>
<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
<!-- added code given by dipika on 14-05-2021 -->
<script>
     vitag.smartBannerConfig= {
          disablePosition:  "top",
     }
</script>
<!-- added code given by dipika on 14-05-2021 -->

<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1025214/nsm-1x1', [1, 1], 'div-gpt-ad-1617973338629-0').addService(googletag.pubads());
	    googletag.defineSlot('/1025214/nsd-1x1', [1, 1], 'div-gpt-ad-1617962780472-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	    googletag.display('div-gpt-ad-1617973338629-0');
	    googletag.display('div-gpt-ad-1617962780472-0');
   
		});
	</script>
	<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->

	<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
	<!-- clever tap-->
<script type="text/javascript">
     var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
 // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
clevertap.account.push({"id": "W69-WR9-8Z6Z"});
clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
 (function () {
		 var wzrk = document.createElement('script');
		 wzrk.type = 'text/javascript';
		 wzrk.async = true;	
		 wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
		 var s = document.getElementsByTagName('script')[0];
		 s.parentNode.insertBefore(wzrk, s);
  })();
</script>
<!-- clever tap-->
<!--netcore.js added on 03-05-2021-->
<script src='//cdnt.netcoresmartech.com/smartechclient.js'></script>
	<script>
	smartech('create', 'ADGMOT35CHFLVDHBJNIG50K969JCTSBILNMRO9MAQABAIKDMJ0G0' );
	smartech('register', '58d91a1fb43cd06f4676ca74eab5b36f');
	smartech('identify', '');
	</script>
<!--netcore.js added on 03-05-2021-->
<!-- scripts added for dipika on 14-05-2021-->
<script async id="AV607e71073519f71e4815e866" type="text/javascript" src="https://tg1.playstream.media/api/adserver/spt?AV_TAGID=607e71073519f71e4815e866&AV_PUBLISHERID=607dbcb15a7304660b2c2c06"></script>
<!-- scripts added for dipika on 14-05-2021-->
</head>
<script type="text/javascript" src="//cdn.ergadx.com/js/663/ads.js"></script>

<body>
<!--
   
<div id = "v-mid-day"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-mid-day/vdo.ai.js');</script> 
-->
<nav id="menu" ng-app="burgermenu" id="burgermenu">
	<ul class="parent-menu menuUl" ng-controller="middayburgerpageCtrl">
		<li>
			<div class="serchmenucl outsiteclick">
				<div class="clser">
					<a href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
					<a href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top" ><span class="icon-search"></span></a>
					
					<form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
						<div class="input-group ant-search-ct ant-search-ct-top">
							<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
							<div class="input-group-append">
								<button class="btn btn-secondary search-icon-ct" type="submit">
									<!-- <i class="fa fa-search"></i> -->search
								</button>
							</div>
						</div>
					</form>
				</div>
				<span class="datetm">Saturday, 15 May, 2021 </span>
			</div>
		</li>
		<li class="topfl"><a href="https://www.mid-day.com/">Home</a><div class="today-epaper"><a href="https://epaper.mid-day.com/" target="_blank">Today’s E-paper</a> <!-- <span class="arrow-right icon-right-arrow"></span> --></a></div></li>
		<li ng-repeat="burger in burgers" ng-cloak>
			<a href="{{burger.caturl}}" class="w-50 cls_Inline">{{burger.catname}} </a>
		<span class="arrow-right icon-right-arrow pull-right subMenu" ng-hide="burger.subcatdata.length==0"></span>
			<ul ng-hide="burger.subcatdata.length==0" class="submenuList">
				<li class="menuheding"><h2>{{burger.catname}}</h2></li>
				<li ng-repeat="burger2 in burger.subcatdata" ng-cloak><a href="{{burger2.subcaturl}}">{{burger2.subcatname}}</a></li>
			</ul>
		</li>

	</ul>
</nav>		
<!-- second menu bar -->
	<?php// $isMobile = (bool) strpos($_SERVER['HTTP_USER_AGENT'],'Mobile'); if ($isMobile):?>	
	<!--div class="mb-3 text-center rhsTopBannerParentAd">
	<div id="div-gpt-ad-1610724221546-0"></div>
	</div-->
		<!--div class="ads-space-01 pb-3 pt-3">
	<div id="div-gpt-ad-1610688465142-0"></div>
	</div -->
		
				<!-- Ads 02 desktop start-->
                <div class="text-center bg-grey w-75 mx-auto">
                                <!-- <img src="./assets/images/ads03.jpg" alt="ads"> -->
                                <div class="horizontalBannerAd" style="width:100%">
                                                <div id="div-gpt-ad-1610688465142-0"></div>
                                </div>
                </div>
                <!-- Ads 02 desktop end -->

                <!-- Ads 02 mobile start-->
                <section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
                                <div class="squareBannerAd"><div id="div-gpt-ad-1610724221546-0"></div></div>
                </section>

                <!-- Ads 02 mobile end-->

	
		<!-- added code given by dipika on 05-02-2021 for video add-->
		   <!--<div id="div-gpt-ad-1612522920143-0"></div>-->
		<!-- added code given by dipika on 05-02-2021 for video add-->
		
	<!-- Ads space top end -->
   <!--div id='div-gpt-ad-1609844070273-0'></div-->
		<!--    Header Start -->
	<header class="header-wrapper">

		<!-- Top Header desktop Start -->
		<section class="top-header d-none d-md-block">

			<div class="container-fluid">
				<div class="row align-items-center">
					
					<div class="col left-elm">	
							
						<div class="sm-icons-top">
							<ul class="inline-menu">
								<li class="search-icon" onclick="openNav()"><a href="javascript:void(0);"><span class="icon-menu"></span></a>
								</li>
								<li class="search-icon desk-ser-click outsiteclick"><a class="desk-ser-click-dk"><span class="icon-search"></span></a>
								<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
									<div class="input-group ant-search-ct">
									    <input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags">
									    <div class="input-group-append">
									      <button class="btn btn-secondary search-icon-ct" type="submit">
									        <!-- <i class="fa fa-search"></i> -->search
									      </button>
									    </div>
									  </div>
									</form>
								</li>
							</ul>
						</div>
						
					</div>
					<div class="col center-elm">
						<ul class="inline-menu">
							<!-- <li class="active"><a href="">English</a></li> -->
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Mid-Day Gujarati</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Inquilab</a></li>	
						</ul>
					</div>
					<div class="col right-elm">
						<div class="btn-wrapper">
							<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a>
							<a href="" class="btn btn-primary">Sign In</a> -->
						</div>
					</div>
				</div>
			</div>
		</section>
		<!-- Top Header desktop end -->
		
		<!-- Main Header desktop Start -->
		<section class="main-header d-none d-md-block">
			<div class="container">
				<div class="row align-items-center justify-content-between">
					<div class="col">
						<div class="swiper-container weather-widget">
							<div class="swiper-wrapper">
								<div class="swiper-slide">
									
									<div class="weatherReport">	
										<div class="row">	
											<div class="col-sm-5 text-center pr-0">
												<div class="weatherIcon">
													<img src="https://www.mid-day.com/assets/images/icons/Weather_default.svg" alt="" class="">
												</div>
											</div>								
											<div class="col-sm-7 text-center p-0">																		
												<div class="celciusDiv text-center">
													<span class="font-blue sbold">
														<span class="weather-measure-Celcius" id="temp">
															
														</span>
														<span>&#8451;</span>
													</span>
												</div>
												<div class="locationDiv text-center">
													<span>
														<span class="Location-track sbold" id="max"></span>	
														<span>&#176;</span>
													</span>
													<span>
														<span class="Location-track font-gray-shade" id="min">
															</span><input type="hidden" id="weather_types">
														<span>&#176;</span>
													</span>
												</div>
											</div>
										</div>
										<hr class="margin-0 weatherHr"> 
										<div class="locationDiv text-center">
											<span>
												<span class="Location-track" id="name"></span>
											</span>
										</div>
									</div>
								</div>
								
							</div>
							<!-- Add Arrows -->
							 <!-- <div class="swiper-pagination"></div>
						    <div class="swiper-button-next"></div>
						    <div class="swiper-button-prev"></div> -->
						</div>
						<!--<img src="./assets/images/widget-header.jpg" alt=""> -->
					</div>
					<div class="col">
						<div class="logo-wrapper">
							<a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="Mid-Day"></a>
						</div>
					</div>
					<div class="col right-elm">
						<div class="mt-3 inner-wrap-right pr-2 border-right">
							<a href="https://epaper.mid-day.com/" target="_blank" class="btn btn-right-arrow">Today’s E-paper <!-- <span class="arrow-right icon-right-arrow"></span> --></a>
							<div class="date-wrapper-top">
								 Saturday, 15 May, 2021 							</div>
						</div>
						<div class="mt-3 inner-wrap-right  pl-2 game-all border-right">
						<a href="https://www.mid-day.com/games" target="_blank" class="btn btn-right-arrow"><img src="/assets/images/game-icon_new.png" alt="Mid-Day Games" class="gameimg12"> </a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >Games</p> 
							</div>
						</div>

						<!--<div class="mt-3 inner-wrap-right  pl-2 game-all border-right">
						<a href="https://www.whatsapp.com/" target="_blank" class="btn btn-right-arrow"><img src="/assets/images/whatsapp.png" alt="Whatsapp-icon" class="whatappimg"> </a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >Tap for Daily Updates</p> 
							</div>
						</div>-->
					</div>
				</div>
			</div>
		</section>
		<!-- Main Header desktop End -->
		
		<!-- main header mobile start -->
		
		<section class="header-mobile d-block d-md-none">
			<div class="container">
				<div class="row justify-content-between align-items-center border-bottom pb-2 outsiteclick">
					<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
						<div class="input-group ant-search-ct">
							<input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
							<div class="input-group-append">
								<button class="btn btn-secondary search-icon-ct" type="submit">
									<!-- <i class="fa fa-search"></i> -->search
								</button>
							</div>
						</div>
					</form>

					<div class="col icons-mobile-header"><a href="javascript:void(0);" onclick="openNav()"><span class="icon-menu"></span></a>
					</div>
					<div class="col"><div class="logo-wrapper"><a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="Mid-Day"></a></div></div>
					<div class="col icons-mobile-header text-right mobile-sr"><a href="javascript:void(0);"><span class="icon-search"></span></a></div>
				</div>
				<!-- <div class="row header-sub-links">
					<div class="col border-right d-none"><a href="" class="">Subscribe Now - Free Trial </a></div>
					<div class="col"><a href="https://epaper.mid-day.com/" target="_blank" class="">Today’s E-paper </a></div>
				</div> -->
				<div class="row header-sub-links">
					<div class="col border-right d-none"><a href="" class="">Subscribe Now - Free Trial </a></div>
					<div class="col-6 border-right pt-1 "><a href="https://epaper.mid-day.com/" target="_blank" class="float-right epaperm align-middle">Today’s E-paper </a></div>

					<div class="col-1 pl-0 pr-0  ">
						<a href="https://www.mid-day.com/games" target="_blank" class="float-left pl-1 pr-1">
							<img src="/assets/images/game-icon_new.png" alt="Mid-Day Games" class="gameimgmobile pl-1" >
						</a>
					</div>
					<div class="col-1 pl-1 text-center gametextm border-right"><a href="https://www.mid-day.com/games" target="_blank" class="float-left whatpm align-middle" >
					<p class="textblack mb-0">Games</p> </a></div>

					<!--<div class="col-1 pl-0 pr-0 ">
						<a href="https://epaper.mid-day.com/" target="_blank" class="float-left">
							<img src="/assets/images/whatsapp.png" alt="Mid-Day Games" class="whatimgm" >
						</a>
					</div>
					<div class="col-3 pl-0"><a href="https://epaper.mid-day.com/" target="_blank" class="float-left whatpm text-left" >
					<p class="textblack mb-0 lnheigth17">Tap for Daily Updates</p> </a></div>-->
					
				</div>
			</div>
		</section>
		<!-- main header mobile end -->
		<!-- Main Navbar Start -->
		<section class="container" ng-app="menutop" id="menutop">
			<div class="row">
				<div class="col-12">
					<nav class="main-navbar">
						<ul class="inline-menu" ng-controller="middaymenutopCtrl" ng-cloak>
							<li ng-class="{'active':innermenu.menu_master_title.toLowerCase()==innermenu.url_cate_name}" ng-repeat="innermenu in innermenus"><a href={{innermenu.menu_master_url}}>{{innermenu.menu_master_title}}</a></li>
						</ul>
					</nav>
				</div>
			</div>
		</section>
		<!-- Main Navbar End -->
		
		<!-- Tranding Now top header start -->
		<section ng-app="breakingnews" id="breakingnews" ng-controller="middaybreakingCtrl" ng-class="brnlen > 0 ? 'tranding-nav-section' : 'border-bottom'">
	<div class="container" >
		<div class="row">
			<div class="col-12" ng-hide="brnlen == 0">
				<div class="tranding-tab">Breaking News</div>
				<div class="swiper-container swiperTop" style="height:24px;">
					<div class="swiper-wrapper">
						<div class="swiper-slide" ng-repeat="break in breaks" ng-cloak><a href="{{break.breaking_news_master_url}}">{{break.breaking_news_master_title}}</a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>




<!--  
 <section class="tranding-nav-section">
<div class="container">
	<div class="row">
		<div class="col-12" >
			<div class="tranding-tab">Breaking News</div>
			<div class="swiper-container swiperTop">
				<div class="swiper-wrapper">
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-braces-for-cyclone-tauktae-23173378">Mumbai braces for Cyclone Tauktae</a></div>
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/over-5000-mumbai-police-officers-still-to-get-covid-19-vaccines-23173375">Over 5,000 Mumbai police officers still to get Covid-19 vaccines</a></div>
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/covid-19-vaccination-pause-becomes-cause-for-concern-for-international-students-23173371">Covid-19 vaccination pause becomes cause for concern for international students</a></div>
						
				</div>
			</div>
		</div>
	</div>
</div>
</section> -->


		<!-- Tranding Now top header End -->
	</header>
	<!--  Header End -->	<main ng-app="homepage" id="homepage" ng-controller="middayhomepageCtrl">
        
   <section class="mb-3"><!--  ng-app="homepage" id="homepage" -->
	<div class="container">
		<div class="row"><!--  ng-controller="middayhomepageCtrl" -->
			<!-- Section In Focus left side start -->
			<section class="col-md-9 pt-2 pb5Equal lhselement">
				<h2 class="d-inline mr-0">In Focus</h2>
				<ul class="social-icons-inline inline-menu d-inline-block socialIconRhs pt-2">
					<li>Follow Us:</li>
					<li><a href="https://www.facebook.com/middayindia" target="_blank"><span class="icon-facebook-logo"></span></a></li>
					<li><a href="https://www.instagram.com/middayindia" target="_blank"><span class="icon-instagram"></span></a></li>
					<li><a href="https://twitter.com/mid_day" target="_blank"><span class="icon-twitter"></span></a></li>
					<li><a href="https://www.youtube.com/c/middayindia" target="_blank"><span class="icon-youtube"></span></a></li>
					<!-- <li><a href="https://t.me/middayinfomedialtd" target="_blank"><span class="icon-telegram"></span></a></li> -->
				</ul>
				<!-- <a href="" class="btn btn-addto-round">+ Add to My Mid-day</a> -->
				<div class="row no-gutters border-top border-bottom mt-3 pt-3 mb-3">
					<div class="col-md-4 ">
						<section class="news-list-wrapper">
							<ul class="list-item">
								<li ng-repeat="home in homes" ng-cloak>
									<a href="{{home.category_url}}"><span class="tag-new-type-city tag-news">{{home.CategoryName}}</span></a>
									<h4 class="title-news-heading big-title"><a href="{{home.URL}}">{{home.Homeheadline}}</a></h4>
									<span class="sub-section-news" ng-hide="home.label==''">{{home.label}}</span>
									<span class="small-txt-news">{{home.Date}} {{home.Time}} IST 
										<span ng-hide="home.byline==null">| {{home.location}} 
											<span ng-hide="home.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{home.byline}}"> {{home.bylineA}}</a>
											</span>
											<span ng-hide="home.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{home.byline1}}"> {{home.bylineB}}</a>
											</span>
										</span>
									</span>
										<a href="{{home.category_url}}"><img ng-src="{{home.Images.Image1}}" alt="{{home.image_caption}}" class="d-block d-md-none mt-3"></a>
									<span class="small-txt-news mt-3"></span>
									
								</li>
								
								<li ng-repeat="home2 in homes2" ng-cloak>
									<h4 class="title-news-heading "><a href="{{home2.URL}}">{{home2.Homeheadline}}</a></h4>
								</li>

							</ul>
						</section>
					</div>
					<div class="col-md-8 pl-md-4" ng-repeat="home in homes" ng-cloak>
						<div class="img img-with-social-icons mt-2 d-none d-md-flex">
						<a href="{{home.URL}}" class="thumb">
							<img data-src="{{home.Images.Image1}}" class="lozad cut-infocusImgBlk" alt="{{home.image_caption}}">
						</a>
						
							<div class="icons-over-img">
								<div class="bg-blue left-icon img-icon-list">
									<!-- <ul class="inline-menu">
										<li>Save</li>
										<li><a href=""><span class="icon-save"></span></a></li>
									</ul> -->
								</div>
								
								<div class="bg-blue right-icon img-icon-list">
									<ul class="social-icons-inline inline-menu d-inline-block">
										<li>Share:</li>
										<li><a href="https://www.facebook.com/sharer.php?u={{home.URL}}" target="_blank" class="color-white"><span class="icon-facebook-logo"></span></a></li>
										    
										<li><a href="https://twitter.com/share?url={{home.URL}}&amp;text={{home.Homeheadline}}&amp;amp;via=Mid Day&amp;amp;" target="_blank" class="color-white"><span class="icon-twitter"></span></a></li>
										<!-- <li><a href=""><span class="icon-youtube"></span></a></li>
										<li><a href=""><span class="icon-telegram"></span></a></li> -->
									</ul>
								</div>
							</div>
						</div>
						<!-- <span class="small-txt-news mt-3 d-none d-md-block">{{home.image_caption}}</span> -->
						<span class="small-txt-news mt-3 d-none d-md-block"></span>
						<p class="news-section-txt mt-2 d-none d-md-block" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4;-webkit-box-orient: vertical;">{{home.Shortdescription}}</p>
					</div>
				</div>
				<!-- Sub 4x4 section start  -->			
				<section class="row">
					<div class="col-md-3 ByLineArticle" ng-repeat="home3 in homes3" ng-cloak>
						<div class="news-small-widget-wrapper ">
							<a href="{{home3.category_url}}"><span class="tag-news" style="color:{{home3.class}}">{{home3.CategoryName}}</span></a>
							<div class="img2">
							<a href="{{home3.URL}}" class="thumb">
								<img data-src="{{home3.Images.Image1}}" class="lozad afterInfocusImg" alt="{{home3.image_caption}}">
							</a>
							</div>
							<h4 class="title-news-heading mt-2 sameHeightTitle"><a href="{{home3.URL}}">{{home3.Homeheadline}}</a></h4>
							<p class="news-section-txt sameHeight" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4;-webkit-box-orient: vertical;">{{home3.Shortdescription}}</p>
							<span class="small-txt-news byLineBottom">{{home3.Date}} {{home3.Time}} IST | 
								<span ng-hide="home3.location==null">{{home3.location}}</span>
								<span ng-hide="home3.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{home3.byline}}"> {{home3.bylineA}}</a></span>	
								<span ng-hide="home3.bylineB==null || home3.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{home3.byline1}}"> {{home3.bylineB}}</a>
								</span>
							</span> 
						</div>
					</div>
				</section>
				<!-- Sub 4x4 section end  -->
				
			</section>
			<!-- Section In Focus left side end -->
			
			<!-- Section In Focus right sidebar start -->
			<aside class="col-md-3 mtAsideEntrAd border-left rhselement">
				<!-- Ads spacer start  -->
				<section class="mb-3 text-center rhsTopBannerParentAd">
					<div class="rhsTopBannerAd">					 
					<!-- <div id='div-gpt-ad-1608123980479-0' style='width: 250px; height: 250px;'></div> -->
					<!-- /1025214/test250x250 -->
					<!--div id='div-gpt-ad-1608123980479-0' style='width: 250px; height: 250px;'>					  
					</div-->
					<!--div id='div-gpt-ad-1617797423807-0' style='text-align: center; margin:0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617797423807-0'); });
						</script>
					</div-->
											<div id="div-gpt-ad-mid-daycom38534"></div>
										</div>
				</section>
				<!-- Ads spacer end -->
				
				<!-- breaking News Sidebar start  -->
				<section>
					<div class="bg-blue heading-warpper">
						<h5 class="title-sidebar">Top Stories</h5>
						<!-- <div class="slider-navigation">
							<span class="slider-left-arrow arrow-slider-heading icon-left-arrow"></span>
							<span class="slider-right-arrow arrow-slider-heading icon-right-arrow"></span>
						</div> -->
					</div>
						
					<!-- <div class="swiper-container breaking-news-swiper">
						<div class="swiper-wrapper">	
							<div class="swiper-slide"> -->
								<section class="news-list-wrapper">
									<ul class="list-item">
										<li ng-repeat="home4 in homes4" ng-cloak>
											<blockquote class="blockquote-light-blue boder-right-dark"><a href="{{home4.URL}}" class="font-light-blue topStories">{{home4.Homeheadline}} </a></blockquote>
										</li>
										<li ng-repeat="home5 in homes5" ng-cloak>
											<h6 class="title-news-heading "><a href="{{home5.URL}}">{{home5.Homeheadline}}</a></h6>
										</li>
									</ul>
								</section>
							</div>
						</div>
					</div>
					
				</section>
				<!-- breaking News Sidebar  start  -->
				
			</aside>
			<!-- Section In Focus right sidebar end -->
			
		</div>
	</div>
</section>
<!-- Section In Focus End 
  <!-- Ads 01 horizontal start-->
<!-- <div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">	
	<div class="horizontalBannerAd">
		Ad Space
	</div>
</div> -->
<!-- Ads 01 horizontal end -->

<!-- Ads 02 horizontal start-->
<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
	<!-- <img src="./assets/images/ads03.jpg" alt="ads"> -->
	<div class="horizontalBannerAd">
		<div id="div-gpt-ad-1607183324284-0"></div>
	</div>
</div>
<!-- Ads 02 horizontal end --><!-- For add section by Neel 08/12/2020-->
	 <section class="mb-3 text-center squareBannerAdParent">
		<div class="squareBannerAd"><div id="div-gpt-ad-1607254792806-0"></div></div>
</section>
<!-- For add section by Neel 08/12/2020-->
      
   <!-- For add section by Neel 08/12/2020-->
<!-- <section class="mb-3 text-center squareBannerAdParent">
	<div class="squareBannerAd">
		<div id="div-gpt-ad-1607254792806-0"></div>
	</div>
</section> -->
<!-- For add section by Neel 08/12/2020-->

<!--Section Mumbai City start  ng-app="mumbaihomepage" id="mumbaihomepage" ng-controller="mumbaihomepageCtrl"-->
		<section class="mb-md-1 border-bottom">
			<div class="container border-top">
				<div class="row ">
					<!-- Section Mumbai City left side start -->
					<section class="col-md-9 pt-4 pb5Equal lhselement">
						<div class="d-flex justify-content-between align-items-center tab-header">
							<div class="left-inner-colm">
								<h2 class="d-md-inline mr-md-3"><a href="https://www.mid-day.com/mumbai" class="font-blue">Mumbai</a></h2>
								<!-- <a href="" class="btn btn-addto-round d-md-inline">+ Add to My Mid-day</a> -->
							</div>
							<div class="d-md-inline">
								<ul class="inline-menu nav tab-menu-list" role="tablist">
									<li class=""><a href="#all" data-toggle="tab">All</a></li>
									<li class="" ng-hide="subcatlength == 0" ng-repeat="subcatdata1 in Tabss" ng-cloak><a href="#{{subcatdata1.tabhref}}" data-toggle="tab">{{subcatdata1.Sub_Category_Name}}</a></li>
								</ul>
							</div>
						</div>
				
						<div class="tab-content border-top mt-3">
							<div id="all" class="tab-pane active">
	
								<div class="row pt-3 mb-3">
									<div class="col-md-8">

									<div class="border-bottom pb-3" ng-repeat="home in mumbaihomes" ng-cloak>
											<a href="{{home.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{home.SubCategoryName}}</span></a>
											<div class="img mt-2 d-md-flex img3">
											<a href="{{home.URL}}" class="thumb">
												<img data-src="{{home.Images.Image1}}" class="lozad cut-mumbaiElemtImg" alt="{{home.image_caption}}">
											</a>
											</div>
										
											<h3 class="title-news-heading big-title pt-2"><a href="{{home.URL}}">{{home.Homeheadline}}</a></h3>
											<p class="news-section-txt homeMumbaiBlackQuote" >{{home.Shortdescription}}</p>
											<span class="sub-section-news" ng-hide="home.label==''">{{home.label}}</span>
											<span class="small-txt-news">{{home.Date}} {{home.Time}} IST | 
												<span>{{home.location}} </span>
											<span ng-hide="home.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{home.byline}}"> {{home.bylineA}}</a></span><span ng-hide="home.bylineB==null || home.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{home.byline1}}"> {{home.bylineB}}</a></span></span>
									</div>
										
								<div class="border-bottom d-flex no-gutters pb-3 pt-3 lt-img-wtxt" ng-repeat="home2 in mumbaihomes2" ng-cloak>
											<div class="col-4 img2">
												<!-- <a href="{{home2.URL}}" class="tag-new-type-city tag-news">
													<img ng-src="{{home2.Images.Image3}}" class="mumbaiElementHomeImg" alt="">
												</a> -->
												<a href="{{home2.URL}}" class="thumb tag-new-type-city tag-news">
													<img data-src="{{home2.Images.Image1}}" class="lozad mumbaiElementHomeImg" alt="{{home2.image_caption}}">
												</a>
											</div>
											<div class="col-md-8 pl-md-3 left0 right16">
												<a href="{{home2.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{home2.SubCategoryName}}</span></a>
												<h3 class="title-news-heading"><a href="{{home2.URL}}">{{home2.Homeheadline}}</a></h3>
												<span class="sub-section-news" ng-hide="home2.label == ''">{{home2.label}}</span>
												<span class="small-txt-news">{{home2.Date}} {{home2.Time}} IST | {{home2.location}} <span ng-hide="home2.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{home2.byline}}"> {{home2.bylineA}}</a></span><span ng-hide="home2.bylineB==null ||home2.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{home2.byline1}}"> {{home2.bylineB}}</a></span></span>
											</div>
									</div>
									</div>
									<div class="col-md-4">
										<div class="border-bottom pb-3 mb-3" ng-repeat="home3 in mumbaihomes3" ng-cloak>
											<a href="{{home3.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{home3.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1 homeMumbaiBlackQuote" style=""><a class="font-light-blue topStories" href="{{home3.URL}}">{{home3.Homeheadline}}</a></blockquote>
										</div>
										
										<div class="border-bottom pb-3 mb-3" ng-repeat="home4 in mumbaihomes4" ng-cloak>
											<a href="{{home4.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color: {{home4.class}}">{{home4.SubCategoryName}}</span></a>
											
											<div class="img2">
											<a href="{{home4.URL}}" class="thumb">
												<img data-src="{{home4.Images.Image1}}" class="lozad cut-mumbaiElemtrhsImg" alt="">
											</a>
											</div>
											<h3 class="title-news-heading mt-2" ><a href="{{home4.URL}}">{{home4.Homeheadline}}</a></h3>
											<p class="news-section-txt homeMumbaiBlackQuote" >{{home4.Shortdescription}}</p>
											<span class="small-txt-news">{{home4.Date}} {{home4.Time}} IST | {{home4.location}} <span ng-hide="home4.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{home4.byline}}"> {{home4.bylineA}}</a></span><span ng-hide="home4.bylineB==null|| home4.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{home4.byline1}}"> {{home4.bylineB}}</a></span></span>
										</div>
									</div>
								</div>
								<div class="text-center mt-4 mb-3"><a href="https://www.mid-day.com/mumbai" class="btn btn-primary">View All  In Mumbai</a></div>
							</div>
							<div id="{{tabhref1}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-8">
										<div ng-hide="subcatdata1.Position1.length == 0" class="border-bottom pb-3" ng-repeat="subcatdata11 in subcatdata1.Position1" ng-cloak>
											<a href="{{subcatdata11.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata11.SubCategoryName}}</span></a>
											
											<div class="img2">
											<a href="{{subcatdata11.URL}}" class="thumb">
												<img data-src="{{subcatdata11.Images.Image1}}" class="lozad cut-mumbaiElemtImg" alt="">
											</a>
											</div>
											<p class="news-section-txt mt-2 mb-0">{{subcatdata11.image_caption}}</p>
											<h3 class="title-news-heading big-title"><a href="{{subcatdata11.URL}}">{{subcatdata11.Homeheadline}}</a></h3>
											<span class="sub-section-news" ng-hide="subcatdata11.label==''">{{subcatdata11.label}}</span>
											<span class="small-txt-news">{{subcatdata11.subcatdata11}} {{subcatdata11.Date}} {{subcatdata11.Time}} IST | {{subcatdata11.location}} <span ng-hide="subcatdata11.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata11.byline}}"> {{subcatdata11.bylineA}}</a></span><span ng-hide="subcatdata11.bylineB==null || subcatdata11.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata11.byline1}}"> {{subcatdata11.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom d-flex no-gutters pb-3 pt-3" ng-hide="subcatdata1.Position2.length == 0" ng-repeat="subcatdata12 in subcatdata1.Position2" ng-cloak>
											<div class="col-4"><a href="" class="tag-new-type-city tag-news">
												<a href="{{subcatdata12.URL}}" class="tag-new-type-city tag-news">
												<!-- <img ng-src="{{subcatdata12.Images.Image2}}" class="mumbaiElementHomeImg" alt=""></a> -->
												<div class="img2">
												<a href="{{subcatdata12.URL}}" class="thumb tag-new-type-city tag-news">
													<img data-src="{{subcatdata12.Images.Image2}}" class="lozad mumbaiElementHomeImg" alt="">
												</a>
												</div>
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{subcatdata12.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata12.SubCategoryName}}</span></a>
												<h3 class="title-news-heading"><a href="{{subcatdata12.URL}}">{{subcatdata12.Homeheadline}}</a></h3>
												<span class="sub-section-news" ng-hide="subcatdata12.label == ''">{{subcatdata12.label}}</span>
												<span class="small-txt-news">{{subcatdata12.Date}} {{subcatdata12.Time}} IST | {{subcatdata12.location}} <span ng-hide="subcatdata12.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata12.byline}}"> {{subcatdata12.bylineA}}</a></span><span ng-hide="subcatdata11.bylineB==null || subcatdata11.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata12.byline1}}"> {{subcatdata12.bylineB}}</a></span></span> 
											</div>
										</div>
									</div>
									<div class="col-md-4">
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata1.Position3.length == 0" ng-repeat="subcatdata13 in subcatdata1.Position3" ng-cloak>
											<a href="{{subcatdata13.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata13.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata13.URL}}" >“{{subcatdata13.Homeheadline}}” </a></blockquote>
										</div>
										
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata1.Position4.length == 0" ng-repeat="subcatdata14 in subcatdata1.Position4" ng-cloak>
											<a href="{{subcatdata14.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color: {{subcatdata14.class}}">{{subcatdata14.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata14.Images.Image1}}" class="cut-mumbaiElemtrhsImg" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata14.URL}}" class="thumb">
												<img data-src="{{subcatdata14.Images.Image1}}" class="lozad cut-mumbaiElemtrhsImg" alt="">
											</a>
											</div>
											<h3 class="title-news-heading mt-2" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata14.URL}}">{{subcatdata14.Homeheadline}}</a></h3>
											<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata14.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata14.Date}} {{subcatdata14.Time}} IST | {{subcatdata14.location}} <span ng-hide="subcatdata14.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata14.byline}}"> {{subcatdata14.bylineA}}</a></span><span ng-hide="subcatdata14.bylineB==null || subcatdata14.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata14.byline1}}"> {{subcatdata14.bylineB}}</a></span></span> 
										</div>
									</div>
								</div>
								<div class="text-center mt-4 mb-3" ng-hide="subcatdata1.Position1.length == 0 && subcatdata1.Position2.length == 0 && subcatdata1.Position3.length == 0 && subcatdata1.Position4.length == 0"><a ng-repeat="subcatdata11 in subcatdata1.Position1" ng-cloak href="{{subcatdata11.sub_cat_url}}" class="btn btn-primary">View All  In {{subcatdata11.SubCategoryName}}</a></div>
							</div>
							<div id="{{tabhref2}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-8">
										<div ng-hide="subcatdata2.Position1.length == 0" class="border-bottom pb-3" ng-repeat="subcatdata21 in subcatdata2.Position1" ng-cloak>
											<a href="{{subcatdata21.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata21.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata21.Images.Image1}}" class="cut-mumbaiElemtImg" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata21.URL}}" class="thumb">
												<img data-src="{{subcatdata21.Images.Image1}}" class="lozad cut-mumbaiElemtImg" alt="">
											</a>
											</div>
											<p class="news-section-txt mt-2 mb-0">{{subcatdata21.image_caption}}</p>
											<h3 class="title-news-heading big-title"><a href="{{subcatdata21.URL}}">{{subcatdata21.Homeheadline}}</a></h3>
											<span class="sub-section-news" ng-hide="subcatdata21.label == ''">{{subcatdata21.label}}</span>
											<span class="small-txt-news">{{subcatdata21.subcatdata21}} {{subcatdata21.Date}} {{subcatdata21.Time}} IST |  {{subcatdata21.location}}  <span ng-hide="subcatdata21.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata21.byline}}"> {{subcatdata21.bylineA}}</a></span><span ng-hide="subcatdata21.bylineB==null || subcatdata21.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata21.byline1}}"> {{subcatdata21.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom d-flex no-gutters pb-3 pt-3" ng-hide="subcatdata2.Position2.length == 0" ng-repeat="subcatdata22 in subcatdata2.Position2" ng-cloak>
											<div class="col-4">
												<span class="tag-new-type-city tag-news">
												<!-- <img ng-src="{{subcatdata22.Images.Image2}}" class="mumbaiElementHomeImg" alt=""> -->
												<div class="img2">
												<a href="{{subcatdata22.URL}}" class="thumb">
													<img data-src="{{subcatdata22.Images.Image2}}" class="lozad mumbaiElementHomeImg" alt="">
												</a>
												</div>
												</span>
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{subcatdata22.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata22.SubCategoryName}}</span></a>
												<h3 class="title-news-heading"><a href="{{subcatdata22.URL}}">{{subcatdata22.Homeheadline}}</a></h3>
												<span class="sub-section-news" ng-hide="subcatdata22.label == ''">{{subcatdata22.label}}</span>
												<span class="small-txt-news">{{subcatdata22.Date}} {{subcatdata22.Time}} IST | {{subcatdata22.location}} <span ng-hide="subcatdata22.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata22.byline}}"> {{subcatdata22.bylineA}}</a></span><span ng-hide="subcatdata22.bylineB==null || subcatdata22.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata22.byline1}}"> {{subcatdata22.bylineB}}</a></span></span> 
											</div>
										</div>
									</div>
									<div class="col-md-4">
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata2.Position3.length == 0" ng-repeat="subcatdata23 in subcatdata2.Position3" ng-cloak>
											<a href="{{subcatdata23.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata23.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata23.URL}}">“{{subcatdata23.Homeheadline}}” </a></blockquote>
										</div>
										
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata2.Position4.length == 0" ng-repeat="subcatdata24 in subcatdata2.Position4" ng-cloak>
											<a href="{{subcatdata24.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color: {{subcatdata24.class}}">{{subcatdata24.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata24.Images.Image1}}" class="cut-mumbaiElemtrhsImg" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata24.URL}}" class="thumb">
												<img data-src="{{subcatdata24.Images.Image1}}" class="lozad cut-mumbaiElemtrhsImg" alt="">
											</a>
											</div>
											<h3 class="title-news-heading mt-2" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata24.URL}}"> {{subcatdata24.Homeheadline}}</a></h3>
											<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata24.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata24.Date}} {{subcatdata24.Time}} IST | {{subcatdata24.location}} <span ng-hide="subcatdata24.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata24.byline}}"> {{subcatdata24.bylineA}}</a></span><span ng-hide="subcatdata24.bylineB==null || subcatdata24.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata24.byline1}}"> {{subcatdata24.bylineB}}</a></span></span> 
										</div>
									</div>
								</div>
								<div class="text-center mt-4 mb-3" ng-hide="subcatdata2.Position1.length == 0 && subcatdata2.Position2.length == 0 && subcatdata2.Position3.length == 0 && subcatdata2.Position4.length == 0"><a ng-repeat="subcatdata21 in subcatdata2.Position1" ng-cloak href="{{subcatdata21.sub_cat_url}}" class="btn btn-primary">View All  In {{subcatdata21.SubCategoryName}}</a></div>
							</div>
							<div id="{{tabhref3}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-8">
										<div class="border-bottom pb-3" ng-hide="subcatdata3.Position1.length == 0" ng-repeat="subcatdata31 in subcatdata3.Position1" ng-cloak>
											<a href="{{subcatdata31.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata31.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata31.Images.Image1}}" class="cut-mumbaiElemtImg" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata31.URL}}" class="thumb">
												<img data-src="{{subcatdata31.Images.Image1}}" class="lozad cut-mumbaiElemtImg" alt="">
											</a>
											</div>
											<p class="news-section-txt mt-2 mb-0">{{subcatdata31.image_caption}}</p>
											<h3 class="title-news-heading big-title"><a href="{{subcatdata31.URL}}">{{subcatdata31.Homeheadline}}</a></h3>
											<span class="sub-section-news" ng-hide="subcatdata31.label==''">{{subcatdata31.label}}</span>
											<span class="small-txt-news">{{subcatdata31.subcatdata31}} {{subcatdata31.Date}} {{subcatdata31.Time}} IST |  {{subcatdata31.location}} <span ng-hide="subcatdata31.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata31.byline}}"> {{subcatdata31.bylineA}}</a></span><span ng-hide="subcatdata31.bylineB==null || subcatdata31.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata31.byline1}}"> {{subcatdata31.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom d-flex no-gutters pb-3 pt-3"  ng-hide="subcatdata3.Position2.length == 0" ng-repeat="subcatdata32 in subcatdata3.Position2" ng-cloak>
											<div class="col-4"><a href="" class="tag-new-type-city tag-news">
												<a href="{{subcatdata32.URL}}" class="tag-new-type-city tag-news">
												<!-- <img ng-src="{{subcatdata32.Images.Image2}}" class="mumbaiElementHomeImg" alt=""></a> -->
												<div class="img2">
												<a href="{{subcatdata32.URL}}" class="thumb tag-new-type-city tag-news">
													<div class="img2">
													<img data-src="{{subcatdata32.Images.Image2}}" class="lozad mumbaiElementHomeImg" alt="">
												</a>
											</div>
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{subcatdata32.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata32.SubCategoryName}}</span></a>
												<h3 class="title-news-heading"><a href="{{subcatdata32.URL}}">{{subcatdata32.Homeheadline}}</a></h3>
												<span class="sub-section-news" ng-hide="subcatdata32.label == ''">{{subcatdata32.label}}</span>
												<span class="small-txt-news">{{subcatdata32.Date}} {{subcatdata32.Time}} IST | {{subcatdata32.byline}} | {{subcatdata32.location}} <span ng-hide="subcatdata32.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata32.byline}}"> {{subcatdata32.bylineA}}</a></span><span ng-hide="subcatdata32.bylineB==null || subcatdata32.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata32.byline1}}"> {{subcatdata32.bylineB}}</a></span></span> 
											</div>
										</div>
									</div>
									<div class="col-md-4">
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata3.Position3.length == 0" ng-repeat="subcatdata33 in subcatdata3.Position3" ng-cloak>
											<a href="{{subcatdata33.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata33.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata33.URL}}">“{{subcatdata33.Homeheadline}}” </a></blockquote>
										</div>
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata3.Position4.length == 0" ng-repeat="subcatdata34 in subcatdata3.Position4" ng-cloak>
											<a href="{{subcatdata34.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color: {{subcatdata34.class}}">{{subcatdata34.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata34.Images.Image1}}" class="cut-mumbaiElemtrhsImg" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata34.URL}}" class="thumb">
												<img data-src="{{subcatdata34.Images.Image1}}" class="lozad cut-mumbaiElemtrhsImg" alt="">
											</a>
											</div>
											<h3 class="title-news-heading mt-2" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata34.URL}}">{{subcatdata34.Homeheadline}}</a></h3>
											<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata34.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata34.Date}} {{subcatdata34.Time}} IST | {{subcatdata34.location}} <span ng-hide="subcatdata34.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata34.byline}}"> {{subcatdata34.bylineA}}</a></span><span ng-hide="subcatdata34.bylineB==null || subcatdata34.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata34.byline1}}"> {{subcatdata34.bylineB}}</a></span></span> 
										</div>
									</div>
								</div>
								<div class="text-center mt-4 mb-3" ng-hide="subcatdata3.Position1.length == 0 && subcatdata3.Position2.length == 0 && subcatdata3.Position3.length == 0 && subcatdata3.Position4.length == 0"><a ng-repeat="subcatdata31 in subcatdata3.Position1" ng-cloak href="{{subcatdata31.sub_cat_url}}" class="btn btn-primary">View All  In {{subcatdata31.SubCategoryName}}</a></div>
							</div>
							<!-- <div id="{{tabhref4}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-8">
										
										<div class="border-bottom pb-3" ng-hide="subcatdata4.Position1.length == 0" ng-repeat="subcatdata41 in subcatdata4.Position1" ng-cloak>
											<a href="{{subcatdata41.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata41.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata41.Images.Image1}}" alt="">
											<p class="news-section-txt mt-2 mb-0">{{subcatdata41.image_caption}}</p>
											<h3 class="title-news-heading big-title"><a href="{{subcatdata41.URL}}">{{subcatdata41.Homeheadline}}</a></h3>
											<span class="sub-section-news">{{subcatdata41.label}}</span>
											<span class="small-txt-news">{{subcatdata41.subcatdata41}} {{subcatdata41.Date}} {{subcatdata41.Time}} IST | {{subcatdata41.location}} <span ng-hide="subcatdata41.byline == null"> | <a href="">{{subcatdata41.byline}}</a></span></span> 
										</div>

										<div class="border-bottom d-flex no-gutters pb-3 pt-3" ng-hide="subcatdata4.Position2.length == 0" ng-repeat="subcatdata42 in subcatdata4.Position2" ng-cloak>
											<div class="col-4"><a href="" class="tag-new-type-city tag-news">
												<span class="tag-new-type-city tag-news">
												<img ng-src="{{subcatdata42.Images.Image2}}" alt=""></span>
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{subcatdata42.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata42.SubCategoryName}}</span></a>
												<h3 class="title-news-heading"><a href="{{subcatdata42.URL}}" >{{subcatdata42.Homeheadline}}</a></h3>
												<span class="sub-section-news" ng-hide="subcatdata42.label == null">{{subcatdata42.label}}</span>
												<span class="small-txt-news">{{subcatdata42.Date}} {{subcatdata42.Time}} IST | {{subcatdata42.location}} <span ng-hide="subcatdata42.byline == null"> | <a href="">{{subcatdata42.byline}}</a></span></span> 
											</div>
										</div>
									</div>
									<div class="col-md-4">
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata4.Position3.length == 0" ng-repeat="subcatdata43 in subcatdata4.Position3" ng-cloak>
											<a href="{{subcatdata43.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata43.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata43.URL}}">“{{subcatdata43.Homeheadline}}” </a></blockquote>
										</div>
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata4.Position4.length == 0" ng-repeat="subcatdata44 in subcatdata4.Position4" ng-cloak>
											<a href="{{subcatdata44.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color: {{subcatdata44.class}}">{{subcatdata44.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata44.Images.Image1}}" alt="">
											<h3 class="title-news-heading mt-2" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata44.URL}}">{{subcatdata44.Homeheadline}}</a></h3>
											<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata44.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata44.Date}} {{subcatdata44.Time}} IST | {{subcatdata44.location}}  <span ng-hide="subcatdata44.byline == null"> | <a href="">{{subcatdata44.byline}}</a></span></span> 
										</div>
									</div>
								</div>
								<div class="text-center mt-4 mb-3" ng-hide="subcatdata4.Position1.length == 0 && subcatdata4.Position2.length == 0 && subcatdata4.Position3.length == 0 && subcatdata4.Position4.length == 0"><a ng-repeat="subcatdata41 in subcatdata4.Position1" ng-cloak href="{{subcatdata41.sub_cat_url}}" class="btn btn-primary">View All  In {{subcatdata41.SubCategoryName}}</a></div>
							</div> -->
						</div>
					</section>
					<aside class="col-md-3 mt4Equal border-left rhselement">
						<section>
							<div class="shimmerLatestNews hideBk">
								<div class="mt-4">
									<lines class="shine"></lines>	
									<lines class="shine"></lines>								
								</div>	
								<box class="shine"></box>
								<div>
									<lines class="shine"></lines>	
									<lines class="shine"></lines>	
									<lines class="shine"></lines>								
								</div>																
								<div class="mt-2">
									<lines class="shine"></lines>	
									<lines class="shine"></lines>	
									<lines class="shine"></lines>								
								</div>
							</div>
							<div class="shimmerOutLatestNews">
								<section>
	<div class="bg-blue heading-warpper">
		<h5 class="title-sidebar"><a href="https://www.mid-day.com/news/opinion" class="color-white">Opinion</a></h5>	
	</div>
	
	<div class="pb-2"  ng-hide="brnlen1 == 0" class="opinionSection">
		<div ng-repeat="homeopinion in mumbaiopinionhomes" ng-cloak>
			<img ng-src="{{homeopinion.Images.Image1}}" class="asideImgOpinion hideBk" alt="">
			<h3 class="title-news-heading mt-2"><a href="{{homeopinion.URL}}">{{homeopinion.Homeheadline}}</a></h3>
			<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;">{{homeopinion.Shortdescription}}</p>
			<div class="author-info big" ng-repeat="author in homeopinion.author_details" ng-cloak>
				<div class="author-pic">
					<img ng-src="{{author.author_image}}" class="authorImgAside" alt="{{author.author_name}}">
					<div class="author-pic-bg"></div>
				</div>
				
				<div class="author-info-details">
					<h4 class="author-info-details-top border-bottom">{{author.author_coloum}}</h4>
					<a href="{{author.author_detail_url}}"><h5 class="author-info-details-bottom cls_Inline1">{{author.author_name}}</h5></a>
					<span ng-hide="author.author_name1==''">,</span><a href="{{author.author_detail_url1}}"><h5 class="author-info-details-bottom cls_Inline1">{{author.author_name1}}</h5></a>
				</div>
			</div>
		</div>
	</div>	
	
	<div ng-hide="brnlen2 == 0" ng-repeat="homeopinion1 in mumbaiopinionhomes1 track by $index" ng-cloak>
		<div class="border-top pb-2">
			<h3 class="title-news-heading mt-2"><a href="{{homeopinion1.URL}}">{{homeopinion1.Homeheadline}}</a></h3>
			<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;" ng-hide="homeopinion1.Shortdescription==null">{{homeopinion1.Shortdescription}}</p>
			<div class="author-info big" ng-repeat="author1 in homeopinion1.author_details" ng-cloak>
				<div class="author-pic">
					<img ng-src="{{author1.author_image}}" class="authorImgAside" alt="{{author1.author_name}}">
					<div class="author-pic-bg"></div>
				</div>
				
				<div class="author-info-details">
					<h4 class="author-info-details-top border-bottom">{{author1.author_coloum}}</h4>
					<a href="{{author1.author_detail_url}}"><h5 class="author-info-details-bottom cls_Inline1">{{author1.author_name}}</h5></a>
					<span ng-hide="author1.author_name1==''">,</span><a href="{{author1.author_detail_url1}}"><h5 class="author-info-details-bottom cls_Inline1">{{author1.author_name1}}</h5></a>
				</div>
			</div>
		</div>
	</div>			
			
</section>							</div>	
							<!-- For add section by Neel 08/12/2020-->
							<section class="mb-3 text-center squareBannerAdParent">
								<div class="squareBannerAd">
									<!--div id='div-gpt-ad-1607183633424-0' style='width: 300px; height: 250px;'-->
									<div id="div-gpt-ad-mid-daycom38550"></div>
								</div>
							</section>
							<!-- For add section by Neel 08/12/2020-->

							
							<section class="border p-0 podcast-section horoscope-slider-wrapper-map2">
	<div class="bg-blue heading-warpper mb-1">
		<h5 class="title-sidebar">Mid-Day Podcasts</h5>
	</div>
	<div class="col-12 d-flex flex-wrap p-0">
					
					<div class="col-md-12">
						<div class="swiper-container swiper-img-gallary112 swiper-podcast  ">
						    <div class="swiper-wrapper" id="slider1">
						      
						      	<div class="swiper-slide">
							      <a href="../../assets/images/iafday3_l.jpg" title="photo 1" class="expand-gallery thumb">
								      <img class="lozad" data-src="../../assets/images/gallery-image-expand.svg" alt="">
							      </a>
								  <a href="" class="thumb"><img src="../../assets/images/iafday3_l.jpg" alt="image"></a>
							      
							  </div>
						      
						    </div>
						    <!-- Add Arrows -->
						    <div class="swiper-button-next podcast-next parent-podcast-next" onclick="getData('next','1',this)"></div>
						    <div class="swiper-button-prev podcast-prev parent-podcast-prev" onclick="getData('prev','1',this)"></div>

						    <input type="hidden" id="flag">
						    <input type="hidden" id="flag1">
						</div>
					</div>  
					
					<div class="text-slider-detail-pg"></div>

					<div class="col-md-12 txt-order-slider">
						<div class="swiper-container podcast-slider-detail-pg h-100">
							
						    <div class="swiper-wrapper" id="slider2">
						    	
						      	<div class="swiper-slide">
							  		<div class="font-weight-bold pl-3 pr-3 pt-2 mb-3" >
										<!-- <p class="title-news-heading text-center" >Mayank Shekhar</p> -->
										<p class="episode">
											Episode 1
										</p>
										<p class="small bold podcastpara">
											Lorem ipsum dolor sit amet consectetur, adipisicing elit. Numquam dolorum, itaque quae eius molestiae, maxime 
										</p>
										<div class="row boxshadow pt-2 pb-3 ml-0 mr-0    " id="soundgif">
												<div class="col-2 pl-2">	
													<a onclick="playpauseAudio()" class="round-button"><i id="audiobutton" class="fa fa-play fa-2x audiobutton"></i></a>

													<audio id="audio1" src="bensound-betterdays.mp3"  ></audio>


												</div> 
												<div class="col-9 ml-2 pr-0">
													<div class="d-flex mt-0 pt-0 flex-row-reverse " id="time">
														<div class=""  id="sec">00</div>:
														<div class=""  id="mins">00</div>
													</div>
													<div class=" hp_slide" onclick="">
														<input class="durationslide" type=range min=0 max=100 value=50 id=fader1 step=1 onchange="outputUpdate1(value)">
														<div class="hp_range" ></div>
													</div>
													<div class="d-flex mt-0 pt-0 flex-row-reverse">
														<div>
															<i class="fa fa-volume-up " aria-hidden="true" onclick="myFunction()"></i>	

														</div>
														<div>
															<input class="volumeslider" type=range min=0 max=100 value=50 id=fader step=1 onchange="outputUpdate(value)">
														</div>
													</div>
												</div>
										</div>
									</div>
								  </div>
								  
								  
							</div>
						    <div class="swiper-button-next desc-podcast-left"></div>
						    <div class="swiper-button-prev desc-podcast-right"></div>
						</div>
					</div>     
</section>

						</section>
					</aside>
				</div>
			</div>
		</section> 
  <!-- Ads 02 horizontal start-->
<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
	<div class="horizontalBannerAd">
		<div id="div-gpt-ad-1607183404453-0"></div>
	</div>
</div>
<!-- Ads 02 horizontal end -->      
   <!--Section Entertainment start -->
		<section class="mb-md-1 border-bottom"><!--   ng-app="entertainmenthomepage" id="entertainmenthomepage" -->
			<div class="container ">
				<div class="row"><!--  ng-controller="middayentertainmenthomepageCtrl" -->
					<!-- Section Entertainment left side start -->
					<section class="col-md-9 pt-4 pb5Equal">
						<div class="d-flex justify-content-between align-items-center tab-header">
							<div class="left-inner-colm">
								<h2 class="d-md-inline mr-md-3 color-purpule"><a href="https://www.mid-day.com/entertainment" class="color-purpule">Entertainment</a></h2>
								<!-- <a href="" class="btn btn-addto-round d-md-inline">+ Add to My Mid-day</a> -->
							</div>
							<div class="d-md-inline">
								<ul class="inline-menu nav tab-menu-list" role="tablist">
									<li class="active"><a data-toggle="tab" href="#all_ent">All</a></li>

									<li class="" ng-hide="subcatlength == 0" ng-repeat="subcatdata1 in en_Tabss" ng-cloak><a data-toggle="tab" href="#{{subcatdata1.tabhref}}">{{subcatdata1.Sub_Category_Name}}</a></li><!-- 
									<li class=""><a data-toggle="tab" href="#hollywood">Hollywood</a></li>
									<li class=""><a data-toggle="tab" href="#webseries">Webseries</a></li>
									<li class=""><a data-toggle="tab" href="#television_news">Television News</a></li> -->
									<!-- <li class=""><a href="https://www.mid-day.com/entertainment/">More</a></li> -->
								</ul>
							</div>
						</div>
						
						<div class="tab-content border-top mt-3">
							<div id="all_ent" class="tab-pane active">		
								<div class="row pt-3 mb-3">
									<div class="col-md-7">
										<div class="border-bottom pb-3 mb-3" ng-repeat="entertainment in entertainments" ng-cloak>
											<!-- <a href="{{entertainment.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color:{{entertainment.class}}">{{entertainment.SubCategoryName}}</span></a>
											<img ng-src="{{entertainment.Images.Image1}}" class="cut_EntertainelemtImg" alt="{{entertainment.image_caption}}"> -->
											<div class="img2">
											<a href="{{entertainment.sub_cat_url}}" class=""><span class="tag-new-type-city tag-news" style="color:{{entertainment.class}}">{{entertainment.SubCategoryName}}</span></a>
											<a href="{{entertainment.URL}}" class="thumb"><img data-src="{{entertainment.Images.Image1}}" class="lozad cut_EntertainelemtImg" alt="{{entertainment.image_caption}}"></a>
											</div>
											<span class="small-txt-news mt-3"> {{entertainment.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3"><a href="{{entertainment.URL}}">{{entertainment.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{entertainment.Shortdescription}}</p>
											<span class="small-txt-news">{{entertainment.Date}} {{entertainment.Time}} IST | {{entertainment.location}} <span ng-hide="entertainment.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{entertainment.byline}}"> {{entertainment.bylineA}}</a></span><span ng-hide="entertainment.bylineB==NULL || entertainment.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{entertainment.byline1}}"> {{entertainment.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom pb-3" ng-repeat="entertainment2 in entertainments2" ng-cloak>
											<a href="{{entertainment2.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color:{{entertainment2.class}}">{{entertainment2.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{entertainment2.URL}}">{{entertainment2.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{entertainment2.Shortdescription}}</p>
											<span class="small-txt-news">{{entertainment2.Date}} {{entertainment2.Time}} IST  | {{entertainment2.location}} <span ng-hide="entertainment2.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{entertainment2.byline}}"> {{entertainment2.bylineA}}</a></span><span ng-hide="entertainment2.bylineB==null || entertainment2.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{entertainment2.byline1}}"> {{entertainment2.bylineB}}</a></span></span> 
										</div>										
									</div>
									<div class="col-md-5 border-left">
										<div class="border-bottom pb-3 mb-3" ng-repeat="entertainment3 in entertainments3" ng-cloak>
													<!-- <a href="{{entertainment3.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color:{{entertainment3.class}}">{{entertainment3.SubCategoryName}}</span></a>
													<img ng-src="{{entertainment3.Images.Image1}}" class="cut_EntertainelemtRhsImg" alt="{{entertainment3.image_caption}}"> -->
												<div class="img2">
													<a href="{{entertainment3.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color:{{entertainment3.class}}">{{entertainment3.SubCategoryName}}</span></a>
													<a href="{{entertainment3.URL}}" class="thumb"><img data-src="{{entertainment3.Images.Image1}}" class="lozad cut_EntertainelemtRhsImg" alt="{{entertainment3.image_caption}}"></a>
												</div>
											<span class="small-txt-news mt-3"> {{entertainment3.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3"><a href="{{entertainment3.URL}}">{{entertainment3.Homeheadline}}</a></h3>								
											<p class="news-section-txt bg-news-section-txt bg-purpule" style="overflow: hidden;text-overflow: ellipsis;display: inline;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{entertainment3.Shortdescription}}</p>
											<span class="small-txt-news">{{entertainment3.Date}} {{entertainment3.Time}} IST | {{entertainment3.location}} <span ng-hide="entertainment3.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{entertainment3.byline}}"> {{entertainment3.bylineA}}</a></span><span ng-hide="entertainment3.bylineB==null || entertainment3.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{entertainment3.byline1}}"> {{entertainment3.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom pb-3" ng-repeat="entertainment4 in entertainments4" ng-cloak>
											<a href="{{entertainment4.sub_cat_url}}"><span class="tag-new-type-city tag-news" style="color:{{entertainment4.class}}">{{entertainment4.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{entertainment4.URL}}">{{entertainment4.Homeheadline}}</a></h3>{{entertainment4.Shortdescription}}</p>
											<span class="small-txt-news">{{entertainment4.Date}} {{entertainment4.Time}} IST | {{entertainment4.location}} <span ng-hide="entertainment4.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{entertainment4.byline}}"> {{entertainment4.bylineA}}</a></span><span ng-hide="entertainment4.bylineB==null || entertainment4.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{entertainment4.byline1}}"> {{entertainment4.bylineB}}</a></span></span> 
										</div>
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a href="entertainment" class="btn btn-primary">View All  In Entertainment</a>
								</div>
								
							</div>
							
							<div id="{{en_tabhref1}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-7">
										<div class="border-bottom pb-3 mb-3"  ng-hide="en_subcatdata1.Position1.length == 0" ng-repeat="subcatdata11 in en_subcatdata1.Position1" ng-cloak>
											<!-- <a href="{{subcatdata11.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata11.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata11.Images.Image1}}" alt=""> -->
												<div class="img2">
												<a href="{{subcatdata11.sub_cat_url}}" class=""><span class="tag-new-type-city tag-news">{{subcatdata11.SubCategoryName}}</span></a>
												<a href="{{subcatdata11.URL}}" class="thumb"> <img data-src="{{subcatdata11.Images.Image1}}" alt="" class="lozad"></a>
												</div>
											<span class="small-txt-news mt-3"> {{subcatdata11.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata11.URL}}">{{subcatdata11.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata11.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata11.Date}} {{subcatdata11.Time}} IST | {{subcatdata11.location}} <span ng-hide="subcatdata11.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata11.byline}}"> {{subcatdata11.bylineA}}</a></span><span ng-hide="subcatdata11.bylineB==null ||subcatdata11.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata11.byline1}}"> {{subcatdata11.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom pb-3" ng-hide="en_subcatdata1.Position2.length == 0" ng-repeat="subcatdata12 in en_subcatdata1.Position2" ng-cloak>
											<a href="{{subcatdata12.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata12.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata12.URL}}">{{subcatdata12.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata12.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata12.Date}} {{subcatdata12.Time}} IST | {{subcatdata12.location}} <span ng-hide="subcatdata12.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata12.byline}}"> {{subcatdata12.bylineA}}</a></span><span ng-hide="subcatdata12.bylineB==null || subcatdata12.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata12.byline1}}"> {{subcatdata12.bylineB}}</a></span></span> 
										</div>
									</div>
									<div class="col-md-5 border-left">
										<div class="border-bottom pb-3 mb-3" ng-hide="en_subcatdata1.Position3.length == 0" ng-repeat="subcatdata13 in en_subcatdata1.Position3" ng-cloak>
											<!-- <a href="{{subcatdata13.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata13.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata13.Images.Image1}}" alt=""> -->
												<div class="img2">
												<a href="{{subcatdata13.sub_cat_url}}" class=""><span class="tag-new-type-city tag-news">{{subcatdata13.SubCategoryName}}</span></a>
												<a href="{{subcatdata13.URL}}" class="thumb"><img data-src="{{subcatdata13.Images.Image1}}" alt="" class="lozad"></a>
												</div>
											<span class="small-txt-news mt-3"> {{subcatdata13.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata13.URL}}">{{subcatdata13.Homeheadline}}</a></h3>
											<!-- <p class="news-section-txt mt-2 ">Reflecting on why it took so long for him to make his digital debut, he said:</p> -->
											<p class="news-section-txt bg-news-section-txt bg-purpule">“{{subcatdata13.Shortdescription}}”</p>
											<span class="small-txt-news">{{subcatdata13.Date}} {{subcatdata13.Time}} IST  | {{subcatdata13.location}} <span ng-hide="subcatdata13.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata13.byline}}"> {{subcatdata13.bylineA}}</a></span><span ng-hide="subcatdata13.bylineB==null || subcatdata13.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata13.byline1}}"> {{subcatdata13.bylineB}}</a></span> </span>  
										</div>
										
										<div class="border-bottom pb-3" ng-hide="en_subcatdata1.Position4.length == 0" ng-repeat="subcatdata14 in en_subcatdata1.Position4" ng-cloak>
											<a href="{{subcatdata14.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata14.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata14.URL}}">{{subcatdata14.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0">{{subcatdata14.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata14.Date}} {{subcatdata14.Time}} IST  | {{subcatdata14.location}} <span ng-hide="subcatdata14.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata14.byline}}"> {{subcatdata14.bylineA}}</a></span><span ng-hide="subcatdata14.bylineB==null || subcatdata14.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata14.byline1}}"> {{subcatdata14.bylineB}}</a></span></span>  
										</div>
										
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3" ng-hide="en_subcatdata1.Position1.length == 0 && en_subcatdata1.Position2.length == 0 && en_subcatdata1.Position3.length == 0 && en_subcatdata1.Position4.length == 0">
									<a ng-repeat="subcatdata11 in en_subcatdata1.Position1" ng-cloak href="{{subcatdata11.sub_cat_url}}" class="btn btn-primary">View All  In {{subcatdata11.SubCategoryName}}</a>
								</div>
							</div>
							
							<div id="{{en_tabhref2}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-7">
										<div class="border-bottom pb-3 mb-3"  ng-hide="en_subcatdata2.Position1.length == 0" ng-repeat="subcatdata21 in en_subcatdata2.Position1" ng-cloak>
											<!-- <a href="{{subcatdata21.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata21.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata21.Images.Image1}}" alt=""> -->
												<div class="img2">
												<a href="{{subcatdata21.sub_cat_url}}" class=""><span class="tag-new-type-city tag-news">{{subcatdata21.SubCategoryName}}</span></a>
												<a href="{{subcatdata21.URL}}" class="thumb"><img data-src="{{subcatdata21.Images.Image1}}" alt="" class="lozad">
												</div>
											<span class="small-txt-news mt-3">{{subcatdata21.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata21.URL}}">{{subcatdata21.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0">{{subcatdata21.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata21.Date}} {{subcatdata21.Time}} IST |   {{subcatdata21.location}} <span ng-hide="subcatdata21.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata21.byline}}"> {{subcatdata21.bylineA}}</a></span><span ng-hide="subcatdata21.bylineB==null || subcatdata21.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata21.byline1}}"> {{subcatdata21.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom pb-3" ng-hide="en_subcatdata2.Position2.length == 0" ng-repeat="subcatdata22 in en_subcatdata2.Position2" ng-cloak>
											<a href="{{subcatdata22.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata22.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata22.URL}}">{{subcatdata22.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0">{{subcatdata22.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata22.Date}} {{subcatdata22.Time}} IST |  {{subcatdata22.location}} <span ng-hide="subcatdata22.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata22.byline}}"> {{subcatdata22.bylineA}}</a></span><span ng-hide="subcatdata22.bylineB==null || subcatdata22.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata22.byline1}}"> {{subcatdata22.bylineB}}</a></span></span>
										</div>
										
										<!-- <div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Hollywood</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<p class="news-section-txt mt-2 mb-0">The courtroom drama, directed by Bugs Bhargava Krishna, also features Manav Kaul, Rajit Kapur and Anand Tiwari.After portraying a pilot in the web series, The Final Call (2019), Arjun Rampal is all set for his next outing on an OTT platform. He plays a lawyer in Nail Polish.</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class=" pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Hollywood</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div> -->
										
										
									</div>
									<div class="col-md-5 border-left">
										<div class="border-bottom pb-3 mb-3" ng-hide="en_subcatdata2.Position3.length == 0" ng-repeat="subcatdata23 in en_subcatdata2.Position3" ng-cloak>
											<!-- <a href="{{subcatdata23.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata23.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata23.Images.Image1}}" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata23.sub_cat_url}}" class=""><span class="tag-new-type-city tag-news">{{subcatdata23.SubCategoryName}}</span></a>
											<a href="{{subcatdata23.URL}}" class="thumb">
											<img data-src="{{subcatdata23.Images.Image1}}" alt="" class="lozad"></a>
											</div>
											<span class="small-txt-news mt-3"> {{subcatdata23.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3" ><a href="{{subcatdata23.URL}}">{{subcatdata23.Homeheadline}}</a></h3>
											<!-- <p class="news-section-txt mt-2">Reflecting on why it took so long for him to make his digital debut, he said:</p> -->
											<p class="news-section-txt bg-news-section-txt bg-purpule" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">“{{subcatdata23.Shortdescription}}”</p>
											
											<span class="small-txt-news">{{subcatdata23.Date}} {{subcatdata23.Time}} IST | {{subcatdata23.location}} <span ng-hide="subcatdata23.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata23.byline}}"> {{subcatdata23.bylineA}}</a></span><span ng-hide="subcatdata23.bylineB==null || subcatdata23.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata23.byline1}}"> {{subcatdata23.bylineB}}</a></span></span>
										</div>
										
										<!-- <div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Mumbai News</a>
											<h3 class="title-news-heading big-title mt-3">Hollywood Star John Cusack On His Interest In India, Kashmir</h3>
											<p class="news-section-txt mt-2 mb-0">R Madhavan and Anushka Shetty’s Nishabdham is the first tri-lingual film releasing on OTT, paving way for more multi-lingual projects…</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Mumbai News</a>
											<h3 class="title-news-heading big-title mt-3">Nishabdham Is The First Tri-Lingual Film Releasing On OTT</h3>
											<p class="news-section-txt mt-2 mb-0">R Madhavan and Anushka Shetty’s Nishabdham is the first tri-lingual film releasing on OTT, paving way for more multi-lingual projects…</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div> -->
										
										<div class="pb-3" ng-hide="en_subcatdata2.Position4.length == 0" ng-repeat="subcatdata24 in en_subcatdata2.Position4" ng-cloak>
											<a href="{{subcatdata24.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata24.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3" ><a href="{{subcatdata24.URL}}">{{subcatdata24.Homeheadline}}</a></h3>
											<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata24.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata24.Date}} {{subcatdata24.Time}} IST | {{subcatdata24.location}} <span ng-hide="subcatdata24.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata24.byline}}"> {{subcatdata24.bylineA}}</a></span><span ng-hide="subcatdata24.bylineB==null || subcatdata24.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata24.byline1}}"> {{subcatdata24.bylineB}}</a></span></span> 
										</div>
										
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a ng-repeat="subcatdata21 in en_subcatdata2.Position1" ng-cloak href="{{subcatdata21.sub_cat_url}}" class="btn btn-primary">View All  In {{subcatdata21.SubCategoryName}}</a>
								</div>
							</div>
							
							<div id="{{en_tabhref3}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-7" ng-hide="en_subcatdata3.Position1.length == 0" ng-repeat="subcatdata31 in en_subcatdata3.Position1" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata31.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata31.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata31.Images.Image1}}" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata31.URL}}" class="thumb">
											<img data-src="{{subcatdata31.Images.Image1}}" alt="" class="lozad"></a>
											</div>
											<span class="small-txt-news mt-3"> {{subcatdata31.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3" ><a href="{{subcatdata31.URL}}">{{subcatdata31.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata31.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata31.subcatdata31}} {{subcatdata31.Date}} {{subcatdata31.Time}} IST | {{subcatdata31.location}} <span ng-hide="subcatdata31.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata31.byline}}"> {{subcatdata31.bylineA}}</a></span><span ng-hide="subcatdata31.bylineB==null || subcatdata31.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata31.byline1}}"> {{subcatdata31.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom pb-3" ng-hide="en_subcatdata3.Position2.length == 0" ng-repeat="subcatdata32 in en_subcatdata3.Position2" ng-cloak>
											<a href="{{subcatdata32.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata32.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata32.URL}}">{{subcatdata32.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata32.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata32.Date}} {{subcatdata32.Time}} IST |  {{subcatdata32.location}} <span ng-hide="subcatdata32.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata32.byline}}"> {{subcatdata32.bylineA}}</a></span><span ng-hide="subcatdata32.bylineB==null || subcatdata32.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata32.byline1}}"> {{subcatdata32.bylineB}}</a></span></span>
										</div>
										
										<!-- <div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Webseries</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<p class="news-section-txt mt-2 mb-0">The courtroom drama, directed by Bugs Bhargava Krishna, also features Manav Kaul, Rajit Kapur and Anand Tiwari.After portraying a pilot in the web series, The Final Call (2019), Arjun Rampal is all set for his next outing on an OTT platform. He plays a lawyer in Nail Polish.</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class=" pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Webseries</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div> -->
										
										
									</div>
									<div class="col-md-5 border-left">
										<div class="border-bottom pb-3 mb-3" ng-hide="en_subcatdata3.Position3.length == 0" ng-repeat="subcatdata33 in en_subcatdata3.Position3" ng-cloak>
											<!-- <a href="{{subcatdata33.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata33.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata33.Images.Image1}}" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata33.sub_cat_url}}" class=""><span class="tag-new-type-city tag-news">{{subcatdata33.SubCategoryName}}</span></a>
											<a href="{{subcatdata33.URL}}" class="thumb">
											<img data-src="{{subcatdata33.Images.Image1}}" alt="" class="lozad">
											</a>
											</div>
											<span class="small-txt-news mt-3"> {{subcatdata33.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata33.URL}}">{{subcatdata33.Homeheadline}}</a></h3>
											<!-- <p class="news-section-txt mt-2 ">Reflecting on why it took so long for him to make his digital debut, he said:</p> -->
											<p class="news-section-txt bg-news-section-txt bg-purpule" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">“{{subcatdata33.Shortdescription}}”</p>
											<span class="small-txt-news">{{subcatdata33.Date}} {{subcatdata33.Time}} IST | {{subcatdata33.location}}  <span ng-hide="subcatdata33.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata33.byline}}"> {{subcatdata33.bylineA}}</a></span><span ng-hide="subcatdata33.bylineB==null || subcatdata33.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata33.byline1}}"> {{subcatdata33.bylineB}}</a></span></span>
										</div>
										
										<div class="border-bottom pb-3" ng-hide="en_subcatdata3.Position4.length == 0" ng-repeat="subcatdata34 in en_subcatdata3.Position4" ng-cloak>
											<a href="{{subcatdata34.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata34.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata34.URL}}">{{subcatdata34.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata34.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata34.Date}} {{subcatdata34.Time}} IST  | {{subcatdata34.location}}  <span ng-hide="subcatdata34.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata34.byline}}"> {{subcatdata34.bylineA}}</a></span><span ng-hide="subcatdata34.bylineB==null || subcatdata34.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata34.byline1}}"> {{subcatdata34.bylineB}}</a></span></span>  
										</div>
										<!-- 
										<div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Webseries</a>
											<h3 class="title-news-heading big-title mt-3">Nishabdham Is The First Tri-Lingual Film Releasing On OTT</h3>
											<p class="news-section-txt mt-2 mb-0">R Madhavan and Anushka Shetty’s Nishabdham is the first tri-lingual film releasing on OTT, paving way for more multi-lingual projects…</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class="pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Webseries</a>
											<h3 class="title-news-heading big-title mt-3">Nishabdham: The New Song Of The Film, Nee Kanupapa, Out Now</h3>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div> -->
										
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a ng-repeat="subcatdata31 in en_subcatdata3.Position1" ng-cloak href="{{subcatdata31.sub_cat_url}}" class="btn btn-primary">View All  In {{subcatdata31.SubCategoryName}}</a>
								</div>
							</div>
							
							<div id="{{en_tabhref4}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-7" ng-hide="en_subcatdata4.Position1.length == 0" ng-repeat="subcatdata41 in en_subcatdata4.Position1" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<!-- <a href="{{subcatdata41.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata41.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata41.Images.Image1}}" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata41.sub_cat_url}}" class=""><span class="tag-new-type-city tag-news">{{subcatdata41.SubCategoryName}}</span></a>
											<a href="{{subcatdata41.URL}}" class="thumb">
											<img data-src="{{subcatdata41.Images.Image1}}" alt="" class="lozad"></a>
											</div>
											<span class="small-txt-news mt-3"> {{subcatdata41.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata41.URL}}">{{subcatdata41.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata41.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata41.subcatdata31}} {{subcatdata41.Date}} {{subcatdata41.Time}} IST | {{subcatdata41.location}} <span ng-hide="subcatdata41.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata41.byline}}"> {{subcatdata41.bylineA}}</a></span><span ng-hide="subcatdata41.bylineB==null || subcatdata41.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata41.byline1}}"> {{subcatdata41.bylineB}}</a></span></span> 
										</div>
										
										<div class="border-bottom pb-3" ng-hide="en_subcatdata4.Position2.length == 0" ng-repeat="subcatdata42 in en_subcatdata4.Position2" ng-cloak>
											<a href="{{subcatdata42.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata42.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata42.URL}}">{{subcatdata42.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata42.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata42.Date}} {{subcatdata42.Time}} IST |  {{subcatdata42.location}} <span ng-hide="subcatdata42.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata42.byline}}"> {{subcatdata42.bylineA}}</a></span><span ng-hide="subcatdata42.bylineB==null || subcatdata42.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata42.byline1}}"> {{subcatdata42.bylineB}}</a></span></span>
										</div>
										
										<!-- <div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Webseries</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<p class="news-section-txt mt-2 mb-0">The courtroom drama, directed by Bugs Bhargava Krishna, also features Manav Kaul, Rajit Kapur and Anand Tiwari.After portraying a pilot in the web series, The Final Call (2019), Arjun Rampal is all set for his next outing on an OTT platform. He plays a lawyer in Nail Polish.</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class=" pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Webseries</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div> -->
										
										
									</div>
									<div class="col-md-5 border-left">
										<div class="border-bottom pb-3 mb-3" ng-hide="en_subcatdata4.Position3.length == 0" ng-repeat="subcatdata43 in en_subcatdata4.Position3" ng-cloak>
											<!-- <a href="{{subcatdata43.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata43.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata43.Images.Image1}}" alt=""> -->
											<div class="img2">
											<a href="{{subcatdata43.URL}}" class="thumb">
											<img data-src="{{subcatdata43.Images.Image1}}" alt="" class="lozad"></a>
											</div>
											<span class="small-txt-news mt-3"> {{subcatdata43.image_caption}}</span> 
											<h3 class="title-news-heading big-title mt-3" ><a href="{{subcatdata43.URL}}">{{subcatdata43.Homeheadline}}</a></h3>
											<!-- <p class="news-section-txt mt-2 ">Reflecting on why it took so long for him to make his digital debut, he said:</p> -->
											<p class="news-section-txt bg-news-section-txt bg-purpule" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">“{{subcatdata43.Shortdescription}}”</p>
											<span class="small-txt-news">{{subcatdata43.Date}} {{subcatdata43.Time}} IST | {{subcatdata43.location}} <span ng-hide="subcatdata43.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata43.byline}}"> {{subcatdata43.bylineA}}</a></span><span ng-hide="subcatdata43.bylineB==null || subcatdata43.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata43.byline1}}"> {{subcatdata43.bylineB}}</a></span></span>
										</div>
										
										<div class="border-bottom pb-3" ng-hide="en_subcatdata4.Position4.length == 0" ng-repeat="subcatdata44 in en_subcatdata4.Position4" ng-cloak>
											<a href="{{subcatdata44.sub_cat_url}}"><span class="tag-new-type-city tag-news">{{subcatdata44.SubCategoryName}}</span></a>
											<h3 class="title-news-heading big-title mt-3"><a href="{{subcatdata44.URL}}">{{subcatdata44.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata44.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata44.Date}} {{subcatdata44.Time}} IST  | {{subcatdata44.location}} <span ng-hide="subcatdata44.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata44.byline}}"> {{subcatdata44.bylineA}}</a></span><span ng-hide="subcatdata44.bylineB==null || subcatdata44.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata44.byline1}}"> {{subcatdata44.bylineB}}</a></span></span>  
										</div>
										<!-- 
										<div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Webseries</a>
											<h3 class="title-news-heading big-title mt-3">Nishabdham Is The First Tri-Lingual Film Releasing On OTT</h3>
											<p class="news-section-txt mt-2 mb-0">R Madhavan and Anushka Shetty’s Nishabdham is the first tri-lingual film releasing on OTT, paving way for more multi-lingual projects…</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class="pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">Webseries</a>
											<h3 class="title-news-heading big-title mt-3">Nishabdham: The New Song Of The Film, Nee Kanupapa, Out Now</h3>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div> -->
										
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a ng-repeat="subcatdata41 in en_subcatdata4.Position1" ng-cloak href="{{subcatdata41.sub_cat_url}}" class="btn btn-primary">View All  In {{subcatdata41.SubCategoryName}}</a>
								</div>
							</div>
							
							<!-- <div id="more" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-7">
										<div class="border-bottom pb-3 mb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">More</a>
											<img data-src="./assets/images/e1.jpg" src="http://placehold.it/600x350&text=Placeholder" alt="Kem Mumbai">
											<span class="small-txt-news mt-3"><a href=""> Arjun Rampal</a></span> 
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<p class="news-section-txt mt-2 mb-0">The courtroom drama, directed by Bugs Bhargava Krishna, also features Manav Kaul, Rajit Kapur and Anand Tiwari.After portraying a pilot in the web series, The Final Call (2019), Arjun Rampal is all set for his next outing on an OTT platform. He plays a lawyer in Nail Polish.</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">More</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<p class="news-section-txt mt-2 mb-0">The courtroom drama, directed by Bugs Bhargava Krishna, also features Manav Kaul, Rajit Kapur and Anand Tiwari.After portraying a pilot in the web series, The Final Call (2019), Arjun Rampal is all set for his next outing on an OTT platform. He plays a lawyer in Nail Polish.</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">More</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<p class="news-section-txt mt-2 mb-0">The courtroom drama, directed by Bugs Bhargava Krishna, also features Manav Kaul, Rajit Kapur and Anand Tiwari.After portraying a pilot in the web series, The Final Call (2019), Arjun Rampal is all set for his next outing on an OTT platform. He plays a lawyer in Nail Polish.</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class=" pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">More</a>
											<h3 class="title-news-heading big-title mt-3">KEM Hospital Gets Gets Nod For COVID-19<br> Vaccine Trials</h3>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										
									</div>
									<div class="col-md-5 border-left">
										<div class="border-bottom pb-3 mb-3 ">
											<a href="" class="tag-new-type-city tag-news color-purpule">More</a>
											<img data-src="./assets/images/e2.jpg" src="http://placehold.it/600x350&text=Placeholder" alt="Kem Mumbai">
											<span class="small-txt-news mt-3"><a href=""> Image Credits</a></span> 
											<h3 class="title-news-heading big-title mt-3">Hollywood Star John Cusack On His Interest In India, Kashmir</h3>
											<p class="news-section-txt mt-2 ">Reflecting on why it took so long for him to make his digital debut, he said:</p>
											<p class="news-section-txt bg-news-section-txt bg-purpule">“I hadn’t really been offered anything that I thought was really good, or that I wanted to do.”</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">More</a>
											<h3 class="title-news-heading big-title mt-3">Hollywood Star John Cusack On His Interest In India, Kashmir</h3>
											<p class="news-section-txt mt-2 mb-0">R Madhavan and Anushka Shetty’s Nishabdham is the first tri-lingual film releasing on OTT, paving way for more multi-lingual projects…</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class="border-bottom pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">More</a>
											<h3 class="title-news-heading big-title mt-3">Nishabdham Is The First Tri-Lingual Film Releasing On OTT</h3>
											<p class="news-section-txt mt-2 mb-0">R Madhavan and Anushka Shetty’s Nishabdham is the first tri-lingual film releasing on OTT, paving way for more multi-lingual projects…</p>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
										<div class="pb-3">
											<a href="" class="tag-new-type-city tag-news color-purpule">More</a>
											<h3 class="title-news-heading big-title mt-3">Nishabdham: The New Song Of The Film, Nee Kanupapa, Out Now</h3>
											<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
										</div>
										
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a href="" class="btn btn-primary">View All  In Entertainment</a>
								</div>
							</div> -->
							
						</div>
						
						
						
					
						
					</section>
					<!-- Section Mumbai City left side end -->
					
					<!-- Section Entertainment right sidebar start -->
					<aside class="col-md-3 mt4Equal border-left">
						
						<!-- Opinion News Sidebar start  -->
						<section>
								
							<!-- breaking News Sidebar start  -->
							<section>
								<!-- For add section by Neel 08/12/2020-->
								<section class="mb-3 text-center squareBannerAdParent">
									<div class="squareBannerAd">
										<!--div id='div-gpt-ad-1607254944143-0' style='width: 300px; height: 250px;'>
									</div-->
									<div id="div-gpt-ad-mid-daycom38551"></div>
								</section>
								<!-- For add section by Neel 08/12/2020-->

								<!--div class="bg-blue heading-warpper mb-2" ng-hide="moviesreviews.length==0">
									<h5 class="title-sidebar">Movie Reviews</h5>
									 <div class="slider-navigation">
										<span class="slider-left-arrow arrow-slider-heading icon-left-arrow"></span>
										<span class="slider-right-arrow arrow-slider-heading icon-right-arrow"></span>
									</div>
								</div-->
									
								<!-- <div class="swiper-container breaking-news-swiper">
									<div class="swiper-wrapper">	 -->
										<div class="" ng-hide="moviesreviews.length==0" ng-repeat="moviesreview in moviesreviews" ng-cloak>
											<div class="border-bottom pb-3 mb-3">
												<img ng-src="{{moviesreview.Images.Image1}}" class="cut_sportElemHomeRhsImg" alt="{{moviesreview.Images.image_caption}}">
												<h3 class="title-news-heading mt-3"><a href="{{moviesreview.URL}}">{{moviesreview.Homeheadline}}</a></h3>
												<!-- Rating star hide for now as it is not coded by Neel 12/12/2020 -->
												<div class="star-rating mt-1 dark hideBk">
									
													<span class="start-icon-wrapper fill-star">
														<span class="icon-star-default"></span>
													</span>
													
													<span class="start-icon-wrapper fill-star">
														<span class="icon-star-default"></span>
													</span>
													
													<span class="start-icon-wrapper fill-star">
														<span class="icon-star-default"></span>
													</span>
													
													<span class="start-icon-wrapper ">
														<span class="icon-star-default"></span>
													</span>
													
													<span class="start-icon-wrapper ">
														<span class="icon-star-default"></span>
													</span>
													
													<span class="rating-txt "><span class="">{{moviesreview.review}}</span>/<span class="small">5</span></span>
													
												</div>
												
												<p class="news-section-txt mt-2" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{moviesreview.Shortdescription}}</p>
												<span class="small-txt-news">{{moviesreview.Date}} {{moviesreview.Time}} IST | {{moviesreview.location}} <span ng-hide="moviesreview.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{moviesreview.byline}}"> {{moviesreview.bylineA}}</a></span><span ng-hide="moviesreview.bylineB==null || moviesreview.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{moviesreview.byline1}}"> {{moviesreview.bylineB}}</a></span></span> 
											</div>
										</div>
									<!-- </div>
								</div> -->
								
							</section>
							<!-- Crosswords Sidebar start  -->
							
							<div class="bg-blue heading-warpper mb-0">
								<h5 class="title-sidebar">Crossword</h5>	
							</div>
							<div class="crossWordImgParent mb-2">
								<a href="https://www.mid-day.com/timepass/crossword"><button type="button" class="btn btn-danger btn-circle btnplayCrossword" ><i class="fa fa-play" aria-hidden="true" data-toggle="tooltip" title="Play"></i></button></a><!-- onclick="openCrosswordModal()" -->

								<img data-src="http://placehold.it/600x350&text=Placeholder" src="https://www.mid-day.com/assets/images/img-s4.png" alt="">

							</div>
							<!-- Crosswords Sidebar end  -->
							<!--section class="mt-3">						
								<div class="bg-blue heading-warpper mb-0">
									<h5 class="title-sidebar">Trending Categories</h5>	
								</div>
								
								<div class="border mb-3 p-3">						
									<div class="mb-3 border-bottom" ng-hide="menumaster.length == 0" ng-repeat="TrenCat in menumaster | limitTo: 4" ng-cloak>
										<h4><a href="{{TrenCat.URL}}" class="tag-new-type- tag-news big" style="color:{{TrenCat.color}}">{{TrenCat.menu_master_title}} <span class="icon-right-arrow"></span></a></h4>
										<h5  ng-repeat="TrenCat1 in TrenCat" ng-cloak><a href="{{TrenCat1.URL}}" class="title-news-heading ">{{TrenCat1.headline}}</a></h5>
									</div>
								</div>
							</section-->
							

<div class="bg-blue heading-warpper mt-3 mb-0"><h5 class="title-sidebar">
	<a class="color-white" href="https://www.mid-day.com/timepass/manjul">Manjul</a></h5></div>
	<a href="https://www.mid-day.com/timepass/manjul">
<div class="">
	<div class="">
		<div class="">	
			<div class="" ng-repeat="manjul in manjuldataNew" ng-cloak >
				<div class="slider-small-bg">
					<img ng-src="{{manjul.manjul_image}}" class="" alt="">
				</div>				
			</div>
		</div>	    
	</div>
</div></a>							<!-- <section class="mb-3 text-center rhsTopBannerParentAd mt-3">
								<div class="rhsTopBannerAd">
								</div>
							</section> -->
							<br>
							<!--div id='div-gpt-ad-1617797488521-0' style='text-align: center; margin:0 auto;'>
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617797488521-0'); });</script>
							</div-->
														<div id="div-gpt-ad-mid-daycom38543"></div>
												</section>
						<!-- Opinion News Sidebar  start  -->
						
					</aside>
					<!-- Section Entertainment right sidebar end -->
					
				</div>
			</div>
		</section>
 
        
   <!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
<div id='div-gpt-ad-1617962780472-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617962780472-0'); });
  </script>
</div>
<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
 
<!-- Section Sunday Mid-day start -->
		<section class="mb-md-1 light-blue"><!--  ng-app="sundaymiddayhomepage" id="sundaymiddayhomepage" -->
			<div class="container border-bottom">
				<div class="row"><!--  ng-controller="sundaymiddayhomepageCtrl" -->
					<div class="col-12 text-center">
						<h2 class="mt-3"><a href="https://www.mid-day.com/sunday-mid-day" class="font-blue">Sunday Mid-day</a></h2>
					</div>
					
					<!-- Section Sunday Mid-day left start -->
					<section class="col-md-6 pt-4 pb24">
						<div class="border-bottom pb-3 mb-3" ng-hide="position1[0].Id == 'null'" ng-repeat="position11 in position1" ng-cloak>
							<a href="{{position11.URL1}}" class="tag-new-type-city tag-news color-purpule">{{position11.SubCategoryName}}</a>
							<!-- <img ng-src="{{position11.Images.Image1}}" class="cut-sundayMiddayImg" alt=""> -->
								<div class="img2">
								<a href="{{position11.URL}}" class="thumb">
									<img data-src="{{position11.Images.Image1}}" class="lozad cut-sundayMiddayImg" alt="">
								</a>
								</div>
							<h3 class="title-news-heading big-title mt-3 autorDetailsDisp1"  ><a href="{{position11.URL}}" class="color-black">{{position11.Homeheadline}}</a></h3>
							<span class="small-txt-news">{{position11.Date}} {{position11.Time}} IST <!--<span ng-hide="position11.byline == null">| {{position11.byline}}</span>--> | {{position11.location}} <span ng-hide="position11.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{position11.byline}}"> {{position11.bylineA}}</a></span><span ng-hide="position11.bylineB==null || position11.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{position11.byline1}}"> {{position11.bylineB}}</a></span></span> 
						</div>
						
						
						<div class="row"  ng-hide="position2[0].Id == 'null'" ng-repeat="position21 in position2" ng-cloak>
							<div class="col-md">
								<a href="{{position21.URL1}}" class="tag-new-type-city tag-news color-purpule">{{position21.SubCategoryName}}</a>
								<!-- <img ng-src="{{position21.Images.Image1}}" class="cut-sundayMiddayBtmImg" alt=""> -->
								<div class="img2">
								<a href="{{position21.URL}}" class="thumb">
									<img data-src="{{position21.Images.Image1}}" class="lozad cut-sundayMiddayBtmImg" alt="">
								</a>
								</div>
							</div>
							<div class="col-md mt-4">
								<div class="author-info big" ng-class="{'hideBk': position21.is_author_display == 'no'}">
									<div class="author-pic">
										<img class="authorImgAside" ng-src="{{position21.author_image}}" alt="">
										<div class="author-pic-bg"></div>
									</div>
									
									<div class="author-info-details">
										<h4 class="author-info-details-top border-bottom color-blue autorDetailsDisp" style="">{{position21.author_coloum}}</h4>
										<!--<a href="{{position21.author_detail_url}}"><h5 class="author-info-details-bottom">{{position21.byline}}</h5></a>-->
										<p>
											<span ng-hide="position21.byline1U==null || position21.byline1U==''"> 
												<a href="https://www.mid-day.com/author-detail/{{position21.author1_id}}"> {{position21.byline1U}}</a>
											</span>
											<span ng-hide="position21.byline2U==null || position21.byline2U==''">,
												<a href="https://www.mid-day.com/author-detail/{{position21.author2_id}}"> {{position21.byline2U}}</a>
											</span>
										</p>
									</div>
								
							</div>
								<h3 class="title-news-heading mt-2"><a href="{{position21.URL}}" class="color-black">{{position21.Homeheadline}}</a></h3>
								<p class="news-section-txt autorDetailsDisp1"  >{{position21.Shortdescription}}</p>
								
							</div>
						</div>
						
						
					</section>
					<!-- Section Sunday Mid-day left end -->
					
					<!-- Section Sunday Mid-day sidebar-1 start -->
					<aside class="col-md-3 mt4Equal border-left">
						<div class="border-bottom"  ng-hide="position3[0].Id == 'null'" ng-repeat="position31 in position3" ng-cloak>
							<a href="{{position31.URL1}}" class="tag-new-type-city tag-news color-purpule">{{position31.SubCategoryName}}</a>
							<div class="slider-with-small-pagination">
								<div class="swiper-container small-slider-sidebar">
									<div class="swiper-wrapper">	
										<div class="swiper-slide">
											<div class="slider-small-bg img2">
												<!-- <img ng-src="{{position31.Images.Image1}}" class="cut-sundayMiddayBtmImg" alt=""> -->
												<a href="{{position31.URL}}" class="thumb">
													<img data-src="{{position31.Images.Image1}}" class="lozad cut-sundayMiddayBtmImg" alt="">
												</a>	
											</div>
											<h6 class="small-slider-heading"><a href="{{position31.URL}}" class="color-black">{{position31.Homeheadline}}</a></h6>
										</div>
										<!-- <div class="swiper-slide">
											<div class="slider-small-bg">
												<img data-src="./assets/images/3.jpg" src="http://placehold.it/600x350&text=Placeholder" alt="">
											</div>
											<h6 class="small-slider-heading">Mumbai Meri Jaan by Manjul: May 2020</h6>
										</div> -->
									</div>
									<!-- Add Arrows -->
								    <!-- <div class="swiper-button-next"></div>
								    <div class="swiper-button-prev"></div> -->
								</div>
							</div>
						</div>
						
						
						<div class="mt-3" ng-hide="position4[0].Id == 'null'" ng-repeat="position41 in position4" ng-cloak>
							<a href="{{position41.URL1}}" class="tag-new-type-city tag-news color-purpule">{{position41.SubCategoryName}}</a>
							<!-- <img ng-src="{{position41.Images.Image1}}" class="cut-sundayMiddayBtmImg" alt=""> -->
								<div class="img2">
								<a href="{{position41.URL}}" class="thumb">
									<img data-src="{{position41.Images.Image1}}" class="lozad cut-sundayMiddayBtmImg" alt="">
								</a>
								</div>
							<div class="p-2 bg-yellow h-100">
								<div>
								<h3 class="title-news-heading color-white"><a href="{{position41.URL}}" class="color-white">{{position41.Homeheadline}}</a></h3>
								<p class="news-section-txt color-white"  style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 7; /* number of lines to show */-webkit-box-orient: vertical;">{{position41.Shortdescription}}</p>
								</div>
								<div class="star-rating mt-5" style="display: none;">
									
									<span class="start-icon-wrapper fill-star">
										<span class="icon-star-default"></span>
									</span>
									
									<span class="start-icon-wrapper fill-star">
										<span class="icon-star-default"></span>
									</span>
									
									<span class="start-icon-wrapper fill-star">
										<span class="icon-star-default"></span>
									</span>
									
									<span class="start-icon-wrapper ">
										<span class="icon-star-default"></span>
									</span>
									
									<span class="start-icon-wrapper ">
										<span class="icon-star-default"></span>
									</span>
									
									<span class="rating-txt "><span class="">3</span>/<span class="small">5</span></span>
									
								</div>
							</div>
						</div>
						
					</aside>
					<!-- Section Sunday Mid-day sidebar-1 end -->
					
					
					<!-- Section Sunday Mid-day sidebar-2 start -->
					<aside class="col-md-3 mt-4 border-left">
						
						<div class="border-bottom pb-3 mb-3" ng-hide="position5[0].Id == 'null'" ng-repeat="position51 in position5" ng-cloak>
							<a href="{{position51.URL1}}" class="tag-new-type-city tag-news color-purpule">{{position51.SubCategoryName}}</a>
							<!-- <img ng-src="{{position51.Images.Image1}}" alt="" class="mb-3 cut-sundayMiddayBtmImg "> -->
								<div class="img2">
								<a href="{{position51.URL}}" class="thumb">
									<img data-src="{{position51.Images.Image1}}" alt="" class="lozad mb-3 cut-sundayMiddayBtmImg ">
								</a>
								</div>
							<!-- <h3 class="title-news-heading bg-news-section-txt bg-purpule color-white"><a class="color-white" href="{{position51.URL}}">{{position51.Homeheadline}}</a></h3> -->
							<a href="{{position51.URL}}"><h3 class="title-news-heading bg-news-section-txt {{position51.div_class}}" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 3; /* number of lines to show */-webkit-box-orient: vertical;" >“{{position51.Homeheadline}}”</h3></a>
							<span class="small-txt-news">{{position51.Date}} {{position51.Time}} IST <!--<span ng-hide="position51.byline == null">| {{position51.byline}}</span>--> | {{position51.location}} <span ng-hide="position51.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{position51.byline}}"> {{position51.bylineA}}</a></span><span ng-hide="position51.bylineB==null || position51.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{position51.byline1}}"> {{position51.bylineB}}</a></span></span> 
						</div>
						
						
						<!-- <div class="border-bottom pb-3 mb-3 ">
							<a href="" class="tag-new-type-city tag-news color-purpule">Entertainment</a>
							<img data-src="./assets/images/sun-mid1.jpg" src="http://placehold.it/600x350&text=Placeholder" alt="Kem Mumbai" class="mb-3">
							<h3 class="news-section-txt color-purpule">“Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua ut enim ad minim veniam.”</h3>
							<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
						</div> -->
						
					</aside>
					<!-- Section Sunday Mid-day sidebar-2 end -->
					
					<div class="text-center mt-3 mb-3 col-12" ng-hide="position1[0].Id == 'null' && position2[0].Id == 'null' && position3[0].Id == 'null' && position4[0].Id == 'null' && position5[0].Id == 'null'">
						<a href="https://www.mid-day.com/sunday-mid-day/" class="btn btn-primary">View All  In Sunday Mid Day</a>
					</div>
					
				</div>
			</div>
		</section>
		<!-- Section Sunday Mid-day end 
  <!-- Ads 02 horizontal start-->
<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
	<div class="horizontalBannerAd">
		<div id="div-gpt-ad-1607183437469-0"></div>
	</div>
</div>
<!-- Ads 02 horizontal end -->      
   <!-- For add section by Neel 08/12/2020-->
<section class="mb-3 text-center squareBannerAdParent">
	<div class="squareBannerAd">
		<!--div id='div-gpt-ad-1607254945436-0' style='width: 300px; height: 250px;'></div-->
		<div id="div-gpt-ad-mid-daycom38552"></div>
	</div>
</section>
<!-- For add section by Neel 08/12/2020-->
<!-- Section Photo Gallery start -->
<section class="mb-md-1 parallaxOverlay parallax"><!--  ng-app="photogalleryhomepage" id="photogalleryhomepage" -->
	<div class="parallax-curtain pt-3 pb-3">
	<div class="container">
		<div class="row"><!--  ng-controller="middayphotogalleryhomepageCtrl" -->
			<div class="col-12 text-center"><h2 class="mt-3 color-white"><a href="https://www.mid-day.com/photos-all" class="color-white">Photo Gallery</a></h2></div>
			<!-- Section Photo Gallery left start -->
			<section class="col-md-9 pt-4 pb-5">
				<div class="gallery-post-wrapper" ng-repeat="photogallery in photogallerys" ng-cloak>
					<a href="{{photogallery.URL1}}"><span class="tag-new-type-city tag-news color-white">{{photogallery.SubCategoryName}}</span></a>
					<div class="gallery-post-txt-wrapper gp-wrapper-overlay">
						<div class="gallery-img-txt-m">
							<!-- <img ng-src="{{photogallery.Images.Image1}}" class="cutGallerySlider" alt="{{photogallery.image_caption}}"> -->
							<div class="img2">
							<a href="{{photogallery.URL}}" class="thumb">
								<img data-src="{{photogallery.Images.Image1}}" class="lozad cutGallerySlider" alt="{{photogallery.image_caption}}">
							</a>
							</div>
							<div class="gallery-overlay hide-desktop">
								<div class="d-flex mt-3 justify-content-end w-100">
									<div class="w-20 text-md-right">
										<div class="bg-light-blue text-center camera-icon-wrapper"><span class="icon-camera-icon"></span></div>
									</div>
								</div>
							</div>
						</div>
						<div class="gallery-overlay gp-post-content">
						<h3 class="title-news-heading big-title color-white bg-news-section-txt"><a href="{{photogallery.URL}}">{{photogallery.Homeheadline}}</a></h3>
							<div class="d-flex mt-3 justify-content-between">
								<div class="">
									<a href="{{photogallery.URL}}" class="color-white"><span class="icon-menu"></span><span class="ml-3 txt-light-headline">See Photos</span></a>
									<div class="small-txt-news color-white">{{photogallery.Date}} {{photogallery.Time}} IST | {{photogallery.location}} <span ng-hide="photogallery.byline == null">| <a href="">{{photogallery.byline}}</a></span></div> 
								</div>
								<div class="w-20 text-md-right"><div class="bg-light-blue text-center camera-icon-wrapper big hide-mobile"><span class="icon-camera-icon"></span></div></div>
							</div>
						</div>
					</div>
				</div>
				<div class="row mt-2" >
					<div class="col-md-4" ng-repeat="photogallery2 in photogallerys2" ng-cloak>
						<div class="news-small-widget-wrapper gallery-post-wrapper newsTitleBlk">
							<a href="{{photogallery2.URL1}}"><span class="tag-new-type-city tag-news color-white">{{photogallery2.SubCategoryName}}</span></a>
							<div class="gallery-post-txt-wrapper">
								<div class="gallery-overlay">
									<div class="d-flex mt-3 justify-content-end">
										<div class="w-20 text-md-right">
											<div class="bg-light-blue text-center camera-icon-wrapper"><span class="icon-camera-icon"></span></div>
										</div>
									</div>
								</div>
								<!-- <img ng-src="{{photogallery2.Images.Image1}}" class="enterTainImg_Horoscpoe" alt="{{photogallery2.image_caption}}"> -->
								<div class="img2">
								<a href="{{photogallery2.URL}}" class="thumb">
									<img data-src="{{photogallery2.Images.Image1}}" class="lozad enterTainImg_Horoscpoe" alt="{{photogallery2.image_caption}}">
								</a>
								</div>
							</div>
							<div class="bg-white pl-2 pr-2">
								<!-- <div class="small-txt-news color-blue m-0 pt-2">{{photogallery2.image_caption}}</div>  -->
								<h4 class="title-news-heading mt-0 pt-2 sameHeight" ><a href="{{photogallery2.URL}}">{{photogallery2.Homeheadline}}</a></h4>
								<div class="pt-3 pb-2 SeePhotoHomeBtm"><a href="{{photogallery2.URL}}" class="color-blue"><span class="icon-menu"></span><span class="ml-3 txt-light-headline">See Photos</span></a></div>
							</div>	 
						</div>
					</div>
				</div>
			</section>
			<!-- Section Photo Gallery left end -->
			<!-- Section Photo Gallery right sidebar start -->
			<aside class="col-md-3 mt-5 border-left">
				<div class="pb-2" ng-repeat="photogallery3 in photogallerys3 track by $index" ng-cloak>
					<!-- <img ng-src="{{photogallery3.Images.Image1}}" alt="{{photogallery3.image_caption}}" class="cut_GallaeryElemRhsImg" src="http://placehold.it/600x350&text=Placeholder"> -->
					<div class="img2">
					<a href="{{photogallery3.URL}}" class="thumb">
						<img data-src="{{photogallery3.Images.Image1}}" alt="{{photogallery3.image_caption}}" class="lozad cut_GallaeryElemRhsImg" >
					</a>
					</div>
					<a href="{{photogallery3.catname2}}"><span class="tag-new-type-city tag-news color-white mt-2 d-inline-block">{{photogallery3.CategoryName}}</span></a>
					<h3 class="title-news-heading mt-1 color-white border-bottom" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;"><a href="{{photogallery3.URL}}" class="color-white">{{photogallery3.Homeheadline}}</a></h3>
				</div>
			</aside>
			<!-- Section Photo Gallery right sidebar end -->
			<div class="text-center mt-4 mb-3 col-12"><a href="https://www.mid-day.com/photos-all" class="btn btn-primary">View More In Photos</a></div>
		</div>
	</div>
</div>
</section>
<!-- Section Photo Gallery end 
        
   <!-- For add section by Neel 08/12/2020-->
	<section class="mb-3 text-center squareBannerAdParent">
		<div class="squareBannerAd">
			<!--div id='div-gpt-ad-1607254946374-0' style='width: 300px; height: 250px;'></div-->
			<div id="div-gpt-ad-mid-daycom38553"></div>
		</div>
	</section> 
	<!-- For add section -->
<!--Section News start -->
		<section class="mb-md-1 border-bottom"><!--   ng-app="newshomepage" id="newshomepage" -->
			<div class="container">
				<div class="row"><!--  ng-controller="middaynewshomepageCtrl" -->
					<section class="col-md-9 pt-4 pb5Equal">
						<div class="d-flex justify-content-between align-items-center tab-header">
							<div class="left-inner-colm">
								<h2 class="d-md-inline mr-md-3 color-light-blue"><a href="https://www.mid-day.com/news" class="color-light-blue">News</a></h2>
								<!-- <a href="" class="btn btn-addto-round d-md-inline">+ Add to My Mid-day</a> -->
							</div>
							<div class="d-md-inline">
								<ul class="inline-menu nav tab-menu-list" role="tablist">
									<li class=""><a data-toggle="tab" href="#all_news">All</a></li>
									<li class="" ng-hide="subcatlength == 0" ng-repeat="subcatdata1 in news_Tabss" ng-cloak><a data-toggle="tab"  href="#{{subcatdata1.tabhref}}">{{subcatdata1.Sub_Category_Name}}</a></li>
									<!-- <li class=""><a data-toggle="tab" href="#international">International</a></li>
									<li class=""><a data-toggle="tab" href="#offbeat">Offbeat</a></li>
									<li class=""><a data-toggle="tab" href="#opinion">Opinion</a></li> -->
								</ul>
							</div>
						</div>
						
						<div class="tab-content border-top mt-3">
							<div id="all_news" class="tab-pane active">										
								<div class="row pt-3 mb-3">
									<div class="col-md-4" ng-repeat="news in newss" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{news.URL1}}" class="tag-new-type-city tag-news" style="color:{{news.class}}">{{news.SubCategoryName}}</a>
											<!-- <img ng-src="{{news.Images.Image1}}" class="cut-newsElemImg" alt="{{news.image_caption}}"> -->
											<div class="img2">
											<a href="{{news.URL}}" class="thumb">
											<img data-src="{{news.Images.Image1}}" class="lozad cut-newsElemImg" alt="{{news.image_caption}}">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{news.URL}}">{{news.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{news.Shortdescription}}</p>
											<span class="small-txt-news">{{news.Date}} {{news.Time}} IST |{{news.location}} <span ng-hide="news.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{news.byline}}"> {{news.bylineA}}</a></span><span ng-hide="news.bylineB==null || news.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{news.byline1}}"> {{news.bylineB}}</a></span></span>
										</div>										
									</div> 
									<div class="col-md-4" ng-repeat="news2 in newss2" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{news2.URL1}}" class="tag-new-type-city tag-news" style="color:{{news2.class}}">{{news2.SubCategoryName}}</a>
											<!-- <img ng-src="{{news2.Images.Image1}}" class="cut-newsElemImg"  alt="{{news2.image_caption}}"> -->
											<div class="img2">
											<a href="{{news2.URL}}" class="thumb">
											<img data-src="{{news2.Images.Image1}}" class="lozad cut-newsElemImg"  alt="{{news2.image_caption}}">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{news2.URL}}">{{news2.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{news2.Shortdescription}}</p>
											<span class="small-txt-news">{{news2.Date}} {{news2.Time}} IST |{{news2.location}}  <span ng-hide="news2.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{news2.byline}}"> {{news2.bylineA}}</a></span><span ng-hide="news2.bylineB==null || news2.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{news2.byline1}}"> {{news2.bylineB}}</a></span></span>
										</div>										
									</div>  
									<div class="col-md-4" ng-repeat="news3 in newss3" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{news3.URL1}}" class="tag-new-type-city tag-news" style="color:{{news3.class}}">{{news3.SubCategoryName}}</a>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{news3.URL}}">{{news3.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{news3.Shortdescription}}</p>
											<span class="small-txt-news">{{news3.Date}} {{news3.Time}} IST | {{news3.location}} <span ng-hide="news3.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{news3.byline}}"> {{news3.bylineA}}</a></span><span ng-hide="news3.bylineB==null || news3.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{news3.byline1}}"> {{news3.bylineB}}</a></span></span>
										</div>										
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a href="news" class="btn btn-primary">View All In News</a>
								</div>
								
							</div>
							
							<div id="{{news_tabhref1}}" class="tab-pane">										
								<div class="row pt-3 mb-3">
									<div class="col-md-4" ng-hide="news_subcatdata1.Position1.length == 0" ng-repeat="subcatdata11 in news_subcatdata1.Position1" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata11.URL1}}" class="tag-new-type-city tag-news">{{subcatdata11.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata11.Images.Image1}}" alt="{{subcatdata11.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata11.URL}}" class="thumb">
											<img data-src="{{subcatdata11.Images.Image1}}" alt="{{subcatdata11.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata11.URL}}">{{subcatdata11.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata11.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata11.Date}} {{subcatdata11.Time}} IST | {{subcatdata11.location}} <span ng-hide="subcatdata11.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata11.byline}}"> {{subcatdata11.bylineA}}</a></span><span ng-hide="subcatdata11.bylineB==null || subcatdata11.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata11.byline1}}"> {{subcatdata11.bylineB}}</a></span></span>
										</div>										
									</div>
									<div class="col-md-4" ng-hide="news_subcatdata1.Position2.length == 0" ng-repeat="subcatdata12 in news_subcatdata1.Position2" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata12.URL1}}" class="tag-new-type-city tag-news">{{subcatdata12.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata12.Images.Image1}}" alt="{{subcatdata12.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata12.URL}}" class="thumb">
											<img data-src="{{subcatdata12.Images.Image1}}" alt="{{subcatdata12.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata12.URL}}">{{subcatdata12.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata12.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata12.Date}} {{subcatdata12.Time}} IST | {{subcatdata12.location}} <span ng-hide="subcatdata12.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata12.byline}}"> {{subcatdata12.bylineA}}</a></span><span ng-hide="subcatdata12.bylineB==null || subcatdata12.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata12.byline1}}"> {{subcatdata12.bylineB}}</a></span></span>
										</div>										
									</div>   
									<div class="col-md-4" ng-hide="news_subcatdata1.Position3.length == 0" ng-repeat="subcatdata13 in news_subcatdata1.Position3" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata13.URL}}" class="tag-new-type-city tag-news">{{subcatdata13.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata13.Images.Image1}}" alt="{{subcatdata13.image_caption}}"> -->
											<div class="img2">
											<a href="javascript:void(0);" class="thumb">
											<img data-src="{{subcatdata13.Images.Image1}}" alt="{{subcatdata13.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata13.URL}}">{{subcatdata13.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata13.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata13.Date}} {{subcatdata13.Time}} IST | {{subcatdata13.location}} <span ng-hide="subcatdata13.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata13.byline}}"> {{subcatdata13.bylineA}}</a></span><span ng-hide="subcatdata13.bylineB==null || subcatdata13.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata13.byline1}}"> {{subcatdata13.bylineB}}</a></span></span>
										</div>										
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a href="news/india-news" class="btn btn-primary">View All In India News</a>
								</div>
							</div>
							
							<div id="{{news_tabhref2}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-4" ng-hide="news_subcatdata2.Position1.length == 0" ng-repeat="subcatdata21 in news_subcatdata2.Position1" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata21.URL1}}" class="tag-new-type-city tag-news">{{subcatdata21.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata21.Images.Image1}}" alt="{{subcatdata21.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata21.URL}}" class="thumb">
											<img data-src="{{subcatdata21.Images.Image1}}" alt="{{subcatdata21.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata21.URL}}">{{subcatdata21.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata21.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata21.Date}} {{subcatdata21.Time}} IST | {{subcatdata21.location}} <span ng-hide="subcatdata21.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata21.byline}}"> {{subcatdata21.bylineA}}</a></span><span ng-hide="subcatdata21.bylineB==null || subcatdata21.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata21.byline1}}"> {{subcatdata21.bylineB}}</a></span></span>
										</div>
										
									</div>
									<div class="col-md-4" ng-hide="news_subcatdata2.Position2.length == 0" ng-repeat="subcatdata22 in news_subcatdata2.Position2" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata22.URL1}}" class="tag-new-type-city tag-news">{{subcatdata22.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata22.Images.Image1}}" alt="{{subcatdata22.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata22.URL}}" class="thumb">
											<img data-src="{{subcatdata22.Images.Image1}}" alt="{{subcatdata22.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata22.URL}}">{{subcatdata22.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata22.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata22.Date}} {{subcatdata22.Time}} IST | {{subcatdata22.location}} <span ng-hide="subcatdata22.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata22.byline}}"> {{subcatdata22.bylineA}}</a></span><span ng-hide="subcatdata22.bylineB==null || subcatdata22.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata22.byline1}}"> {{subcatdata22.bylineB}}</a></span></span>
										</div>
										
									</div>
									
									<div class="col-md-4" ng-hide="news_subcatdata2.Position3.length == 0" ng-repeat="subcatdata23 in news_subcatdata2.Position3" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata23.URL}}" class="tag-new-type-city tag-news">{{subcatdata23.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata23.Images.Image1}}" alt="{{subcatdata23.image_caption}}"> -->
											<div class="img2">
											<a href="javascript:void(0);" class="thumb">
											<img data-src="{{subcatdata23.Images.Image1}}" alt="{{subcatdata23.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata23.URL}}">{{subcatdata23.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata23.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata23.Date}} {{subcatdata23.Time}} IST | {{subcatdata23.location}} <span ng-hide="subcatdata23.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata23.byline}}"> {{subcatdata23.bylineA}}</a></span><span ng-hide="subcatdata23.bylineB==null || subcatdata23.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata23.byline1}}"> {{subcatdata23.bylineB}}</a></span></span>
										</div>			
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a href="news/world-news" class="btn btn-primary">View All In world News</a>
								</div>
							</div>
							
							<div id="{{news_tabhref3}}" class="tab-pane">
								<div class="row pt-3 mb-3">									
									<div class="col-md-4" ng-hide="news_subcatdata3.Position1.length == 0" ng-repeat="subcatdata31 in news_subcatdata3.Position1" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata31.URL1}}" class="tag-new-type-city tag-news">{{subcatdata31.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata31.Images.Image1}}" alt="{{subcatdata31.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata31.URL}}" class="thumb">
											<img data-src="{{subcatdata31.Images.Image1}}" alt="{{subcatdata31.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata31.URL}}">{{subcatdata31.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata31.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata31.Date}} {{subcatdata31.Time}} IST | {{subcatdata31.location}} <span ng-hide="subcatdata31.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata31.byline}}"> {{subcatdata31.bylineA}}</a></span><span ng-hide="subcatdata31.bylineB==null || subcatdata31.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata31.byline1}}"> {{subcatdata31.bylineB}}</a></span></span>
										</div>										
									</div>									
									<div class="col-md-4" ng-hide="news_subcatdata3.Position2.length == 0" ng-repeat="subcatdata32 in news_subcatdata3.Position2" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata32.URL1}}" class="tag-new-type-city tag-news">{{subcatdata32.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata32.Images.Image1}}" alt="{{subcatdata32.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata32.URL}}" class="thumb">
											<img data-src="{{subcatdata32.Images.Image1}}" alt="{{subcatdata32.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata32.URL}}">{{subcatdata32.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata32.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata32.Date}} {{subcatdata32.Time}} IST | {{subcatdata32.location}} <span ng-hide="subcatdata32.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata32.byline}}"> {{subcatdata32.bylineA}}</a></span><span ng-hide="subcatdata32.bylineB==null || subcatdata32.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata32.byline1}}"> {{subcatdata32.bylineB}}</a></span></span>
										</div>										
									</div>									
									<div class="col-md-4" ng-hide="news_subcatdata3.Position3.length == 0" ng-repeat="subcatdata33 in news_subcatdata3.Position3" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata33.URL}}" class="tag-new-type-city tag-news">{{subcatdata33.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata33.Images.Image1}}" alt="{{subcatdata33.image_caption}}"> -->
											<div class="img2">
											<a href="javascript:void(0);" class="thumb">
											<img data-src="{{subcatdata33.Images.Image1}}" alt="{{subcatdata33.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata33.URL}}">{{subcatdata33.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata33.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata33.Date}} {{subcatdata33.Time}} IST | {{subcatdata33.location}} <span ng-hide="subcatdata33.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata33.byline}}"> {{subcatdata33.bylineA}}</a></span><span ng-hide="subcatdata33.bylineB==null || subcatdata33.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata33.byline1}}"> {{subcatdata33.bylineB}}</a></span></span>
										</div>										
									</div>
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a href="news/offbeat-news" class="btn btn-primary">View All In Offbeat News</a>
								</div>
							</div>
							
							<div id="{{news_tabhref4}}" class="tab-pane">
								<div class="row pt-3 mb-3">									
									<div class="col-md-4" ng-hide="news_subcatdata4.Position1.length == 0" ng-repeat="subcatdata41 in news_subcatdata4.Position1" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata41.URL1}}" class="tag-new-type-city tag-news">{{subcatdata41.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata41.Images.Image1}}" alt="{{subcatdata41.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata41.URL}}" class="thumb">
											<img data-src="{{subcatdata41.Images.Image1}}" alt="{{subcatdata41.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata41.URL}}">{{subcatdata41.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata41.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata41.Date}} {{subcatdata41.Time}} IST | {{subcatdata41.location}} <span ng-hide="subcatdata41.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata41.byline}}"> {{subcatdata41.bylineA}}</a></span><span ng-hide="subcatdata41.bylineB==null || subcatdata41.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata41.byline1}}"> {{subcatdata41.bylineB}}</a></span></span>
										</div>										
									</div>									
									 <div class="col-md-4" ng-hide="news_subcatdata4.Position2.length == 0" ng-repeat="subcatdata42 in news_subcatdata4.Position2" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata42.URL1}}" class="tag-new-type-city tag-news">{{subcatdata42.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata42.Images.Image1}}" alt="{{subcatdata42.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata42.URL}}" class="thumb">
											<img data-src="{{subcatdata42.Images.Image1}}" alt="{{subcatdata42.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata42.URL}}">{{subcatdata42.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata42.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata42.Date}} {{subcatdata42.Time}} IST | {{subcatdata42.location}} <span ng-hide="subcatdata42.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata42.byline}}"> {{subcatdata42.bylineA}}</a></span><span ng-hide="subcatdata42.bylineB==null || subcatdata42.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata42.byline1}}"> {{subcatdata42.bylineB}}</a></span></span>
										</div>										
									</div> 
									<div class="col-md-4" ng-hide="news_subcatdata4.Position3.length == 0" ng-repeat="subcatdata43 in news_subcatdata4.Position3" ng-cloak>
										<div class="border-bottom pb-3 mb-3">
											<a href="{{subcatdata43.URL}}" class="tag-new-type-city tag-news">{{subcatdata43.SubCategoryName}}</a>
											<!-- <img ng-src="{{subcatdata43.Images.Image1}}" alt="{{subcatdata43.image_caption}}"> -->
											<div class="img2">
											<a href="{{subcatdata43.URL}}" class="thumb">
											<img data-src="{{subcatdata43.Images.Image1}}" alt="{{subcatdata43.image_caption}}" class="lozad">
											</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{subcatdata43.URL}}">{{subcatdata43.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0"style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 4; /* number of lines to show */-webkit-box-orient: vertical;">{{subcatdata43.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata43.Date}} {{subcatdata43.Time}} IST | {{subcatdata43.location}} <span ng-hide="subcatdata43.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata43.byline}}"> {{subcatdata43.bylineA}}</a></span><span ng-hide="subcatdata43.bylineB==null || subcatdata43.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata43.byline1}}"> {{subcatdata43.bylineB}}</a></span></span>
										</div>										
									</div> 
								</div>
								
								<div class="text-center mt-4 mb-3">
									<a href="news/opinion" class="btn btn-primary">View All In Opinion</a>
								</div>
							</div>
							
							
						</div>
						
						
						
					
						
					</section>
					
					<!-- Section news sidebar start -->
					<aside class="col-md-3 mt4Equal border-left">
						<!-- dr love Sidebar start  -->
						<!--a href="timepass">
							<section class="drLove-news-swiper">
								<div class="bg-blue heading-warpper mb-0">
									<h5 class="title-sidebar">Dr. Love</h5>
								</div>
									
								<div class="border">
									<div class="">	
										<div class="">
											<div class="p-3" ng-repeat="dr_love in DrLoveData1" ng-cloak>
												<img ng-src="{{dr_love.Images.Image1}}" alt="{{dr_love.Images.image_caption}}" class="text-center mx-auto d-block pt-2 w-100 cut_DrLoveAside">
												<h6 class="small-slider-heading">{{dr_love.Homeheadline}}</h6>
												<p class="news-section-txt mt-2" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 8; /* number of lines to show */-webkit-box-orient: vertical;">{{dr_love.description}} </p>
												<p class="small-txt-news"> {{dr_love.admin_name}}</p>
												<span class="small-txt-news">{{dr_love.Date}} {{dr_love.Time}} IST  | {{dr_love.location}} <span ng-hide="dr_love.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{dr_love.byline}}"> {{dr_love.bylineA}}</a></span><span ng-hide="dr_love.bylineB==null || dr_love.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{dr_love.byline1}}"> {{dr_love.bylineB}}</a></span></span> 
											</div>
										</div>
									</div>
								</div>
								
							</section>
						</a-->
						<div class="shimmerOutMumbaiCrime" ng-repeat="polldata in polldatas" ng-cloak>
							<section class="mt-0 opinionSection">
								<div class="bg-blue heading-warpper mb-0"><h5 class="title-sidebar">Poll</h5></div>
								<div class="border p-2 pt20">
									<img ng-src="{{polldata.poll_image}}" alt="">
									<h6 class="small-slider-heading border-bottom pb-3">{{polldata.poll_questions}} </h6>
									<form id="pollform">
										<ul class="radio-form-wrapper">
											<li class="poll_start_ans">
												<label class="radio-button">
													<input type="radio" class="radio-button__input" id="yes" name="radioname" required value="{{polldata.poll_yes}}">
													<span class="radio-button__label">{{polldata.poll_yes}}</span>
												</label>
												<!-- <div class="progress mt-1 mb-1 hideBk">
												  <div class="progress-bar" role="progressbar" style="width: 10%" aria-valuenow="10" aria-valuemin="0" aria-valuemax="100" id="poll_yes"></div>
												</div> -->
												<span id="" class="font-green"></span>
											</li>
											<li class="pb-2 poll_res" style="display: none;">
												<!-- <span id="poll_yes{{polls.poll_id}}" class="font-green"></span> -->
												<div id="" class="font-green " style="width:50%; display:inline-block;"><span id="poll_yes"></span>  </div>
											
												<div class="progress  " style="width:25% ; display:inline-block; margin-top: 8px;height: 11px;">
												<span id="poll_yes_progress{{polls.poll_id}}" class="progress-bar" role="progressbar"style="width:{{polls.progress_bar_data[0].percentage + '%'}};height:16px;background-color: green"  aria-valuenow="25" aria-valuemin="0" aria-valuemax="100"></span>
												</div>	
			
												
												<div id="poll_yes" class="font-green " style="width:20% ; display:inline-block;text-align: end;"  > <span id="poll_yes_per{{polls.poll_id}}"></span></div>
												



											</li>
											<li class="poll_start_ans">
												<label class="radio-button">
													<input type="radio" class="radio-button__input" id="no" name="radioname" value="{{polldata.poll_no}}">
													<span class="radio-button__label">{{polldata.poll_no}}</span>
												</label>
												<!-- <div class="progress mt-1 mb-1 hideBk">
												  <div class="progress-bar" role="progressbar" style="width: 25%" aria-valuenow="25" aria-valuemin="0" aria-valuemax="100" id="poll_no"></div>
												</div> -->
												<span id="" class="font-red"></span>
											</li>
											<li class="pb-2 poll_res" style="display: none;">
												<!-- <span id="poll_no{{polls.poll_id}}" class="font-red"></span> -->


												<div id="" class="font-red " style="width:50%; display:inline-block;"><span id="poll_no"></span>  </div>
											
												<div class="progress  " style="width:25% ; display:inline-block; margin-top: 8px;height: 11px;">
													<span id="poll_no_progress{{polls.poll_id}}" class="progress-bar" role="progressbar"style="width:{{polls.progress_bar_data[1].percentage + '%'}};height:16px;background-color: red"  aria-valuenow="25" aria-valuemin="0" aria-valuemax="100"></span>
													</div>	
				
													
													<div id="poll_yes" class="font-red " style="width:20% ; display:inline-block;text-align: end;"  > <span id="poll_no_per{{polls.poll_id}}"></span></div>

											</li>
											<li class="poll_start_ans">
												<label class="radio-button">
													<input type="radio" class="radio-button__input" id="cantsay" name="radioname" value="{{polldata.poll_can_not_say}}">
													<span class="radio-button__label"> {{polldata.poll_can_not_say.replace("`","'")}}</span>
												</label>
												<!-- <div class="progress mt-1 mb-1 hideBk">
												  <div class="progress-bar" role="progressbar" style="width: 50%" aria-valuenow="50" aria-valuemin="0" aria-valuemax="100"  id="poll_can_not_say"></div>
												</div> -->
												<span id="" class="font-blue"></span>
											</li>
											<li class="pb-2 poll_res" style="display: none;">
													<!-- <span id="poll_can_not_say{{polls.poll_id}}" class="font-blue"></span> -->


													<div id="" class="font-blue " style="width:50%; display:inline-block;"><span id="poll_can_not_say"></span>  </div>
													
												<div class="progress  " style="width:25% ; display:inline-block; margin-top: 8px;height: 11px;">
												<span id="poll_can_not_say_progress{{polls.poll_id}}" class="progress-bar" role="progressbar"style="width:{{polls.progress_bar_data[2].percentage + '%'}};height:16px;background-color: blue"  aria-valuenow="25" aria-valuemin="0" aria-valuemax="100"></span>
												</div>	

												
												<div id="poll_yes" class="font-blue " style="width:20% ; display:inline-block;text-align: end;"  > <span id="poll_can_not_say_per{{polls.poll_id}}"></span></div>


												</li>
										</ul>
										<span id="error" style="display: none;color: red;"></span>
										<input type="hidden" name="poll_id" id="poll_id" value="{{polldata.poll_id}}">
										<button type="button" onclick="SavePollVote()" class="btn btn-primary w-100" id="poll_vote">Vote</button>
									</form>
								</div>
							</section>
						</div>
						<!-- Dr love Sidebar end -->
						
						<!-- Sudoku start -->
						
						<!-- For add section by Neel 08/12/2020-->
						<!--section class="mb-3 text-center rhsTopBannerParentAd mt-3">
							<div class="RectangleBannerAd">								
								<div id="div-gpt-ad-1608124069130-0"></div>
							</div>
						</section-->
						<!--div id="div-gpt-ad-1607186089130-0"></div-->
							<div id="div-gpt-ad-mid-daycom38554"></div>
						<!-- For add section by Neel 08/12/2020-->
						<!-- Sudoku elementy commented by Neel 09/12/2020 for add banner as requsted -->

						<!-- <section class="mt-3">
							<div class="bg-blue heading-warpper mb-0">
								<h5 class="title-sidebar">Sudoku</h5>
								<div class="slider-navigation">
									<span class="slider-left-arrow arrow-slider-heading icon-left-arrow"></span>
									<span class="slider-right-arrow arrow-slider-heading icon-right-arrow"></span>
								</div>
							</div>
							<div>
								<img data-src="https://www.mid-day.com/assets/images/img-s5.png" src="https://www.mid-day.com/assets/images/img-s5.png" alt="">
							</div>
							
							
						</section> -->
						
						<!--Sudoku end -->
						
					</aside>
					<!-- Section news sidebar end -->	
					
				</div>
			</div>
		</section>
		<!-- Section News start 
        
    
        
    
  <!-- Ads 02 horizontal start-->
<div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
	<div class="horizontalBannerAd">
		<div id="div-gpt-ad-1607183530401-0"></div>
	</div>
</div>
<!-- Ads 02 horizontal end -->      
    <!--video Section start -->
<section class="mb-1 pt-3 pb-3 bg-gradeint-blue"><!--  ng-app="videohomepage" id="videohomepage" -->
<div class="container">
	<div class="row"><!--  ng-controller="middayvideohomepageCtrl" -->
		<div class="col-12 text-center"><h2 class="mt-3 color-white"><a href="https://www.mid-day.com/videos-all" class="color-white">Videos</a></h2></div>
		<div class="col-md-10 mx-auto" ng-repeat="video in videos" ng-cloak>
			<div class="video-post-wrapper mt-3 mb-2">
				<div class="video-overlay AlignVdoPlayBtn">
					<div class="d-flex mt-3 justify-content-between">
						<div class="w-20 text-md-right">
							<a href="{{video.URL}}">
								<div class="bg-light-blue text-center play-icon-wrapper big"><span class="icon-play-icon"></span></div>
							</a>
						</div>
					</div>
				</div>
				<!-- <img ng-src="{{video.Images.Image1}}" alt="{{video.Homeheadline}}" class="cutHomeVideoelem" style="width: -webkit-fill-available;"> -->
				<div class="img2">
				<a href="{{video.URL}}" class="thumb">
					<img data-src="{{video.Images.Image1}}" alt="{{video.Homeheadline}}" class="lozad cutHomeVideoelem" style="width: -webkit-fill-available;">
				</a>
				</div>
			</div>
			<!-- <span class="small-txt-news mt-3 color-white">Pankaj Tripathi</span> -->
			<a href="{{video.URL1}}"><span class="tag-new-type-news mt-2 d-block tag-news color-white ">{{video.SubCategoryName}}</span></a>
			<h3 class="title-news-heading big-title mt-2"><a href="{{video.URL}}" class="color-white">{{video.Homeheadline}}</a></h3>
			<div class="d-flex justify-content-between mt-3 mb-3">	
				<div class="img-icon-list col p-0">
					<ul class="social-icons-inline inline-menu d-inline-block color-white">
						<li class="pl-0 border-right">Share :</li>
						<li><a href="https://www.facebook.com/sharer.php?u={{video.URL}}" target="_blank" class="color-white"><span class="icon-facebook-logo"></span></a></li>
												<li><a href="https://twitter.com/share?url={{video.URL}}&amp;text={{video.Homeheadline}}&amp;amp;via=Mid Day&amp;amp;" target="_blank" class="color-white"><span class="icon-twitter"></span></a></li>
						<!-- <li><a href="" class="color-white"><span class="icon-youtube"></span></a></li>
						<li><a href="" class="color-white"><span class="icon-telegram"></span></a></li> -->
					</ul>
				</div>
				<div class="text-right img-icon-list col">
					<ul class="inline-menu social-icons-inline color-white">
						<!-- <li>Save</li>
						<li><a href="" class="color-white"><span class="icon-save"></span></a></li> -->
					</ul>
				</div>
			</div>
		</div>
		<div class="col-md-10 mx-auto mb-3 videos-stip-slider">
			<div class="swiper-container">	
				<div class="swiper-wrapper">
					<div class="swiper-slide" ng-repeat="video1 in videos1" ng-cloak>
						<div class="video-post-wrapper mt-3 mb-2">
							<div class="video-overlay">
									<div class="d-flex mt-3 justify-content-between">
										<div class="w-20 text-md-right">
											<div class="bg-light-blue text-center camera-icon-wrapper"><span class="icon-play-icon"></span></div>
										</div>
									</div>
							</div>
							<!-- <img ng-src="{{video1.Images.Image3}}" class="cut_GallaeryElemImgBtm" alt="{{video1.Homeheadline}}"> -->
							<div class="img2">
							<a href="{{video1.URL}}" class="thumb">
								<img data-src="{{video1.Images.Image3}}" class="lozad cut_GallaeryElemImgBtm" alt="{{video1.Homeheadline}}">
							</a>
							</div>	
						</div>
						<!--<a href="{{video1.URL1}}"><span class="tag-new-type-news mt-2 d-block tag-news color-white ">{{video1.SubCategoryName}}</span></a>-->
						<span class="tag-new-type-news mt-2 d-block tag-news color-white ">{{video1.SubCategoryName}}</span>
						<h3 class="title-news-heading mt-2 color-white" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;"><a href="{{video1.URL}}" class="color-white">{{video1.Homeheadline}}</a></h3>
					</div>
				</div>
			</div>
			<div class="swiper-button-next l1"></div>
			<div class="swiper-button-prev l2"></div>
		</div>
		<div class="text-center col-md-10 mx-auto mt-4 mb-3"><a href="https://www.mid-day.com/videos-all" class="btn btn-primary">View All In Videos</a></div>
	</div>
</div>
</section>
<!-- video Section end -->
<!-- For add section by Neel 08/12/2020-->
<section class="mb-3 text-center squareBannerAdParent">
	<div class="squareBannerAd">
		<!--div id='div-gpt-ad-1607254947742-0' style='width: 300px; height: 250px;'></div-->
		<div id="div-gpt-ad-mid-daycom38555"></div>
	</div>
</section>
<!-- For add section by Neel 08/12/2020 
        
   <!-- <div class="text-center bg-grey mt-4 mb-4 w-75 mx-auto">
	
	<div class="horizontalBannerAd">
		<div id='div-gpt-ad-1607254947742-0' style='width: 300px; height: 250px;'></div>
	</div>
</div> -->
<!-- Section Sports start -->
		<section class="mb-1"><!--   ng-app="sportshomepage" id="sportshomepage" -->
			<div class="container border-bottom">
				<div class="row"><!--  ng-controller="sportshomepageCtrl" -->
					<section class="col-md-9 pt-4 pb5Equal">
						<div class="d-flex justify-content-between align-items-center tab-header">
							<div class="left-inner-colm">
								<h2 class="d-md-inline mr-md-3 red-color"><a href="https://www.mid-day.com/sports" class="red-color">Sports</a></h2>
								<!-- <a href="" class="btn btn-addto-round d-md-inline">+ Add to My Mid-day</a> -->
							</div>
							<div class="d-md-inline">
								<ul class="inline-menu nav tab-menu-list" role="tablist">
									<li class=""><a data-toggle="tab" href="#all_cricket">All</a></li>
									<li class="" ng-hide="subcatlength == 0" ng-repeat="subcatdata1 in sports_Tabss" ng-cloak><a data-toggle="tab" href="#{{subcatdata1.tabhref}}">{{subcatdata1.Sub_Category_Name}}</a></li>
									<!-- <li class=""><a data-toggle="tab" href="#football">Football</a></li>
									<li class=""><a data-toggle="tab" href="#tennis">Tennis</a></li>
									<li class=""><a data-toggle="tab" href="#others">Others</a></li> -->
								</ul>
							</div>
						</div>
						
						<div class="tab-content border-top mt-3">
							<div id="all_cricket" class="tab-pane active">
										
								<div class="row pt-3 mb-3">
									<div class="col-md-8">
										<div class="border-bottom pb-3 mb-3" ng-hide="sportshomes.length == 0" ng-repeat="home in sportshomes" ng-cloak>
											<a href="{{home.URL1}}"><span class="tag-new-type-city tag-news red-color">{{home.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{home.Images.Image1}}" class="cut_sportElemHomeImg" alt=""> -->
											<div class="img2">
												<a href="{{home.URL}}" class="thumb">
													<img data-src="{{home.Images.Image1}}" class="lozad cut_sportElemHomeImg" alt="" class="lozad">
												</a>
											</div>
											<h3 class="title-news-heading  mt-3"><a href="{{home.URL}}">{{home.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls" >{{home.Shortdescription}}</p>
											<span class="small-txt-news">{{home.Date}} {{home.Time}} IST | {{home.location}} <span ng-hide="home.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{home.byline}}"> {{home.bylineA}}</a></span><span ng-hide="home.bylineB==null || home.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{home.byline1}}"> {{home.bylineB}}</a></span></span> 
										</div>
										
										<div class="d-flex no-gutters pb-3 pt-3 lt-img-wtxt" ng-hide="sportshomes2.length == 0" ng-repeat="home2 in sportshomes2" ng-cloak>
											<div class="col-4 img2">
												<!-- <img ng-src="{{home2.Images.Image1}}" class="cut_sportElemHomeBtmImg" alt=""> -->
												<a href="{{home2.URL}}" class="thumb"><img data-src="{{home2.Images.Image1}}" class="lozad cut_sportElemHomeBtmImg" alt=""></a>
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{home2.URL1}}"><span class="tag-new-type-city tag-news red-color">{{home2.SubCategoryName}}</span></a>
												<h3 class="title-news-heading"><a href="{{home2.URL}}">{{home2.Homeheadline}}</a></h3>
												<span class="small-txt-news">{{home2.Date}} {{home2.Time}} IST | {{home2.location}}<span ng-hide="home2.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{home2.byline}}"> {{home2.bylineA}}</a></span><span ng-hide="home2.bylineB==null || home2.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{home2.byline1}}"> {{home2.bylineB}}</a></span> </span> 
											</div>
										</div>
										
										
									</div>
									<div class="col-md-4">
										
										<div class="border-bottom pb-3 mb-3"  ng-hide="sportshomes3.length == 0" ng-repeat="home3 in sportshomes3" ng-cloak>
											<a href="{{home3.URL1}}"><span class="tag-new-type-city tag-news red-color">{{home3.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1 red-color homeSportBlackQuoteCls" ><a href="{{home3.URL}}" class="red-color">{{home3.Homeheadline}} </a></blockquote>
										</div>
										
										
										<div class="pb-3 mb-3" ng-hide="sportshomes4.length == 0" ng-repeat="home4 in sportshomes4" ng-cloak>
											<a href="{{home4.URL1}}"><span class="tag-new-type-city tag-news red-color">{{home4.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{home4.Images.Image1}}" class="cut_sportElemHomeRhsImg" alt=""> -->
											<div class="img2">
												<a href="{{home4.URL}}" class="thumb">
													<img data-src="{{home4.Images.Image1}}" class="lozad cut_sportElemHomeRhsImg" alt="">
												</a>
											</div>
											<h3 class="title-news-heading  mt-3" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;"><a href="{{home4.URL}}">{{home4.Homeheadline}}</a></h3>
											<!-- <p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls" >{{home4.Shortdescription}}</p>
											<span class="small-txt-news">{{home4.Date}} {{home4.Time}} IST | {{home4.location}} <span ng-hide="home4.byline == null">| <a href="https://www.mid-day.com/author-detail/{{home4.byline2}}"> {{home4.byline}}</a></span></span>  -->
										</div>
										
										
										
									</div>
									
								</div>
								
								<div class="text-center mt-4 mb-3" ng-hide="sportshomes.length == 0 && sportshomes2.length == 0 && sportshomes3.length == 0 && sportshomes4.length == 0">
									<a href="https://www.mid-day.com/sports" class="btn btn-primary">View All In Sports</a>
								</div>
								
							</div>
							
							<div id="{{sports_tabhref1}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-8">
										<div class="border-bottom pb-3 mb-3" ng-hide="sports_subcatdata1.Position1.length == 0" ng-repeat="subcatdata11 in sports_subcatdata1.Position1" ng-cloak>
											<a href="{{subcatdata11.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata11.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata11.Images.Image1}}" alt=""> -->
											<div class="img2">
												<a href="{{subcatdata11.URL}}" class="thumb">
													<img data-src="{{subcatdata11.Images.Image1}}" alt="" class="lozad">
												</a>
											</div>
											<h3 class="title-news-heading  mt-3"><a href="{{subcatdata11.URL}}">{{subcatdata11.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls" >{{subcatdata11.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata11.subcatdata11}} {{subcatdata11.Date}} {{subcatdata11.Time}} IST | {{subcatdata11.location}} <span ng-hide="subcatdata11.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata11.byline}}"> {{subcatdata11.bylineA}}</a></span><span ng-hide="subcatdata11.bylineB==null || subcatdata11.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata11.byline1}}"> {{subcatdata11.bylineB}}</a></span></span> 
										</div>
										
										<div class="d-flex no-gutters pb-3 pt-3" ng-hide="sports_subcatdata1.Position2.length == 0" ng-repeat="subcatdata12 in sports_subcatdata1.Position2" ng-cloak>
											<div class="col-4 img2">
												<!-- <img ng-src="{{subcatdata12.Images.Image1}}" alt=""> -->
												<a href="{{subcatdata12.URL}}" class="thumb"><img data-src="{{subcatdata12.Images.Image1}}" alt="" class="lozad"></a>
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{subcatdata12.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata12.SubCategoryName}}</span></a>
												<h3 class="title-news-heading homeSportBlackQuoteCls" ><a href="{{subcatdata12.URL}}" >{{subcatdata12.Homeheadline}}</a></h3>
												<span class="small-txt-news">{{subcatdata12.subcatdata12}} {{subcatdata12.Date}} {{subcatdata12.Time}} IST | {{subcatdata12.location}} <span ng-hide="subcatdata12.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata12.byline}}"> {{subcatdata12.bylineA}}</a></span><span ng-hide="subcatdata12.bylineB==null || subcatdata12.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata12.byline1}}"> {{subcatdata12.bylineB}}</a></span></span> 
											</div>
										</div>
										
										
									</div>
									<div class="col-md-4">
										
										<div class="border-bottom pb-3 mb-3" ng-hide="sports_subcatdata1.Position3.length == 0" ng-repeat="subcatdata13 in sports_subcatdata1.Position3" ng-cloak>
											<a href="{{subcatdata13.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata13.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1 red-color homeSportBlackQuoteCls"  ><a href="{{subcatdata13.URL}}" class="red-color">“{{subcatdata13.Shortdescription}}” </a></blockquote>
										</div>
										
										
										<div class="pb-3 mb-3" ng-hide="sports_subcatdata1.Position4.length == 0" ng-repeat="subcatdata14 in sports_subcatdata1.Position4" ng-cloak>
											<a href="{{subcatdata14.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata14.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata14.Images.Image1}}" alt=""> -->
											<div class="img2">
												<a href="{{subcatdata14.URL}}" class="thumb">
													<img data-src="{{subcatdata14.Images.Image1}}" alt="" class="lozad">
												</a>
											</div>
											<h3 class="title-news-heading  mt-3"><a href="{{subcatdata14.URL}}">{{subcatdata14.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls">{{subcatdata14.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata14.Date}} {{subcatdata14.Time}} IST  | {{subcatdata14.location}} <span ng-hide="subcatdata14.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata14.byline}}"> {{subcatdata14.bylineA}}</a></span><span ng-hide="subcatdata14.bylineB==null || subcatdata14.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata14.byline1}}"> {{subcatdata14.bylineB}}</a></span> </span> 
										</div>
										
										
										
									</div>
									
								</div>
								
								<div class="text-center mt-4 mb-3" ng-hide="sports_subcatdata1.Position1.length == 0 && sports_subcatdata1.Position2.length == 0 && sports_subcatdata1.Position3.length == 0 && sports_subcatdata1.Position4.length == 0">
									<a ng-repeat="subcatdata11 in sports_subcatdata1.Position1" ng-cloak href="{{subcatdata11.URL1}}" class="btn btn-primary">View All In {{subcatdata11.SubCategoryName}}</a>
								</div>
							</div>
							
							<div id="{{sports_tabhref2}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-8">
										<div class="border-bottom pb-3 mb-3" ng-hide="sports_subcatdata2.Position1.length == 0"  ng-repeat="subcatdata21 in sports_subcatdata2.Position1" ng-cloak>
											<a href="{{subcatdata21.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata21.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata21.Images.Image1}}" alt=""> -->
											<div class="img2">
												<a href="{{subcatdata21.URL}}" class="thumb">
													<img data-src="{{subcatdata21.Images.Image1}}" alt="" class="lozad">
												</a>
											</div>
											<h3 class="title-news-heading  mt-3 homeSportBlackQuoteCls" ><a href="{{subcatdata21.URL}}">{{subcatdata21.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls">{{subcatdata21.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata21.Date}} {{subcatdata21.Time}} IST | {{subcatdata21.location}} <span ng-hide="subcatdata21.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata21.byline}}"> {{subcatdata21.bylineA}}</a></span><span ng-hide="subcatdata21.bylineB==null || subcatdata21.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata21.byline1}}"> {{subcatdata21.bylineB}}</a></span></span> 
										</div>
										
										<div class="d-flex no-gutters pb-3 pt-3" ng-hide="sports_subcatdata2.Position2.length == 0" ng-repeat="subcatdata22 in sports_subcatdata2.Position2" ng-cloak>
											<div class="col-4 img2">
												<!-- <img ng-src="{{subcatdata22.Images.Image1}}" alt=""> -->
												<a href="{{subcatdata22.URL}}"><img data-src="{{subcatdata22.Images.Image1}}" alt="" class="lozad"></a>
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{subcatdata22.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata22.SubCategoryName}}</span></a>
												<h3 class="title-news-heading homeSportBlackQuoteCls" ><a href="{{subcatdata22.URL}}">{{subcatdata22.Homeheadline}}</a></h3>
												<span class="small-txt-news">{{subcatdata22.Date}} {{subcatdata22.Time}} IST | {{subcatdata22.location}} <span ng-hide="subcatdata22.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata22.byline}}"> {{subcatdata22.bylineA}}</a></span><span ng-hide="subcatdata22.bylineB==null || subcatdata22.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata22.byline1}}"> {{subcatdata22.bylineB}}</a></span></span> 
											</div>
										</div>
										
										
									</div>
									<div class="col-md-4">
										
										<div class="border-bottom pb-3 mb-3" ng-hide="sports_subcatdata2.Position3.length == 0" ng-repeat="subcatdata23 in sports_subcatdata2.Position3" ng-cloak>
											<a href="{{subcatdata23.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata23.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1 red-color homeSportBlackQuoteCls" ><a href="{{subcatdata23.URL}}" class="red-color">“{{subcatdata23.Shortdescription}}”</a> </blockquote>
										</div>
										
										
										<div class="pb-3 mb-3" ng-hide="sports_subcatdata2.Position4.length == 0" ng-repeat="subcatdata24 in sports_subcatdata2.Position4" ng-cloak>
											<a href="{{subcatdata24.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata24.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata24.Images.Image1}}" alt=""> -->
											<div class="img2">
												<a href="{{subcatdata24.URL}}" class="thumb">
													<img data-src="{{subcatdata24.Images.Image1}}" alt="" class="lozad">
												</a>
											</div>
											<h3 class="title-news-heading  mt-3"><a href="{{subcatdata24.URL}}">{{subcatdata24.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls">{{subcatdata24.Shortdescription}} </p>
											<span class="small-txt-news">{{subcatdata24.Date}} {{subcatdata24.Time}} IST  | {{subcatdata24.location}} <span ng-hide="subcatdata24.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata24.byline}}"> {{subcatdata24.bylineA}}</a></span><span ng-hide="subcatdata24.bylineB==null || subcatdata24.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata24.byline1}}"> {{subcatdata24.bylineB}}</a></span> </span> 
										</div>
										
										
										
									</div>
									
								</div>
								
								<div class="text-center mt-4 mb-3" ng-hide="sports_subcatdata2.Position1.length == 0 && sports_subcatdata2.Position2.length == 0 && sports_subcatdata2.Position3.length == 0 && sports_subcatdata2.Position4.length == 0">
									<a ng-repeat="subcatdata21 in sports_subcatdata2.Position1" ng-cloak href="{{subcatdata21.URL1}}" class="btn btn-primary">View All In {{subcatdata21.SubCategoryName}}</a>
								</div>
							</div>
							
							<div id="{{sports_tabhref3}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-8">

										<div class="border-bottom pb-3 mb-3" ng-hide="sports_subcatdata3.Position1.length == 0" ng-repeat="subcatdata31 in sports_subcatdata3.Position1" ng-cloak>
											<a href="{{subcatdata31.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata31.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata31.Images.Image1}}" alt=""> -->
											<div class="img2">
												<a href="{{subcatdata31.URL}}" class="thumb">
													<img data-src="{{subcatdata31.Images.Image1}}" alt="" class="lozad">
												</a>
											</div>
											<h3 class="title-news-heading  mt-3"><a href="{{subcatdata31.URL}}">{{subcatdata31.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls" >{{subcatdata31.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata31.subcatdata31}} {{subcatdata31.Date}} {{subcatdata31.Time}} IST | {{subcatdata31.location}} <span ng-hide="subcatdata31.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata31.byline}}"> {{subcatdata31.bylineA}}</a></span><span ng-hide="subcatdata31.bylineB==null || subcatdata31.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata31.byline1}}"> {{subcatdata31.bylineB}}</a></span></span> 
										</div>
										
										<div class="d-flex no-gutters pb-3 pt-3" ng-hide="sports_subcatdata3.Position2.length == 0" ng-repeat="subcatdata32 in sports_subcatdata3.Position2" ng-cloak>
											<div class="col-4 img2">
												<!-- <img ng-src="{{subcatdata32.Images.Image1}}" alt=""> -->
												<a href="{{subcatdata32.URL}}" class="thumb"><img data-src="{{subcatdata32.Images.Image1}}" alt="" class="lozad">
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{subcatdata32.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata32.SubCategoryName}}</span></a>
												<h3 class="title-news-heading homeSportBlackQuoteCls" ><a href="{{subcatdata32.URL}}">{{subcatdata32.Homeheadline}}</a></h3>
												<span class="small-txt-news">{{subcatdata32.subcatdata32}} {{subcatdata32.Date}} {{subcatdata32.Time}} IST | {{subcatdata32.location}} <span ng-hide="subcatdata32.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata32.byline}}"> {{subcatdata32.bylineA}}</a></span><span ng-hide="subcatdata32.bylineB==null || subcatdata32.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata32.byline1}}"> {{subcatdata32.bylineB}}</a></span></span> 
											</div>
										</div>
										
										
									</div>
									<div class="col-md-4">

										<div class="border-bottom pb-3 mb-3" ng-hide="sports_subcatdata3.Position3.length == 0" ng-repeat="subcatdata33 in sports_subcatdata3.Position3" ng-cloak>
											<a href="{{subcatdata33.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata33.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1 red-color homeSportBlackQuoteCls" ><a href="{{subcatdata33.URL}}" class="red-color">“{{subcatdata33.Shortdescription}}” </a></blockquote>
										</div>

										<div class="pb-3 mb-3" ng-hide="sports_subcatdata3.Position4.length == 0" ng-repeat="subcatdata34 in sports_subcatdata3.Position4" ng-cloak>
											<a href="{{subcatdata34.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata34.SubCategoryName}}</span></a>
											<!-- <img ng-src="{{subcatdata34.Images.Image1}}" alt=""> -->
											<div class="img2">
												<a href="{{subcatdata34.URL}}" class="thumb">
													<img data-src="{{subcatdata34.Images.Image1}}" alt="" class="lozad">
												</a>
											</div>
											<h3 class="title-news-heading  mt-3"><a href="{{subcatdata34.URL}}">{{subcatdata34.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls" >{{subcatdata34.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata34.Date}} {{subcatdata34.Time}} IST  | {{subcatdata34.location}} <span ng-hide="subcatdata34.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata34.byline}}"> {{subcatdata34.bylineA}}</a></span><span ng-hide="subcatdata34.bylineB==null || subcatdata34.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{subcatdata34.byline1}}"> {{subcatdata34.bylineB}}</a></span></span> 
										</div>
										
										
										
									</div>
									
								</div>
								
								<div class="text-center mt-4 mb-3" ng-hide="sports_subcatdata3.Position1.length == 0 && sports_subcatdata3.Position2.length == 0 && sports_subcatdata3.Position3.length == 0 && sports_subcatdata3.Position4.length == 0">
									<a ng-repeat="subcatdata31 in sports_subcatdata3.Position1" ng-cloak href="{{subcatdata31.URL1}}" class="btn btn-primary">View All In {{subcatdata31.SubCategoryName}}</a>
								</div>
							</div>
							
							<!-- <div id="{{tabhref4}}" class="tab-pane">
								<div class="row pt-3 mb-3">
									<div class="col-md-8">
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata4.Position1.length == 0" ng-repeat="subcatdata41 in subcatdata4.Position1" ng-cloak>
											<a href="{{subcatdata41.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata41.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata41.Images.Image1}}" alt="">
											<h3 class="title-news-heading  mt-3"><a href="{{subcatdata41.URL}}">{{subcatdata41.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0 homeSportBlackQuoteCls" >{{subcatdata41.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata41.subcatdata41}} {{subcatdata41.Date}} {{subcatdata41.Time}} IST | {{subcatdata41.location}} | <a href="https://www.mid-day.com/author-detail/{{subcatdata41.byline2}}"> {{subcatdata41.byline}}</a></span> 
										</div>
										
										<div class="d-flex no-gutters pb-3 pt-3" ng-hide="subcatdata4.Position2.length == 0" ng-repeat="subcatdata42 in subcatdata4.Position2" ng-cloak>
											<div class="col-4">
												<img ng-src="{{subcatdata42.Images.Image1}}" alt="">
											</div>
											<div class="col-md-8 pl-md-3">
												<a href="{{subcatdata42.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata42.SubCategoryName}}</span></a>
												<h3 class="title-news-heading homeSportBlackQuoteCls" ><a href="{{subcatdata42.URL}}">{{subcatdata42.Homeheadline}}</a></h3>
												<span class="small-txt-news">{{subcatdata42.subcatdata42}} {{subcatdata42.Date}} {{subcatdata42.Time}} IST | {{subcatdata42.location}} | <a href="https://www.mid-day.com/author-detail/{{subcatdata42.byline2}}"> {{subcatdata42.byline}}</a></span> 
											</div>
										</div>
										
										
									</div>
									<div class="col-md-4">
										
										<div class="border-bottom pb-3 mb-3" ng-hide="subcatdata4.Position3.length == 0" ng-repeat="subcatdata43 in subcatdata4.Position3" ng-cloak>
											<a href="{{subcatdata43.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata43.SubCategoryName}}</span></a>
											<blockquote class="blockquote-light-blue mt-1 red-color homeSportBlackQuoteCls" ><a href="{{subcatdata43.URL}}" class="red-color">“{{subcatdata43.Shortdescription}}” </a></blockquote>
										</div>
										
										
										<div class="pb-3 mb-3" ng-hide="subcatdata4.Position4.length == 0" ng-repeat="subcatdata44 in subcatdata4.Position4" ng-cloak>
											<a href="{{subcatdata44.URL1}}"><span class="tag-new-type-city tag-news red-color">{{subcatdata44.SubCategoryName}}</span></a>
											<img ng-src="{{subcatdata44.Images.Image1}}" alt="">
											<h3 class="title-news-heading  mt-3"><a href="{{subcatdata44.URL}}">{{subcatdata44.Homeheadline}}</a></h3>
											<p class="news-section-txt mt-2 mb-0" class="homeSportBlackQuoteCls" >{{subcatdata44.Shortdescription}}</p>
											<span class="small-txt-news">{{subcatdata44.Date}} {{subcatdata44.Time}} IST  | {{subcatdata44.location}} | <span ng-hide="subcatdata44.byline == null">| <a href="https://www.mid-day.com/author-detail/{{subcatdata44.byline2}}"> {{subcatdata44.byline}}</a></span></span> 
										</div>
										
										
										
									</div>
									
								</div>
								
								<div class="text-center mt-4 mb-3" ng-hide="subcatdata4.Position1.length == 0 && subcatdata4.Position2.length == 0 && subcatdata4.Position3.length == 0 && subcatdata4.Position4.length == 0">
									<a ng-repeat="subcatdata41 in subcatdata4.Position1" ng-cloak href="{{subcatdata41.URL1}}" class="btn btn-primary">View All In {{subcatdata41.SubCategoryName}}</a>
								</div>
							</div> -->
							
							
						</div>
						
						
						
					
						
					</section>
					
					<!-- Section Sports sidebar start -->
					<aside class="col-md-3 mt4Equal border-left">
						<section class="news-list-wrapper">
							<ul class="list-item">
								<li ng-hide="sportshomes5.length == 0" ng-repeat="home5 in sportshomes5" ng-cloak>
									<blockquote class="blockquote-light-blue boder-right-dark red-color homeSportBlackQuoteCls" ><a href="{{home5.URL}}" class="red-color">{{home5.Homeheadline}}</a> </blockquote>
								</li>
								<li ng-hide="sportshomes6.length == 0" ng-repeat="home6 in sportshomes6" ng-cloak>
									<h6 class="title-news-heading "><a href="{{home6.URL}}" class="homeSportBlackQuoteCls" >{{home6.Homeheadline}}</a></h6>
								</li>
								<!-- <li>
									<h6 class="title-news-heading "><a href="">LOL! Don’t miss these hilarious memes from the RCB vs MI game</a></h6>
								</li>
								<li>
									<h6 class="title-news-heading "><a href="">Belinda Clark quits as CA’s Executive General Manager of Community Cricket</a></h6>
								</li>
								<li>
									<h6 class="title-news-heading "><a href="">Sourav Ganguly keen to conduct India-England series at home</a></h6>
								</li>
								<li>
									<h6 class="title-news-heading "><a href="">Alyssa Healy has just broken an MS Dhoni wicketkeeping record in T20Is</a></h6>
								</li>
								<li>
									<h6 class="title-news-heading "><a href="">Neetu David to head women’s selection panel</a></h6>
								</li>
								
								<li>
									<h6 class="title-news-heading "><a href="">Ramesh Powar requests MCA for Mumbai coach’s job</a></h6>
								</li>
								
								<li>
									<h6 class="title-news-heading "><a href="">Alyssa Healy has just broken an MS Dhoni wicketkeeping record in T20Is</a></h6>
								</li> -->
							</ul>
						</section>
						
					</aside>
					<!-- Section Sports sidebar end -->	
					
				</div>
			</div>
		</section>
		<!-- Section Sports end--> 
        
   <!-- Section Mumbai Guide start -->
<section class="mb-1"><!--  ng-app="mumbaiguidehomepage" id="mumbaiguidehomepage" -->
	<div class="container border-bottom">
		<div class="row"><!--  ng-controller="mumbaiguidehomepageCtrl" -->
			<section class="col-md-9 pt-4 pb-md-2">
				<div class="d-flex justify-content-between align-items-center tab-header">
					<div class="left-inner-colm"><h2 class="d-md-inline mr-md-3 yellow-color"><a href="https://www.mid-day.com/mumbai-guide" class="yellow-color">Mumbai Guide</a></h2>
						<!-- <a href="" class="btn btn-addto-round d-md-inline">+ Add to My Mid-day</a> -->
					</div>
					<div class="d-md-inline">
						<ul class="inline-menu nav tab-menu-list" role="tablist">
							<li class=""><a data-toggle="tab" href="#all_mumbaiguide">All</a></li>
							<li class="" ng-repeat="MumbaiGuidesubcatdata1 in mumbaiguide_Tabss" ng-cloak><a data-toggle="tab" href="#{{MumbaiGuidesubcatdata1.tabhref}}">{{MumbaiGuidesubcatdata1.Sub_Category_Name}}</a></li>
							<!-- <li class=""><a data-toggle="tab" href="https://www.mid-day.com/mumbaiguide">Others</a></li> -->
						</ul>
					</div>
				</div>
				<div class="tab-content border-top mt-3">
					<div id="all_mumbaiguide" class="tab-pane active">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="mumbaiguide2 in mumbaiguides2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{mumbaiguide2.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{mumbaiguide2.Subcatname2}}</span></a>
									<!-- <img ng-src="{{mumbaiguide2.Images.Image1}}" class="mumbaiguideImg_Home" alt="{{mumbaiguide2.image_caption}}"> -->
									<div class="img2">
									<a href="{{mumbaiguide2.URL}}" class="thumb">
										<img data-src="{{mumbaiguide2.Images.Image1}}" class="lozad mumbaiguideImg_Home" alt="{{mumbaiguide2.image_caption}}">
									</a>
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{mumbaiguide2.URL}}">{{mumbaiguide2.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{mumbaiguide2.Shortdescription}}</p>
									<span class="small-txt-news">{{mumbaiguide2.Date}} {{mumbaiguide2.Time}} IST| {{mumbaiguide2.location}} <span ng-hide="mumbaiguide2.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{mumbaiguide2.byline}}"> {{mumbaiguide2.bylineA}}</a></span><span ng-hide="mumbaiguide2.bylineB==null || mumbaiguide2.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{mumbaiguide2.byline1}}"> {{mumbaiguide2.bylineB}}</a></span>  </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3"><a href="https://www.mid-day.com/mumbai-guide" class="btn btn-primary">View All In Mumbai Guide</a></div>
					</div>

					<div id="{{mumbaiguide_tabhref1}}" class="tab-pane">
						<div class="row pt-3 mb-3" >
							<div class="col-md-4"  ng-repeat="mumbaiguide3 in mumbaiguide_subcatdata1.Position1" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{mumbaiguide3.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{mumbaiguide3.SubCategoryName}}</span></a>
									<!-- <img ng-src="{{mumbaiguide3.Images.Image1}}" alt="{{mumbaiguide3.image_caption}}"> -->
									<div class="img2">		
									<a href="{{mumbaiguide3.URL}}" class="thumb">
										<img data-src="{{mumbaiguide3.Images.Image1}}" class="lozad" alt="{{mumbaiguide3.image_caption}}">
									</a>	
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{mumbaiguide3.URL}}">{{mumbaiguide3.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{mumbaiguide3.Shortdescription}}</p>
									<span class="small-txt-news">{{mumbaiguide3.Date}} {{mumbaiguide3.Time}} IST | {{mumbaiguide3.location}}  <span ng-hide="mumbaiguide3.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{mumbaiguide3.byline}}"> {{mumbaiguide3.bylineA}}</a></span><span ng-hide="mumbaiguide3.bylineB==null || mumbaiguide3.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{mumbaiguide3.byline1}}"> {{mumbaiguide3.bylineB}}</a></span> </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="mumbaiguide3 in mumbaiguide_subcatdata1.Position1 track by $index" ng-show="$index==0" ng-cloak href="{{mumbaiguide3.URL1}}" class="btn btn-primary">View All In {{mumbaiguide3.SubCategoryName}}</a>
						</div>
					</div>

					<div id="{{mumbaiguide_tabhref2}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="mumbaiguide4 in mumbaiguide_subcatdata2.Position2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{mumbaiguide4.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{mumbaiguide4.SubCategoryName}}</span></a>
									<!-- <img ng-src="{{mumbaiguide4.Images.Image1}}" alt="{{mumbaiguide4.image_caption}}"> -->
									<div class="img2">	
									<a href="{{mumbaiguide4.URL}}" class="thumb">
										<img data-src="{{mumbaiguide4.Images.Image1}}" class="lozad" alt="{{mumbaiguide4.image_caption}}">
									</a>
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{mumbaiguide4.URL}}">{{mumbaiguide4.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{mumbaiguide4.Shortdescription}}</p>

									<span class="small-txt-news">{{mumbaiguide4.Date}} {{mumbaiguide4.Time}} IST | {{mumbaiguide4.location}}  |
										<span ng-hide="mumbaiguide4.bylineA==null || mumbaiguide4.bylineA==''"> 
											<a href="https://www.mid-day.com/author-detail/{{mumbaiguide4.byline}}"> {{mumbaiguide4.bylineA}}
											</a>
										</span>

										<span ng-hide="mumbaiguide4.bylineB==null || mumbaiguide4.bylineB==''"> ,
											<a href="https://www.mid-day.com/author-detail/{{mumbaiguide4.byline1}}"> {{mumbaiguide4.bylineB}}
											</a>
										</span>
									</span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="mumbaiguide4 in mumbaiguide_subcatdata2.Position2 track by $index" ng-show="$index==0" ng-cloak href="{{mumbaiguide4.URL1}}" class="btn btn-primary">View All In {{mumbaiguide4.SubCategoryName}}</a>
						</div>
					</div>
					
					<div id="{{mumbaiguide_tabhref3}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="mumbaiguide5 in mumbaiguide_subcatdata3" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{mumbaiguide5.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{mumbaiguide5.SubCategoryName}}</span></a>
									<!-- <img ng-src="{{mumbaiguide5.Images.Image1}}" alt="{{mumbaiguide5.image_caption}}"> -->
									<div class="img2">	
									<a href="{{mumbaiguide5.URL}}" class="thumb">
									 	<img data-src="{{mumbaiguide5.Images.Image1}}" class="lozad" alt="{{mumbaiguide5.image_caption}}">
									</a>
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{mumbaiguide5.URL}}">{{mumbaiguide5.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{mumbaiguide5.Shortdescription}}</p>
									<span class="small-txt-news">{{mumbaiguide5.Date}} {{mumbaiguide5.Time}} IST  | {{mumbaiguide5.location}}  
										<span ng-hide="mumbaiguide5.bylineA==''">| 
											<a href="https://www.mid-day.com/author-detail/{{mumbaiguide5.byline}}"> {{mumbaiguide5.bylineA}}</a>
										</span>
										<span ng-hide="mumbaiguide5.bylineB==null || mumbaiguide5.bylineB==''"> ,
										<span ng-hide="mumbaiguide5.bylineB==''">
											<a href="https://www.mid-day.com/author-detail/{{mumbaiguide5.byline1}}"> {{mumbaiguide5.bylineB}}</a>
										</span> 
									</span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="mumbaiguide5 in mumbaiguide_subcatdata3.Position3 track by $index" ng-show="$index==0" ng-cloak href="{{mumbaiguide5.URL1}}" class="btn btn-primary">View All In {{mumbaiguide5.SubCategoryName}}</a>
						</div>
					</div>
				</div>
			</section>
			<!-- Section mumbaiguide sidebar start -->
			<aside class="col-md-3 mt-4 border-left">
				<section class="horoscope-slider-wrapper-map" ng-repeat="horoscopedata in horoscopedatas" ng-cloak>
					<div class="bg-blue heading-warpper mb-0">
						<h5 class="title-sidebar">Horoscope</h5>
						<div class="slider-navigation">
							<span class="slider-left-arrow-nav arrow-slider-heading icon-left-arrow"></span>
							<span class="slider-right-arrow-nav arrow-slider-heading icon-right-arrow"></span>
						</div>
					</div>						
					<div class="swiper-container border breaking-news-swiper">
						<div class="swiper-wrapper">	
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/aries.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top border-top pt-2 red-color">{{horoscopedata.horoscope_master_aries}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/tauras.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_taurus}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/gemini.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_gemini}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/cancer.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_cancer}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/leo.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_leo}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/virgo.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_virgo}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/libra.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_libra}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/scorpio.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_scorpio}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/sagittarius.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_sagittarius}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/capricorn.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_capricorn}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/aquarius.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_aquarius}}</h6> 
								</div>
							</div>
							<div class="swiper-slide">
								<div class="p-3">
									<img src="https://www.mid-day.com/assets/images/pisces.jpg" alt="" class="text-center mx-auto d-block pt-2 w-100">
									<h6 class="title-news-heading mt-3 border-top pt-2 red-color">{{horoscopedata.horoscope_master_pisces}}</h6> 
								</div>
							</div>
						</div>
					</div>					
				</section>
				<!--section class="news-list-wrapper">
					<div class="RectangleBannerAd mb-3">
						<div id="div-gpt-ad-1608701640967-0"></div>
					</div>
				</section-->
			</aside>
			<!-- Section mumbaiguide sidebar end -->	
		</div>
	</div>
</section>
<!-- Section mumbaiguide end 
        
   <!-- Section Lifestyle start -->
<section class="mb-1"><!--  ng-app="lifestylehomepage" id="lifestylehomepage" -->
	<div class="container border-bottom">
		<div class="row"><!--  ng-controller="lifestylehomepageCtrl" -->
			<section class="col-md-9 pt-4 pb-md-2">
				<div class="d-flex justify-content-between align-items-center tab-header">
					<div class="left-inner-colm"><h2 class="d-md-inline mr-md-3 yellow-color"><a href="https://www.mid-day.com/lifestyle" class="yellow-color">Lifestyle</a></h2>
						<!-- <a href="" class="btn btn-addto-round d-md-inline">+ Add to My Mid-day</a> -->
					</div>
					<div class="d-md-inline">
						<ul class="inline-menu nav tab-menu-list" role="tablist">
							<li class=""><a data-toggle="tab" href="#all_lifestyle">All</a></li>
							<li class="" ng-repeat="Lifestylesubcatdata1 in lifestyle_Tabss" ng-cloak><a data-toggle="tab" href="#{{Lifestylesubcatdata1.tabhref}}">{{Lifestylesubcatdata1.Sub_Category_Name}}</a></li>
							<!-- <li class=""><a data-toggle="tab" href="https://www.mid-day.com/lifestyle">Others</a></li> -->
						</ul>
					</div>
				</div>
				<div class="tab-content border-top mt-3">
					<div id="all_lifestyle" class="tab-pane active">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle2 in lifestyles2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle2.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle2.Subcatname2}}</span></a>
									<!-- <img ng-src="{{lifestyle2.Images.Image1}}" class="lifeStyleImg_Home" alt="{{lifestyle2.image_caption}}"> -->
									<div class="img2">	
									<a href="{{lifestyle2.URL}}" class="thumb">
										<img data-src="{{lifestyle2.Images.Image1}}" class="lozad lifeStyleImg_Home" alt="{{lifestyle2.image_caption}}">
									</a>
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle2.URL}}">{{lifestyle2.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle2.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle2.Date}} {{lifestyle2.Time}} IST| {{lifestyle2.location}} <span ng-hide="lifestyle2.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{lifestyle2.byline}}"> {{lifestyle2.bylineA}}</a></span><span ng-hide="lifestyle2.bylineB==null || lifestyle2.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{lifestyle2.byline1}}"> {{lifestyle2.bylineB}}</a></span>  </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3"><a href="https://www.mid-day.com/lifestyle" class="btn btn-primary">View All In Lifestyle</a></div>
					</div>

					<div id="{{lifestyle_tabhref1}}" class="tab-pane">
						<div class="row pt-3 mb-3" >
							<div class="col-md-4"  ng-repeat="lifestyle3 in lifestyle_subcatdata1.Position1" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle3.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle3.SubCategoryName}}</span></a>
									<!-- <img ng-src="{{lifestyle3.Images.Image1}}" alt="{{lifestyle3.image_caption}}"> -->
									<div class="img2">	
									<a href="{{lifestyle3.URL}}" class="thumb">
										<img data-src="{{lifestyle3.Images.Image1}}" class="lozad fade" alt="{{lifestyle3.image_caption}}">
									</a>
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle3.URL}}">{{lifestyle3.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle3.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle3.Date}} {{lifestyle3.Time}} IST | {{lifestyle3.location}}  <span ng-hide="lifestyle3.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{lifestyle3.byline}}"> {{lifestyle3.bylineA}}</a></span><span ng-hide="lifestyle3.bylineB==null || lifestyle3.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{lifestyle3.byline1}}"> {{lifestyle3.bylineB}}</a></span> </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle3 in lifestyle_subcatdata1.Position1 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle3.URL1}}" class="btn btn-primary">View All In {{lifestyle3.SubCategoryName}}</a>
						</div>
					</div>

					<div id="{{lifestyle_tabhref2}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle4 in lifestyle_subcatdata2.Position2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle4.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle4.SubCategoryName}}</span></a>
									<!-- <img ng-src="{{lifestyle4.Images.Image1}}" alt="{{lifestyle4.image_caption}}"> -->
									<div class="img2">	
									<a href="{{lifestyle4.URL}}" class="thumb">
										<img data-src="{{lifestyle4.Images.Image1}}" class="lozad" alt="{{lifestyle4.image_caption}}">
									</a>
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle4.URL}}">{{lifestyle4.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle4.Shortdescription}}</p>

									<span class="small-txt-news">{{lifestyle4.Date}} {{lifestyle4.Time}} IST | {{lifestyle4.location}}  |
										<span ng-hide="lifestyle4.bylineA==null || lifestyle4.bylineA==''"> 
											<a href="https://www.mid-day.com/author-detail/{{lifestyle4.byline}}"> {{lifestyle4.bylineA}}
											</a>
										</span>

										<span ng-hide="lifestyle4.bylineB==null || lifestyle4.bylineB==''"> ,
											<a href="https://www.mid-day.com/author-detail/{{lifestyle4.byline1}}"> {{lifestyle4.bylineB}}
											</a>
										</span>
									</span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle4 in lifestyle_subcatdata2.Position2 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle4.URL1}}" class="btn btn-primary">View All In {{lifestyle4.SubCategoryName}}</a>
						</div>
					</div>
					
					<div id="{{lifestyle_tabhref3}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle5 in lifestyle_subcatdata3.Position3" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle5.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle5.SubCategoryName}}</span></a>
									<!-- <img ng-src="{{lifestyle5.Images.Image1}}" alt="{{lifestyle5.image_caption}}"> -->
									<div class="img2">	
									<a href="{{lifestyle5.URL}}"" class="thumb">
										<img data-src="{{lifestyle5.Images.Image1}}" class="lozad" alt="{{lifestyle5.image_caption}}">
									</a>
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle5.URL}}">{{lifestyle5.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle5.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle5.Date}} {{lifestyle5.Time}} IST  | {{lifestyle5.location}}  
										<span ng-hide="lifestyle5.bylineA==''">| 
											<a href="https://www.mid-day.com/author-detail/{{lifestyle5.byline}}"> {{lifestyle5.bylineA}}</a>
										</span>
										<span ng-hide="lifestyle5.bylineB==null || lifestyle5.bylineB==''"> ,
										<span ng-hide="lifestyle5.bylineB==''">
											<a href="https://www.mid-day.com/author-detail/{{lifestyle5.byline1}}"> {{lifestyle5.bylineB}}</a>
										</span> 
									</span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle5 in lifestyle_subcatdata3.Position3 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle5.URL1}}" class="btn btn-primary">View All In {{lifestyle5.SubCategoryName}}</a>
						</div>
					</div>

					<div id="{{lifestyle_tabhref4}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle6 in lifestyle_subcatdata4.Position2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle6.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle6.SubCategoryName}}</span></a>
									<!-- <img ng-src="{{lifestyle6.Images.Image1}}" alt="{{lifestyle6.image_caption}}"> -->
									<div class="img2">	
									<a href="{{lifestyle6.URL}}" class="thumb">
										<img data-src="{{lifestyle6.Images.Image1}}" class="lozad" alt="{{lifestyle6.image_caption}}">
									</a>
									</div>
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle6.URL}}">{{lifestyle6.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle6.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle6.Date}} {{lifestyle6.Time}} IST  | {{lifestyle6.location}}  	<span ng-hide="lifestyle6.bylineA==''">| 
											<a href="https://www.mid-day.com/author-detail/{{lifestyle6.byline}}"> {{lifestyle6.bylineA}}</a>
										</span>
										<span ng-hide="lifestyle6.bylineB==null || lifestyle6.bylineB==''"> ,
										<span ng-hide="lifestyle6.bylineB==''">
											<a href="https://www.mid-day.com/author-detail/{{lifestyle6.byline1}}"> {{lifestyle6.bylineB}}</a>
										</span>  </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle6 in lifestyle_subcatdata4.Position2 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle6.URL1}}" class="btn btn-primary">View All In {{lifestyle6.SubCategoryName}}</a>
						</div>
					</div>

					<!-- <div id="{{tabhref5}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle7 in subcatdata5.Position2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle7.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle7.SubCategoryName}}</span></a>
									<img ng-src="{{lifestyle7.Images.Image1}}" alt="{{lifestyle7.image_caption}}">
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle7.URL}}">{{lifestyle7.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle7.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle7.Date}} {{lifestyle7.Time}} IST  | {{lifestyle7.location}}  <span ng-hide="lifestyle7.bylineA==null">| <a href="https://www.mid-day.com/author-detail/{{lifestyle7.byline}}"> {{lifestyle7.bylineA}}</a></span><span ng-hide="lifestyle7.bylineB==null || lifestyle7.bylineB==''">,<a href="https://www.mid-day.com/author-detail/{{lifestyle7.byline1}}"> {{lifestyle7.bylineB}}</a></span> </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle7 in subcatdata5.Position2 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle7.URL1}}" class="btn btn-primary">View All In {{lifestyle7.SubCategoryName}}</a>
						</div>
					</div> -->

					<!-- <div id="{{tabhref6}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle8 in subcatdata6.Position2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle8.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle8.SubCategoryName}}</span></a>
									<img ng-src="{{lifestyle8.Images.Image1}}" alt="{{lifestyle8.image_caption}}">
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle8.URL}}">{{lifestyle8.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle8.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle8.Date}} {{lifestyle8.Time}} IST  | {{lifestyle8.location}}  <span ng-hide="lifestyle8.byline == null"> | <a href="https://www.mid-day.com/author-detail/{{lifestyle8.byline2}}"> {{lifestyle8.byline}}</a></span> </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle8 in subcatdata6.Position2 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle8.URL1}}" class="btn btn-primary">View All In {{lifestyle8.SubCategoryName}}</a>
						</div>
					</div>

					<div id="{{tabhref7}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle9 in subcatdata7.Position2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle9.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle9.SubCategoryName}}</span></a>
									<img ng-src="{{lifestyle9.Images.Image1}}" alt="{{lifestyle9.image_caption}}">
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle9.URL}}">{{lifestyle9.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle9.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle9.Date}} {{lifestyle9.Time}} IST  | {{lifestyle9.location}}  <span ng-hide="lifestyle9.byline == null"> | <a href="https://www.mid-day.com/author-detail/{{lifestyle9.byline2}}"> {{lifestyle9.byline}}</a></span> </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle9 in subcatdata7.Position2 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle9.URL1}}" class="btn btn-primary">View All In {{lifestyle9.SubCategoryName}}</a>
						</div>
					</div>

					<div id="{{tabhref8}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle10 in subcatdata8.Position2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle10.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle10.SubCategoryName}}</span></a>
									<img ng-src="{{lifestyle10.Images.Image1}}" alt="{{lifestyle10.image_caption}}">
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle10.URL}}">{{lifestyle10.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle10.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle10.Date}} {{lifestyle10.Time}} IST  | {{lifestyle10.location}}  <span ng-hide="lifestyle10.byline == null"> | <a href="https://www.mid-day.com/author-detail/{{lifestyle10.byline2}}"> {{lifestyle10.byline}}</a></span> </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle10 in subcatdata8.Position2 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle10.URL1}}" class="btn btn-primary">View All In {{lifestyle10.SubCategoryName}}</a>
						</div>
					</div>

					<div id="{{tabhref9}}" class="tab-pane">
						<div class="row pt-3 mb-3">
							<div class="col-md-4" ng-repeat="lifestyle11 in subcatdata9.Position2" ng-cloak>
								<div class="border-bottom pb-3 mb-3">
									<a href="{{lifestyle11.URL1}}"><span class="tag-new-type-city tag-news yellow-color">{{lifestyle11.SubCategoryName}}</span></a>
									<img ng-src="{{lifestyle11.Images.Image1}}" alt="{{lifestyle11.image_caption}}">
									<h3 class="title-news-heading  mt-3"><a href="{{lifestyle11.URL}}">{{lifestyle11.Homeheadline}}</a></h3>
									<p class="news-section-txt mt-2 mb-0">{{lifestyle11.Shortdescription}}</p>
									<span class="small-txt-news">{{lifestyle11.Date}} {{lifestyle11.Time}} IST  | {{lifestyle11.location}}  <span ng-hide="lifestyle11.byline == null"> | <a href="https://www.mid-day.com/author-detail/{{lifestyle11.byline2}}"> {{lifestyle11.byline}}</a></span> </span> 
								</div>
							</div>
						</div>
						<div class="text-center mt-4 mb-3">
							<a ng-repeat="lifestyle11 in subcatdata9.Position3 track by $index" ng-show="$index==0" ng-cloak href="{{lifestyle11.URL1}}" class="btn btn-primary">View All In {{lifestyle11.SubCategoryName}}</a>
						</div>
					</div> -->
					<!-- <div id="others_lifestyle"  class="tab-pane">
						<div class="row pt-3 mb-3">
						<div class="col-md-4">
							<div class="border-bottom pb-3 mb-3">
								<a href="" class="tag-new-type-city tag-news yellow-color">Others</a>
								<img src="./assets/images/lifestyle_sec1.jpg" alt="Kem Mumbai">
								<h3 class="title-news-heading  mt-3">National Chai Day 2020: Nutrition Expert Lists Benefits Of Tea</h3>
								<p class="news-section-txt mt-2 mb-0">National Chai Day is celebrated on September 21, but considering the love Indians have for tea (chai), can there </p>
								<span class="small-txt-news">22 September, 2020 11:19 IST | IANS | Mumbai | <a href=""> Author Name</a></span> 
							</div>
						</div>
					</div>
					<div class="text-center mt-4 mb-3"><a href="" class="btn btn-primary">View All In Lifestyle</a></div>
					</div> -->
				</div>
			</section>
			<!-- Section Lifestyle sidebar start -->
			<aside class="col-md-3 mt-4 border-left">
				<section class="news-list-wrapper">
					<ul class="list-item">
						<li ng-repeat="lifestyle3 in lifestyles3"><blockquote class="blockquote-light-blue boder-right-dark yellow-color"><a href="{{lifestyle3.URL}}" class="boder-right-dark yellow-color">{{lifestyle3.Homeheadline}}</a></blockquote></li>
						<li ng-repeat="lifestyle4 in lifestyles4"  ng-show="lifestyle4.Id!=0" ><h6 class="title-news-heading"><a href="{{lifestyle4.URL}}">{{lifestyle4.Homeheadline}}</a></h6></li>
					</ul>
				</section>
			</aside>
			<!-- Section Lifestyle sidebar end -->	
		</div>
	</div>
</section>
<!-- Section Lifestyle end 
        
   	<!-- Section Timepass start -->
		<section class="mb-3 border-bottom"><!--  ng-app="timepasshomepage1" id="timepasshomepage1" -->
			<div class="container">
				<div class="row"><!--  ng-controller="timepasshomepageCtrl" -->
					<section class="col-md-9 pt-4 pb-md-1">
						<h2 class="d-md-inline mr-md-3 red-color"><a href="https://www.mid-day.com/timepass" class="red-color">Timepass</a></h2>
						<!-- <a href="" class="btn btn-addto-round">+ Add to My Mid-day</a> -->
						<div class="border-bottom mt-3 mb-3"></div>
						<div class="row ">
							<section  class="col-md-6">
								<div class="border-bottom pb-2 mb-3 timepassElemLhs"  ng-hide="TimepassData1.length == 0" ng-repeat="home in TimepassData1" ng-cloak>
									<!-- <img ng-src="{{home.Images.Image1}}" alt=""> -->
									<div class="img2">
										<a href="{{home.URL}}" class="thumb">
											<img data-src="{{home.Images.Image1}}" class="lozad" alt="">
										</a>
									</div>
									<span style="display: none;" class="small-txt-news mt-3"><a href=""> Picture Courtesy: Official Instagram Account/Pooja Bhatt</a></span>
									<a href="{{home.URL}}"><h3 class="title-news-heading big-title mt-2">{{home.label}}</h3></a>
									<div class="small-txt-news mb-3 ">{{home.Date}} {{home.Time}} IST  | {{home.location}} <!-- <span ng-hide="home.byline == null">|  <a href=""> {{home.byline}}</a></span> --></div> 
								</div>
								
							</section>
							
							<section class="col-md-6 border-left">
								
								<div class="border-bottom pb-2 mb-3 timepassElemLhs"  ng-hide="TimepassData2.length == 0" ng-repeat="home2 in TimepassData2" ng-cloak>
									<!-- <img ng-src="{{home2.Images.Image1}}" alt=""> -->
									<div class="img2">
										<a href="{{home2.URL}}" class="thumb">
											<img data-src="{{home2.Images.Image1}}" class="lozad" alt="">
										</a>
									</div>
									<span style="display: none;" class="small-txt-news mt-3"><a href=""> Picture Courtesy: Official Instagram Account/Pooja Bhatt</a></span>
									<a href="{{home2.URL}}"><h3 class="title-news-heading big-title mt-2">{{home2.label}}</h3></a>
									<div class="small-txt-news mb-3 ">{{home2.Date}} {{home2.Time}} IST  | {{home2.location}} <!-- <span ng-hide="home2.byline == null">| <a href="">{{home2.byline}}</a></span>  --></div> 
								</div>
							</section>
							
						
						</div>
						<div class="text-center mt-4 mb-3" ng-hide="TimepassData1.length == 0 && TimepassData2.length == 0">
							<a href="timepass" class="btn btn-primary">View All In Timepass</a>
						</div>
						
					</section>
					
					<!-- Sidebar Start -->
					<aside class="col-md-3 mt-4 border-left">
						
						<section class="news-list-wrapper">
							<a ng-hide="DrLoveData1.length == 0 && DrLoveData2.length == 0" ng-repeat="home4 in DrLoveData1" ng-cloak href="https://www.mid-day.com/timepass/dr-love" class="tag-new-type-city tag-news red-color">Dr. Love</a>
							<ul class="list-item" ng-hide="DrLoveData1.length == 0" ng-repeat="home3 in DrLoveData1" ng-cloak>
								<li>
									<blockquote class="blockquote-light-blue boder-right-dark red-color"> <a href="https://www.mid-day.com/timepass" class="red-color">{{home3.Homeheadline}}</blockquote>
								</li>
								<li>
									<h6 class="title-news-heading "><a href="https://www.mid-day.com/timepass" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 13; /* number of lines to show */-webkit-box-orient: vertical;">{{home3.description}}</a></h6>
								</li><!-- 
								<li>
									<h6 class="title-news-heading "><a href="">Why is my 50+ wife not interested in sex?</a></h6>
								</li>
								<li>
									<h6 class="title-news-heading "><a href="">Am gay and in love with a married man</a></h6>
								</li>
								<li>
									<h6 class="title-news-heading "><a href="">He is abusive, but I can’t leave him!</a></h6>
								</li>
								<li>
									<h6 class="title-news-heading "><a href="">Why does he hate direct questions?</a></h6>
								</li> -->
								
							</ul>
						</section>
						
						
																		<div id="div-gpt-ad-mid-daycom38556"></div>
											</aside>
					<!-- Sidebar end -->
					
				</div>
			</div>
		</section>
		<!-- Section Timepass end --> 
           
  </main>
 
<!-- Composite End -->
<!-- footer Start -->
	<footer class="footer-main">
		<!-- Footer top start-->
		<section class="footer-top">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 cols-ft">
						<a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="" class="footer-logo"></a>
					</div>
					
					<div class="col-md-9">
						
						<div class="footer-social-icons">
							<ul class="social-icons-inline inline-menu d-inline-block border-right">
								<li>Follow Us:</li>
								<li><a href="https://www.facebook.com/middayindia" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://www.instagram.com/middayindia" target="_blank"><span class="icon-instagram"></span></a></li>
								<li><a href="https://twitter.com/mid_day" target="_blank"><span class="icon-twitter"></span></a></li>
								<li><a href="https://www.youtube.com/c/middayindia" target="_blank"><span class="icon-youtube"></span></a></li>
								<!-- <li><a href="https://t.me/middayinfomedialtd" target="_blank"><span class="icon-telegram"></span></a></li> -->
							</ul>
							
							<ul class="social-icons-inline inline-menu d-inline-block">
								<li>Download Our App:</li>
								<li><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><span class="icon-apple"></span></a></li>
								<li><a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank"><span class="icon-android-logo"></span></a></li>
								
							</ul>
							
							<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a> -->
						</div>
					</div>
				</div>
			</div>
		</section>
		<!-- Footer top end -->
		
		<!-- Footer bottom start-->
		<section class="footer-btm">
			<div class="container">
				<div class="row">
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai" class="color-white">Mumbai</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a></li>
							<li><a href="https://www.mid-day.com/mumbai/mumbai-crime-news">Mumbai Crime News</a></li>
							<li><a href="https://www.mid-day.com/search/mumbai-rains-all">Mumbai Rains</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/news" class="color-white">News</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/news/india-news">India News</a></li>
							<li><a href="https://www.mid-day.com/news/world-news">World News</a></li>
							<li><a href="https://www.mid-day.com/news/offbeat-news">Offbeat</a></li>
							<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com//entertainment" class="color-white">Entertainment</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/entertainment/bollywood-news">Bollywood News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/hollywood-news">Hollywood News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/web-series">Web Series</a></li>
							<li><a href="https://www.mid-day.com/entertainment/television-news">Television News</a></li>
							<!--<li><a href="">Movie Reviews</a></li>-->
							<li><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news">Regional Indian Cinema News</a></li>
							<!--<li><a href="">Music News</a></li>-->
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/sports" class="color-white">Sports</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/sports/cricket">Cricket</a></li>
							<li><a href="https://www.mid-day.com/sports/football">Football</a></li>
							<li><a href="https://www.mid-day.com/sports/other-sports">Other Sports</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/lifestyle" class="color-white">Lifestyle</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/lifestyle/horoscope">Horoscope</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/relationships">Relationships </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/health-&-fitness">Health & Fitness</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/fashion">Fashion</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/food">Food</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/science">Science </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/travel">Travel </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/automobiles">Automobiles </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/culture">Culture </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/infotainment">Infotainment  </a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/timepass" class="color-white">Timepass</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/timepass">Polls</a></li>
							<li><a href="https://www.mid-day.com/timepass">Quiz</a></li>
							<li><a href="https://www.mid-day.com/timepass/crossword">Crosswords</a></li>
							<li><a href="https://www.mid-day.com/timepass/sudoku">Sudoku</a></li>
							<li><a href="https://www.mid-day.com/timepass">Horoscope</a></li>
							<li><a href="https://www.mid-day.com/timepass">Dr.Love</a></li>
							<!--<li><a href="">Quiz</a></li>-->
							<li><a href="https://www.mid-day.com/timepass/manjul">Manjul</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<ul class="hide-mobile">
							<h4 class="title-heading"><a href="https://www.mid-day.com/sunday-mid-day" class="color-white">Sunday Midday</a></h4>
							<li><a href="https://www.mid-day.com/technology">Technology News</a></li>
							<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
							<li><a href="https://www.mid-day.com/authors">Authors</a></li>
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Urdu News</a></li>
							<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
						</ul>
					</div>

					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai-guide" class="color-white">Mumbai Guide</a></h4>
						<ul class="hide-mobile">
							
							<li><a href="https://www.mid-day.com/mumbai-guide/mumbai-food">Mumbai Food</a></li>
							<li><a href="https://www.mid-day.com/mumbai-guide/things-to-do">Things to do</a></li>
							<li><a href="https://www.mid-day.com/mumbai-guide/famous-personalities">Famous Personalities</a></li>
							<!--<li><a href="https://www.mid-day.com/mumbai-guide/big-break">Big Break</a></li>-->
						</ul>
					</div>
				</div>
			</div>
			
			<!-- footer menu mobile start -->
			<section class="d-flex d-md-none footer-mobile-menu">
				<div class="col">
					<ul class="menu-items">
						<li><a href="https://www.mid-day.com/sunday-mid-day">Sunday Midday</a></li>
						<!-- <li><a href="https://www.mid-day.com/mumbai-guide">Mumbai Guide</a></li> -->
						<li><a href="https://www.jagran.com/" target="_blank">Hindi News</a></li>
						<li><a href="https://www.onlymyhealth.com/" target="_blank">Health</a></li>
						<li><a href="https://www.jagranjosh.com/" target="_blank">Education</a></li>
						<li><a href="https://www.naidunia.com/" target="_blank">Nai Dunia</a></li>
					</ul>
				</div>
				
				<div class="col">
					<ul class="menu-items">
						<li><a href="https://www.inextlive.com/" target="_blank">Inext</a></li>
						<li><a href="https://www.herzindagi.com/" target="_blank">Her Zindagi</a></li>
						<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
						<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
						<li><a href="http://inquilab.com/" target="_blank">Urdu News</a></li>
					</ul>
				</div>
				
			</section>
			<!-- footer menu mobile end -->
			
			
			<!-- footer bottom menu start -->
			<section class="container footer-bottom-menu">
				<div class="row">
					<div class="col-md-12">
						<nav class="footer-nav">
							<ul class="inline-menu">
								<li><a href="https://www.mid-day.com/about-us">About Us</a></li>
								<!--<li><a href="">Add Booking</a></li>-->
								<li><a href="https://www.mid-day.com/advertise-with-us">Advertise With Us</a></li>
								<li><a href="https://www.mid-day.com/privacy-policy">Privacy Policy</a></li>
								<li><a href="https://www.mid-day.com/terms-and-conditions">Terms & Conditions</a></li>
								<li><a href="https://www.mid-day.com/investorrelations">Investor Relations</a></li>
								<!--<li><a href="">Investor Relations</a></li>-->
								<!-- <li><a href="https://www.mid-day.com/careers">Careers</a></li> -->
								<li><a href="https://www.mid-day.com/contact-us">Contact Us</a></li>
								<li><a href="https://www.mid-day.com/rss-feed">RSS</a></li>
								<li><a href="https://www.mid-day.com/sitemap">Sitemap</a></li>
								<li><a href="https://www.mid-day.com/brandmedia">BrandMedia</a></li>
								<!--<li><a href="">Sitemap</a></li>
								<li><a href="">RSS</a></li> -->
							</ul>
						</nav>
					</div>
				</div>
			</section>
			<!-- footer bottom menu end -->
			
			<!-- footer copyright text start-->
			<section class="container footer-copyright">
				<div class="row">
					<div class="col-12 text-center">
						Copyright © 2021 Mid-Day Infomedia Ltd. All Rights Reserved.
					</div>
				</div>
			</section>
			<!-- footer copyright text End -->
		</section>
		<!-- Footer bottom end-->
	</footer>

	<!--    footer End -->
<!-- start gdpr-->
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
  #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  .cookiebox a{color:#000; font-weight:bold;}
  @keyframes slideup{ 100% {transform: translateY(-100px); }}
  @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
    <!-- end gdpr-->


	<!-- Angular scripts-->
	<!-- <script>
		var $x = jQuery.noConflict();
		//alert("Version: "+$x.fn.jquery);
	</script> -->
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script> -->
	<!-- <script src="js/jquery.min.js"></script> -->
	<!-- <script>
		var $y = jQuery.noConflict();
		//alert("Version: "+$y.fn.jquery);
	</script> -->
	<span id="placeCdn"></span>
	<script type="text/javascript">
		
		
		var domain2 = 'https://www.mid-day.com/';
		if (domain2.charAt(domain2.length - 1) == '/') {
	      domain2 = domain2.substr(0, domain2.length - 1);
	    }
	</script>
	<script src="https://www.mid-day.com/controller/all.js?v=2"></script>
			<script src="https://www.mid-day.com/controller/lifestyle.js?v=1" defer></script>
	
		
		
			
	
		<!-- Angular scripts-->
	<!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS, then swiper slider -->
   
    <script src="https://www.mid-day.com/assets/js/bootstrap.bundle.min.js"></script>
    <script src="https://www.mid-day.com/assets/js/swiper-bundle.min.js" ></script>
   
	
   
	<script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script>
	<!-- Lozad.js from CDN -->
	<script src="https://cdn.jsdelivr.net/npm/lozad"></script>
<script>
		setTimeout(function(){
	        lozad('.lozad', {
	            load: function(el) {
	                el.src = el.dataset.src;
	                //console.log(el)
	                el.onload = function() {

	                    el.classList.add('fade')
	                }
	            }
	        }).observe();
	        //observer.observe();
	    },1500);
	    
      	(function() { 
        var name = "gdpr-consent=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');   
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {  c = c.substring(1);   }
          if (c.indexOf(name) == 0) {
          //console.log(c.substring(name.length, c.length));
          document.getElementById('gdprbx').style.display='none';
          return c.substring(name.length, c.length);
          }
          else { document.getElementById('gdprbx').style.display='block'; }
        }
        return "";      
      })(); 
      function setCookie(cname, cvalue, exdays) {
      var d = new Date();     
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var expires = "expires="+ d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      return false;
      }
      $(document).ready(function() {
        $('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
        $('.alertPot').removeClass('closeArelt'); });
        $('.alertPot').click(function(){ 
          if( $(this).hasClass('closeArelt')){
            $(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
          }else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
        });
        setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
        $('.alertPot').removeClass('closeArelt'); }, 5000);
		setTimeout(function(){  makeAdspaceResize(); }, 2000);
      });
    </script>	
	<!-- datepicker js -->
	<script src="https://www.mid-day.com/assets/js/jquery-ui.js" defer></script>
	
	<script src="https://rawgit.com/KidSysco/jquery-ui-month-picker/v3.0.0/demo/MonthPicker.min.js" defer></script>
		<!-- <script src="js/podcast.js" ></script>	 -->
	<script src="https://www.mid-day.com/assets/js/common.js?v=1" ></script>
	<script src="https://www.mid-day.com/controller/weather.js"></script> 
	<script src="https://www.mid-day.com/controller/author-name.js"></script>
	<!--<script src="https://www.mid-day.com/controller/about.js"></script>-->
	<script src="https://www.mid-day.com/assets/js/jquery-ui-autocomplete.js"></script>
	<script src="https://www.mid-day.com/controller/search.js?v=1"></script>

	<script>
		var weatherdomain = domain.substring(0, domain.length - 1);
  setInterval(function(){

  	//weatherBalloon();
  	setTimeout(function(){
    $.ajax({
              type: "POST",
              url: weatherdomain+"/admin/wether-entry.php",
              data: {'temp':$('#temp').text(),'max':$('#max').text(),'min':$('#min').text(),'name':$('#name').text(),'weather_types':$('#weather_types').val()},          
              success: function(result){
                  //alert(result.d);
                 // console.log(result);
                  //console.log(weather_types); 
              }
          });
     },1000)
	  },360000)
	</script>


</body>
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script>

</html> <!-- <script src="https://www.mid-day.com/assets/js/common1.js" defers></script> -->