﻿<!doctype html>
<html lang="en">
  <head>
  			<title>SAG Awards 2022: Javier Bardem, Nicholas Braun, Elle Fanning kick off with &#039;I Am an Actor&#039; segment</title>
		<meta name="description" content="Actors Javier Bardem, Nicholas Braun and Elle Fanning began the 2022 Screen Actors Guild (SAG) Awards with the &quot;I Am an Actor&quot; opening segment at Sunday evening ceremony, taking place at the Barker Hangar in Santa Monica">
		<meta name="keywords" content="Screen Actors Guild Awards, Screen Actors Guild Awards 2022, Screen Actors Guild Awards nominees, Screen Actors Guild Awards winners, SAG, SAG Awards, SAG Awards 2022, Awards 2022, SAG 2022, Hollywood News, Latest Hollywood News, Hollywood Breaking News, Hollywood Gossip, Hollywood Celebrity News, Hollywood, Entertainment News">
		<meta name="news_keywords" content="Screen Actors Guild Awards, Screen Actors Guild Awards 2022, Screen Actors Guild Awards nominees, Screen Actors Guild Awards winners, SAG, SAG Awards, SAG Awards 2022, Awards 2022, SAG 2022, Hollywood News, Latest Hollywood News, Hollywood Breaking News, Hollywood Gossip, Hollywood Celebrity News, Hollywood, Entertainment News">
		<meta property="og:title" content="SAG Awards 2022: Javier Bardem, Nicholas Braun, Elle Fanning kick off with &#039;I Am an Actor&#039; segment"/>
		<meta property="og:description" content="Actors Javier Bardem, Nicholas Braun and Elle Fanning began the 2022 Screen Actors Guild (SAG) Awards with the &quot;I Am an Actor&quot; opening segment at Sunday evening ceremony, taking place at the Barker Hangar in Santa Monica">
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.mid-day.com/entertainment/hollywood-news/article/sag-awards-2022-javier-bardem-nicholas-braun-elle-fanning-kick-off-with-i-am-an-actor-segment-23216293"/>
		<meta property="og:image" content="https://images.mid-day.com/images/images/2022/feb/javier_d.jpg"/>
		<meta property="og:image:alt" content="Spanish actor Javier Bardem arrives for the 28th Annual Screen Actors Guild (SAG) Awards/picture courtesy: PTI"/>	 
		<meta property="fb:page_id" content="101982830708"/>
		<meta property="fb:app_id" content="854936678691784" />
		<meta name="twitter:site" content="@mid_day"/> 
		<meta name="twitter:card" content="summary_large_image"/>	
		<meta name="twitter:url" content="https://www.mid-day.com/entertainment/hollywood-news/article/sag-awards-2022-javier-bardem-nicholas-braun-elle-fanning-kick-off-with-i-am-an-actor-segment-23216293"/>
		<meta name="twitter:title" content="SAG Awards 2022: Javier Bardem, Nicholas Braun, Elle Fanning kick off with &#039;I Am an Actor&#039; segment"/>
		<meta name="twitter:description" content="Actors Javier Bardem, Nicholas Braun and Elle Fanning began the 2022 Screen Actors Guild (SAG) Awards with the &quot;I Am an Actor&quot; opening segment at Sunday evening ceremony, taking place at the Barker Hangar in Santa Monica"/>
		<meta name="twitter:creator" content="@mid_day"/> 
		<meta name="robots" content="index, follow, noodp, noydir"/>
		<link rel="canonical" href="https://www.mid-day.com/entertainment/hollywood-news/article/sag-awards-2022-javier-bardem-nicholas-braun-elle-fanning-kick-off-with-i-am-an-actor-segment-23216293" />
		<meta property="article:published_time" content="2022-02-28T8:24:00+5:30"/>
		<meta property="article:modified_time" content="2022-02-28T8:24:00+5:30" />
		<meta http-equiv="Last-Modified" content="2022-02-28T8:24:00+5:30" />
		<script type="application/ld+json">
	    [{
		    "@context": "https://schema.org",
		    "mainEntityOfPage":"https://www.mid-day.com/entertainment/hollywood-news/article/sag-awards-2022-javier-bardem-nicholas-braun-elle-fanning-kick-off-with-i-am-an-actor-segment-23216293",
		    "@type": "NewsArticle",
		    "url": "https://www.mid-day.com/entertainment/hollywood-news/article/sag-awards-2022-javier-bardem-nicholas-braun-elle-fanning-kick-off-with-i-am-an-actor-segment-23216293",
		    "articleBody":"Actors Javier Bardem, Nicholas Braun and Elle Fanning began the 2022 Screen Actors Guild (SAG) Awards with the I Am an Actor opening segment at Sunday evening ceremony, taking place at the Barker Hangar in Santa Monica.
The I Am an Actor opening segment dates back to 1995, when Angela Lansbury gave a glimpse into her life as a performer: Ive been Elizabeth Taylors sister, Spencer Tracys mistress, Elvis mother and a singing teapot, she said.
The ceremony was dedicated, by actors themselves, to the art and craft of acting, and prompted future telecasts to include anecdotes from distinguished veterans in the field.
Braun, who is nominated in the ensemble category for Succession, told the audience that he got his SAG card when he was 11-years-old working on his first film, on which the director told him to lay off the soda because his face was getting significantly rounder as shooting went on.
I was hitting it hard, he said.
Braun called that the best note hed ever received.
The camera then panned to Javier Bardem, nominated for his role as Desi Arnaz in Being the Ricardos in the outstanding performance by a male actor in a leading role category, who gave a shout out to his grandparents, parents and siblings, who are all actors.
I am very proud to say I am an actor, he said, reports hollywoodreporter.com.
Elle Fanning, nominated for her performance in the comedy series The Great, said her first on-screen kiss was her first kiss in real life at the age of 13, and that the first take was used in the film. I guess I was a natural, she joked.
And last but not least, the camera moved to Daveed Diggs, Lin-Manuel Miranda and Leslie Hamilton Jr., all of whom were part of the original Broadway cast of Hamilton, who also opened the show.
All spoke at the same time and couldnt agree on who should be the one to talk.
I think in a time like this, the star should go first, Diggs said, but all three started up again. The debate continued, only for music to interrupt the trio.
Are they playing us off? Miranda asked, before the three took to the stage, noting that the theme for the show was together again.
Together again finally we return to a world where all we have to do to hang out like this is get dressed up, show up, get swabbed, sanitised, screen, mask, vaccinated, boosted, rapid tested and PCR cleared in 48 hours, now whos ready to party? Odom Jr. said.
Hundreds of actors have participated, from Robert Duvall, Michael Keaton and Eugene Levy to Halle Berry, Millie Bobby Brown, Jenna Fischer and Christina Applegate.
This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever",
		    "articleSection":"Entertainment",
		    "headline": " Javier Bardem, Nicholas Braun, Elle kick off with `I Am an Actor` segment",
		    "description":"Actors Javier Bardem, Nicholas Braun and Elle Fanning began the 2022 Screen Actors Guild (SAG) Awards with the I Am an Actor opening segment at Sunday evening ceremony, taking place at the Barker Hangar in Santa Monica",
		    "keywords":["Screen Actors Guild Awards, Screen Actors Guild Awards 2022, Screen Actors Guild Awards nominees, Screen Actors Guild Awards winners, SAG, SAG Awards, SAG Awards 2022, Awards 2022, SAG 2022, Hollywood News, Latest Hollywood News, Hollywood Breaking News, Hollywood Gossip, Hollywood Celebrity News, Hollywood, Entertainment News"],
		    "author": "IANS",
		    "datePublished": "2022-02-28 08:24:00 AM",
		    "dateModified": "2022-02-28 08:24:00 AM",
		    "image":{
			    "@context": "https://schema.org",
			    "@type": "ImageObject",
			    "width": "788px",
			    "height": "443px",
			    "url":"https://images.mid-day.com/images/images/2022/feb/javier_d.jpg"
		    },
		    "publisher":{
			    "@context": "https://schema.org",
			    "@type": "Organization",
			    "name": "Mid-day",
			    "logo": {
				    "@context": "https://schema.org",
				    "@type": "ImageObject",
				    "width": "365px",
				    "height": "83px",
				    "url": "https://www.mid-day.com/assets/images/logo.png"
			    },
			    "url":"https://www.mid-day.com/"
		    }
	    }]
		</script>
		<script type="application/ld+json">
		    {
		    "@context": "https://schema.org",
		    "@type": "ImageObject",
		    "name": "Spanish actor Javier Bardem arrives for the 28th Annual Screen Actors Guild (SAG) Awards/picture courtesy: PTI",
		    "author": "IANS",
		    "datePublished": "2022-02-28"
		    }
		</script>
		<script type="application/ld+json">
		    {
		    "@context": "https://schema.org",
		    "@type": "WebPage",
		    "name": " Javier Bardem, Nicholas Braun, Elle kick off with `I Am an Actor` segment",
		    "description": "Actors Javier Bardem, Nicholas Braun and Elle Fanning began the 2022 Screen Actors Guild (SAG) Awards with the I Am an Actor opening segment at Sunday evening ceremony, taking place at the Barker Hangar in Santa Monica",
		    "keywords":"Screen Actors Guild Awards, Screen Actors Guild Awards 2022, Screen Actors Guild Awards nominees, Screen Actors Guild Awards winners, SAG, SAG Awards, SAG Awards 2022, Awards 2022, SAG 2022, Hollywood News, Latest Hollywood News, Hollywood Breaking News, Hollywood Gossip, Hollywood Celebrity News, Hollywood, Entertainment News",
		    "url" : "https://www.mid-day.com/entertainment/hollywood-news/article/sag-awards-2022-javier-bardem-nicholas-braun-elle-fanning-kick-off-with-i-am-an-actor-segment-23216293"
		    }
		</script>
		<script type="application/ld+json">
	        {
	        "@context": "https://schema.org",
	        "@type": "BreadcrumbList", "itemListElement":
	        [{ "@type": "ListItem", "position": "1",
	        "item": { "@id": " https://www.mid-day.com/ ", "name": "Home" } }
	        ,{ "@type": "ListItem", "position": "2",
	        "item": { "@id": "https://www.mid-day.com/entertainment", "name": "Entertainment" } }
	        
	        ,{ "@type": "ListItem", "position": "3",
	        "item": { "@id": "https://www.mid-day.com/entertainment/hollywood-news",
	        "name": "Hollywood News" } }
	        
	        ,{ "@type": "ListItem", "position": "4",
	        "item": { "@id": "https://www.mid-day.com/entertainment/hollywood-news/articles",
	        "name": "Articles" } }
	        
	        ,{ "@type": "ListItem", "position": "5",
	            "item": { "@id": "https://www.mid-day.com/entertainment/hollywood-news/article/sag-awards-2022-javier-bardem-nicholas-braun-elle-fanning-kick-off-with-i-am-an-actor-segment-23216293",
	            "name": "SAG Awards 2022: Javier Bardem, Nicholas Braun, Elle Fanning kick off with &#039;I Am an Actor&#039; segment" } }
	         ] }
	    </script>	
		

    <meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="amphtml" href="https://www.mid-day.com/amp/entertainment/hollywood-news/article/sag-awards-2022-javier-bardem-nicholas-braun-elle-fanning-kick-off-with-i-am-an-actor-segment-23216293"/>
		<!--link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"--> 
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/bootstrap.min.css?v=1.0" type="text/css">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="shortcut icon" href="https://www.mid-day.com/md-48.ico" type="image/x-icon">
	<!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/6.3.2/swiper-bundle.min.css" defer> -->
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/swiper-bundle.min.css" type="text/css" defer>
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/jquery-ui.css" defer type="text/css">	
	<meta name="theme-color" content="#2755A5">
	<meta name="background_color" content="white">
	<link rel="manifest" href="https://www.mid-day.com/manifest.webmanifest?v=1.2">
      <link rel="apple-touch-icon" href="https://www.mid-day.com/assets/images/mid-day-logo-192.png">
	<!-- <link rel="stylesheet" href="style.css?v=5.3" type="text/css">
	<link rel="stylesheet" href="newStyle.css?v=6.1" type="text/css"> -->
	<link rel="stylesheet" href="https://www.mid-day.com/allstyle.css?v=1.0" type="text/css">
	<link rel="stylesheet" href="https://www.mid-day.com/newallstyle.css?v=1.0.4" type="text/css">
	<!-- <link rel="stylesheet" href="css/shimmerEffect.css"> -->
	<script src="https://www.mid-day.com/assets/js/jquery.min.js"></script>
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.8.0/angular.min.js" ></script>
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.8.0/angular-sanitize.js"></script> -->
	<script src="https://www.mid-day.com/assets/js/angular.min.js" ></script>
	<script src="https://www.mid-day.com/assets/js/angular-sanitize.js"></script>
	<script src="https://www.mid-day.com/app.js?v=5"></script>
	<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
	<script async src='https://cmp.uniconsent.com/v2/a635e66530/cmp.js'></script>
	<script type="text/javascript">
		const screenHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;

    if(screenHeight < 1024){
			window.googletag = window.googletag || {};
			window.googletag.cmd = window.googletag.cmd || [];
			window.googletag.cmd.push(function () {
			    window.googletag.pubads().enableAsyncRendering();
			    window.googletag.pubads().disableInitialLoad();
			});
			(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;

			__tcfapi("addEventListener", 2, function(tcData, success) {
			    if (success && tcData.unicLoad  === true) {
			        if(!window._initAds) {
			            window._initAds = true;
			        	var script = document.createElement('script');
			            script.async = true;
			            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/mid-daycom.min.js';
			            document.head.appendChild(script);
			        }
			    }
			});
		}
	</script>
			<!-- <script src="https://cdn.jsdelivr.net/npm/lozad"></script> -->
	<script src="https://www.mid-day.com/assets/js/lozad.js" async></script>
	        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async src="//www.instagram.com/embed.js"></script>
    			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-39"></script> 
		<script> 
		  window.dataLayer = window.dataLayer || []; 
		  function gtag(){dataLayer.push(arguments);} 
		  gtag('js', new Date()); 
		  gtag('config', 'UA-2326030-39'); 
		</script> 
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-213337986-1"></script> 
		<script> 
		  window.dataLayer = window.dataLayer || []; 
		  function gtag(){dataLayer.push(arguments);} 
		  gtag('js', new Date()); 
		  gtag('config', 'UA-213337986-1'); 
		</script> 
		
	<script>
	    var _comscore = _comscore || [];
	    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
	    (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	    })();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1">
	</noscript>
	<script src='//cdnt.netcoresmartech.com/smartechclient.js'></script>
	<script>
		smartech('create', 'ADGMOT35CHFLVDHBJNIG50K969JCTSBILNMRO9MAQABAIKDMJ0G0' );
		smartech('register', '58d91a1fb43cd06f4676ca74eab5b36f');
		smartech('identify', '');
		smartech('dispatch',1,{});
	</script>
	<script type="text/javascript">
		var domain2 = 'https://www.mid-day.com/';
		var domain = 'https://www.mid-day.com/'+'/';
		if (domain2.charAt(domain2.length - 1) == '/') {
	      domain2 = domain2.substr(0, domain2.length - 1);
	    }
	</script>
	<script defer src="https://cdn.unblockia.com/h.js"></script> 
			<script src="//d3u598arehftfk.cloudfront.net/prebid_hb_463_692.js" async></script>  
		<!-- for Notix notification -->
		<!-- <script> 
         (function () { 
            const interval = setInterval(() => { 
                  if (Notification.permission === 'granted') { 
                     navigator.serviceWorker.register('/sw.enot.js?appId=1004946b161e68cafaa5f52a5af6cec', {scope: '/ntx'}) 
                     clearInterval(interval) 
                  } 
            }, 300) 
         })() 
     </script> -->
  <!-- for Notix notification --> 
	
               <script async id="AV61f7c5f26624d240f2650da9" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=61f7c5f26624d240f2650da9&AV_PUBLISHERID=61e7ee117448500e55618df8"></script> 
      </head>
<body>				
	               	                	
					 <div class="text-center bg-grey w-75 mx-auto d-none d-md-block" style="min-height:106px;">
		                <div class="horizontalBannerAd" style="width:100%">
							<div id='div-gpt-ad-mid-daycom39586'></div>
		                </div>
	                </div>
	                <section class="text-center squareBannerAdParent mt-0 d-block d-md-none" style="min-height:250px;">
	                    <div class="squareBannerAd">
							<!-- <div id='div-gpt-ad-mid-daycom39587'></div> -->
							<div id="div-gpt-ad-mid-daycom38547"></div>
	                    </div>
	                </section>
<div id="upper-height"></div>
<div id="header-wrapper-stick" style="position:relative">
	<nav id="menu">
		<ul class="parent-menu menuUl" ng-controller="middayburgerpageCtrl">
			<li>
				<div class="serchmenucl outsiteclick">
					<div class="clser">
						<a href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
						<a href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top" ><span class="icon-search"></span></a>
						
						<form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
							<div class="input-group ant-search-ct ant-search-ct-top ">
								<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
								<div class="input-group-append">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										search
									</button>
								</div>
							</div>
						</form>
					</div>
					<span class="datetm">Monday, 28 February, 2022 </span>
				</div>
			</li>
			<li class="topfl"><a href="https://www.mid-day.com/">Home</a><div class="today-epaper"><a href="https://epaper.mid-day.com/" target="_blank">Today’s E-paper</a> </a></div></li>
			<li ng-repeat="burger in burgers" class="position-relative" ng-cloak>
				<a href="{{burger.caturl}}" class="w-75 cls_Inline">{{burger.catname}} </a>
				<span class="arrow-right icon-right-arrow pull-right subMenu" ng-hide="burger.subcatdata.length==0"></span>
				<ul ng-hide="burger.subcatdata.length==0" class="submenuList">
					<li class="menuheding"><h2>{{burger.catname}}</h2></li>
					<li ng-repeat="burger2 in burger.subcatdata" ng-cloak><a href="{{burger2.subcaturl}}">{{burger2.subcatname}}</a></li>
				</ul>
			</li>

		</ul>
	</nav>		
	<header class="header-wrapper">
		<section class="d-none d-md-block">
			<div class="container-fluid">
				<div class="row align-items-center top-header d-none d-md-block">
					<div class="col-12 center-elm">
						<ul class="inline-menu">
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Mid-Day Gujarati</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Inquilab</a></li>	
						</ul>
					</div>
					<div class="col right-elm">
						<div class="btn-wrapper">
						</div>
					</div>
				</div>
			</div>
		</section>
		<section class="main-header d-none d-md-block">
			<div style="max-width:98%" >
				<div class="row align-items-center justify-content-between">
					<div class="col-1 left-elm">	
						<div class="sm-icons-top">
							<ul class="inline-menu">
								<li class="search-icon" onclick="openNav()"><a href="javascript:void(0);"><span class="icon-menu"></span></a>
								</li>
								<li class="search-icon desk-ser-click outsiteclick"><a class="desk-ser-click-dk"><span class="icon-search"></span></a>
								<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
									<div class="input-group ant-search-ct">
									    <input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags">
									    <div class="input-group-append">
									      <button class="btn btn-secondary search-icon-ct" type="submit">
									        search
									      </button>
									    </div>
									  </div>
									</form>
								</li>
							</ul>
						</div>
					</div>
					<div class="col-3 weathercol">
						<div class="weather-main weather-widget-updated">
								<div class="">
									<div class="weatherReport">	
										<div class="row">	
											<div class="col-sm-5 text-center pr-0">
												<div class="weatherIcon">
													<img src="https://www.mid-day.com/assets/images/icons/Weather_default.jpg" alt="" class="">
												</div>
											</div>								
											<div class="col-sm-7 text-center p-0">																		
												<div class="celciusDiv text-center">
													<span class="font-blue sbold">
														<span class="weather-measure-Celcius" id="temp">
															
														</span>
														<span>&#8451;</span>
													</span>
												</div>
												<div class="locationDiv text-center">
													<span>
														<span class="Location-track sbold" id="max"></span>	
														<span>&#176;</span>
													</span>
													<span>
														<span class="Location-track font-gray-shade" id="min">
															</span><input type="hidden" id="weather_types">
														<span>&#176;</span>
													</span>
												</div>
											</div>
										</div>
										<hr class="margin-0 weatherHr"> 
										<div class="locationDiv text-center">
											<span>
												<span class="Location-track" id="name"></span>
											</span>
										</div>
									</div>
								</div>
						</div>
					</div>
					<div class="col-4 align-self-center pl-0 mid-daylogo">
						<div class="logo-wrapper">
							<a href="https://www.mid-day.com/" class="mx-5"><img class="logo-img" src="https://www.mid-day.com/assets/images/logo.svg" alt="Mid-Day"></a>
						</div>
					</div>
					<div class="col-0 px-0 sticky-gujj text-right">
						<ul class="inline-menu d-none">
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Mid-Day Gujarati</a></li>
							<li><a class="text-center" href="https://www.inquilab.com/" target="_blank">Inquilab</a></li>	
						</ul>
					</div>
					<div class="col-4 right-elm">
						<div class="mt-2 inner-wrap-right epaperad pr-2">
                <a rel="noreferrer" href="https://www.mid-day.com/midday-premium" target="_blank" class="btn btn-right-arrow">Subscribe</a>
                <div class="date-wrapper-top ">
                   Access to all premium content
                </div>
             </div>
						<div class="mt-2 inner-wrap-right epaperad pr-2 border-right border-left pl-3">
							<a href="https://epaper.mid-day.com/" target="_blank" class="btn btn-right-arrow">Today’s E-paper </a>
							<div class="date-wrapper-top ">
								 Monday, 28 February, 2022 							</div>
						</div>
						<div class="mt-2 inner-wrap-right  pl-2 game-all border-right" style="position:relative;" id="notification">
						<a class="btn noti-click btn-right-arrow text-center"><i class="fa fa-bell-o" style="color: #0066b1;font-size: 23px;border-radius: 50%;"></i><p class="add5">5+</p></a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >Latest</p> 
							</div>

							<div class="noti-open border" ng-controller="notificationCtrl">
								<span class=" float-left pl-2">Updates</span>
								<p class="text-right mb-0 border-bottom pb-2"><i class="fa fa-times-circle text-right" style="font-size:16px;" aria-hidden="true"></i></p>
								<div ng-repeat="notification in notification1" ng-cloak>
									<a href="{{notification.URL}}">
										<div class="row mx-1 border-bottom">
											<div class="col-4 py-2 px-0">
												<img  style="width: 100%;height: auto;" ng-src="{{notification.image}}">
											</div>
											<p class="col-8 mb-0 p-2">{{notification.title}} <span class="sub-section-news mb-2" ng-show="notification.is_paid=='Y'">Premium</span></p>
										</div>
									</a>
								</div>
								<div>
																		<a href="https://www.mid-day.com/notifications?hollywood-news-notificationsbar">
										<p class="my-1 pt-2 pl-1 text-center" style="color:#0066b1">View All Latest</p>
									</a>
								</div>
							</div>
						</div>
						<div class="mt-2 inner-wrap-right  pl-2 game-all border-right" style="position:relative;" >
							<a href="https://www.mid-day.com/mid-day-shorts?homewebstories-icon" title="Mid-Day Shorts" class="btn btn-right-arrow text-center">
								<img class="img-mdshorts" alt="mid-day-shorts logo" src="https://www.mid-day.com/assets/images/md-img.png">
							</a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >MD Shorts</p> 
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
		<section class="header-mobile d-block d-md-none">
			<div class="container">
				<div class="row justify-content-between align-items-center border-bottom pb-2 outsiteclick">
					<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
						<div class="input-group ant-search-ct ant-search-ct-onscroll">
							<input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
							<div class="input-group-append">
								<button class="btn btn-secondary search-icon-ct" type="submit">
									search
								</button>
							</div>
						</div>
					</form>
					<div class="col icons-mobile-header"><a href="javascript:void(0);" onclick="openNav()"><span class="icon-menu"></span></a>
					</div>
					<div class="col text-center"><div class="logo-wrapper"><a href="https://www.mid-day.com/"><img class="w-75" src="https://www.mid-day.com/assets/images/logo.svg" alt="Mid-Day"></a></div></div>
					<div class="col icons-mobile-header text-right mobile-sr"><a href="javascript:void(0);"><span class="icon-search"></span></a></div>
				</div>
				<div class="row header-sub-links">
					<div class="col border-right d-none"><a href="" class="">Subscribe Now - Free Trial </a></div>
					<div class="col-4 border-right pt-1 pl-0"><a href="https://epaper.mid-day.com/" target="_blank" class="float-right epaperm align-middle">Today’s E-paper </a></div>
					<div class="col-2 ml-2 pl-0 pr-0  pt-1 border-right" style="position: relative;" >
						<a class="float-left" title="Mid Day Shorts"  href="https://www.mid-day.com/mid-day-shorts?homewebstories-icon">
							<p class="d-inline"><img class="img-mdshorts" alt="mid-day-shorts logo" src="https://www.mid-day.com/assets/images/md-img.png"></p>
							<span class="img-md-span">MS</span>
						</a>
					</div>
					<div class="col-1 ml-2 pl-0 pr-0  pt-2" style="position: relative;" id="notificationMobile">
						<a class="float-left"  href="https://www.mid-day.com/notifications-mobile?hollywood-news-notificationsbar">
							<i class="fa fa-bell-o" style="color: #0066b1;font-size: 20px;border-radius: 50%;"></i><p class="add5">5+</p>
						</a>
						<div class="noti-open border" ng-controller="notificationMobileCtrl">
							<span class=" float-left pl-2">Updates</span>
							<p class="text-right mb-0 border-bottom pb-1"><i class="fa fa-times-circle text-right" style="font-size:16px;" aria-hidden="true"></i></p>
							<div ng-repeat="notificationM in notificationMobile" ng-cloak>
								<a href="{{notificationM.URL}}">
									<div class="row mx-1 border-bottom">
										<div class="col-4 py-2 px-0">
											<img  style="width: 100%;height: auto;" ng-src="{{notificationM.image}}">
										</div>										<p class="col-8 mb-0 p-2 text-left" style="color:black;">{{notificationM.title}} <span class="sub-section-news mb-2" ng-show="notificationM.is_paid=='Y'">Premium</span></p>
									</div>
								</a>
							</div>
							<div>
																<a href="https://www.mid-day.com/notifications-mobile?hollywood-news-notificationsbar">
									<p class="my-1 pt-2 pl-1 text-center" style="color:#0066b1">View All Latest</p>
								</a>
							</div>
						</div>
					</div>
					<div class="col-2 pl-0 pt-2 border-right">
						<a href="https://www.mid-day.com/notifications-mobile?hollywood-news-notificationsbar" class="float-left whatpm text-left" >
					<p class="textblack mb-0 lnheigth17">Updates</p> </a></div>
					<div class="col-2 ml-2 pl-0 pr-0  pt-1 border-right" style="position: relative;" >
            <a class="float-left pt-1" title="Mid Day Shorts"  href="https://www.mid-day.com/midday-premium-mobile">
               Subscribe
            </a>
           </div>
				</div>
			</div>
		</section>
		<section class="container" style="max-width: 1308px !important;">
			<div class="row">
				<div class="col-12 px-md-0">
					<nav class="main-navbar" id="menutop">
						<input type="hidden" id="navigation_menu">
						<ul class="inline-menu" ng-controller="middaymenutopCtrl" ng-cloak>
                           <li ng-class="{'active':innermenu.menu_master_title.toLowerCase()==innermenu.url_cate_name, 'midday-gold' : innermenu.menu_master_title=='Mid-Day Gold'}" ng-repeat="innermenu in innermenus">
                              <a ng-href="{{innermenu.menu_master_title=='Mid-Day Gold' ? innermenu.menu_master_url+menumobile:innermenu.menu_master_url}}" onclick="notification_ga('Navbar')">{{innermenu.menu_master_title}}</a>
                              
                              <!-- {{innermenu.menu_master_url+menumobile}} -->
                           </li>
						</ul>
					</nav>
				</div>
			</div>
		</section>
		<script>
			function showpopup(){
				var currentURL = window.location.href;
				var splitUrl = currentURL.split('/');
				var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
				if(splitUrl[3] == ""){
					//setTimeout(function(){
					     $('#exampleModalCenter').modal('show');
					//},
					//3000);
				}
			} 
            function Dekstoppopup_ga(){ 
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

                ga('create', 'UA-2326030-39', 'auto'); 
                ga('send', 'user'); 
                ga('send', { 
                   'hitType': 'event', 
                   'eventCategory': 'Dekstoppopup', 
                   'eventAction': 'user', 
                   'eventLabel': 'pop-up', 
                   //'eventValue': 1, 
                   'hitCallback': function() {
                   }, 
                  'hitCallbackFail' : function () {
                  } 
                }); 
            } 
			document.addEventListener('DOMContentLoaded', function() {
    			var lastScrollTop = 0
				window.onscroll = function() {myFunctionscroll();loadNextSection();};
				function myFunctionscroll() {
					var navbar1 = document.getElementById("header-wrapper-stick");
					navbar1.style.backfaceVisibility="hidden";
					var sticky1 = navbar1.offsetTop;
					var offsetcal = document.getElementById("upper-height").offsetTop;
					$('.ui-autocomplete').css('z-index','1000')
					if (window.pageYOffset >= (offsetcal+10)) {
						var header_height = $(navbar1).innerHeight();
						$('#breakingnews').css('padding-top','108px')
						$('.weather-main').addClass('weather-widget-updated')
						$('.weather-main').removeClass('weather-widget')
						$('.header-wrapper').addClass('header-wrapper-shortning')
						$('.top-header').removeClass('d-md-block')
						 $('.sticky-gujj').removeClass('col-0')
						 $('.sticky-gujj').addClass('col-2')
						$('.mid-daylogo').removeClass('col-4')
						$('.mid-daylogo').addClass('col-2')
						$('.sticky-gujj').find('ul').addClass('d-block')
						$('.sticky-gujj').find('ul').removeClass('d-none')
						$('.date-wrapper-top').removeClass('d-block')
						$('.date-wrapper-top').addClass('d-none')
						$('.ant-search-ct').addClass('ant-search-ct-onscroll')
						var st = $(this).scrollTop();
						if (st > lastScrollTop){
							navbar1.style.position='fixed';navbar1.style.top='-127px';navbar1.style.background='white';navbar1.style.zIndex = '999';navbar1.style.width = '100%';
						} else {
							navbar1.style.position='fixed';navbar1.style.top='0';navbar1.style.margin='auto';navbar1.style.border='0px solid';navbar1.style.left='';
						}
						lastScrollTop = st;
					} else {
						navbar1.style.position='';navbar1.style.top='';navbar1.style.margin='auto';navbar1.style.border='0px solid';navbar1.style.left='';
						$('.header-wrapper').removeClass('header-wrapper-shortning')
						$('#breakingnews').css('padding-top','')
						$('.weather-main').addClass('weather-widget')
						$('.weather-main').removeClass('weather-widget-updated')
						$('.top-header').addClass('d-md-block')
						$('.sticky-gujj').addClass('col-0')
						$('.sticky-gujj').removeClass('col-2')
						$('.mid-daylogo').removeClass('col-2')
						$('.mid-daylogo').addClass('col-4')
						$('.sticky-gujj').find('ul').addClass('d-none')
						$('.sticky-gujj').find('ul').removeClass('d-block')
						$('.date-wrapper-top').removeClass('d-none')
						$('.date-wrapper-top').addClass('d-block')
						$('.ant-search-ct').removeClass('ant-search-ct-onscroll')
					}
				}
			}, false);
			function loadNextSection(){}
		</script>
		<script>
			var used = 'no';
				$(".noti-click").click(function(event){
					event.stopPropagation();
					$(".noti-open").toggle();
					$(".add5").hide();
					if (used == 'yes'){
						console.log('run1',used)
						used='no'
					}else{
						console.log('run2',used);
						used='yes';
						notification_ga('Notifications');
						$("body").click(function(){
							$(".noti-open").hide();
						})
					}
				});
						setTimeout(function(){ 
						$("body").click(function(){
							if (used == 'yes'){
							console.log('run3',used);
							$(".noti-open").hide();
							used = 'no'
							}
						})
						}, 500);
			function notification_ga(event_category=''){
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-2326030-39', 'auto');
				ga('send', 'user');
				ga('send', {
				   'hitType': 'event',
				   'eventCategory': event_category,
				   'eventAction': 'user',
				   'eventLabel': 'latest',
				   'hitCallback': function() {
				   },
				  'hitCallbackFail' : function () {
				  }
				});

			}
			/*function navbar_ga(){
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-2326030-39', 'auto');
				ga('send', 'user');
				ga('send', {
				   'hitType': 'event',
				   'eventCategory': 'Navbar',
				   'eventAction': 'user',
				   'eventLabel': 'latest',
				   'hitCallback': function() {
				   },
				  'hitCallbackFail' : function () {
				  }
				});
			}*/
		</script>
	</header>
</div>	
<section id="breakingnews" ng-controller="middaybreakingCtrl" ng-class="brnlen > 0 ? 'tranding-nav-section' : 'border-bottom'">
	<div class="container" >
		<div class="row">
			<div class="col-12" ng-hide="brnlen == 0">
				<div class="tranding-tab">Breaking News</div>
				<div class="swiper-container swiperTop" style="height:24px;">
					<div class="swiper-wrapper">
						<div class="swiper-slide" ng-repeat="break in breaks" ng-cloak><a href="{{break.breaking_news_master_url}}">{{break.breaking_news_master_title}}</a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>		<script src="https://cdn.pubnub.com/pubnub-3.15.1.min.js"></script>
<script src="https://cdn.pubnub.com/sdk/pubnub-angular/pubnub-angular-3.2.1.min.js"></script>
<input type="hidden" name="category_php" value="Entertainment">
<input type="hidden" name="subcategory_php" value="Hollywood News">
<main class="single-article-main" id="myapp" ng-controller='fetchCtrl' style="min-height: 2000px;">
	<section class="container anchor article_section" id="?anchor1" ng-hide="posts.length==0"  ng-repeat="postss in posts track by $index" >
		<div class="row">
			<div class="pt-2 pb-2 single-line-breadcrumb">
				<span ng-repeat='bc in postss.breadcrum' class="tab-menu-list" ng-class="{'pl-3': $first}">
					<a href="{{bc.url}}" ng-show="!$last">{{bc.name}}</a> 
					<span ng-show="$last">{{bc.name}}</span> 
					<span class="Breadcrumb-arrow pl-1" ng-show="!$last"> > </span> 
				</span>
			</div>
			<div class="col-12">
				<section class="single-title-section">
					<h3 class="main-headline" ng-show="$index!=0">Next Story</h3>
					<span class="sticky-title pl-0 pl-md-2">
						<h1 class="page-title mt-0" ng-cloak>{{postss.Homeheadline}}<a href="{{postss.urlhash}}" class="hash"></a></h1>
					</span>
					<span class="sub-section-news mb-2" ng-show="postss.is_paid=='Y'">Premium</span>
					<p class="txt-below-title mb-1"><span class="font-weight-bold">Updated on:</span> {{postss.DateTime}} IST &nbsp|&nbsp {{postss.location}} <br/>
						<a href="{{postss.authors.author1_url}}"> {{postss.authors.author1_name}}</a>
						<span ng-show="postss.authors.author2_name!=''">,
							<a href="{{postss.authors.author2_url}}">{{postss.authors.author2_name}} </a>
						</span>
						<span ng-hide="postss.author_emails==null"> | <span class="article-detail-author-email">{{postss.author_emails}}</span></span>
					</p>
				</section>
			</div>
			<section class="col-md-9 article-left lhselement" id="headline_{{row-1}}">
				<textarea hidden ng-model="theText" rows="10" cols="40"></textarea>
				<i class="fa fa-play fa-lg pt-4" id="say_button" ng-click="sayIt()" aria-hidden="true" style="display:none;"></i>
				<i class="fa fa-pause fa-lg pt-4" id="stop_button" style="display:none;" ng-click="stopIt()"></i>
				<i class="fa fa-play fa-lg pt-4" id="resume_button" style="display:none;" ng-click="resumeIt()"></i>
				
				<div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between pb-1 pt-0">
					<div>
						<ul class="social-icons-inline inline-menu d-inline-block mb-md-1">
							<li>Share:</li>
							<li><a href="https://www.facebook.com/sharer.php?u={{postss.URL}}" target="_blank"><span class="icon-facebook-logo"></span></a></li>
							<li><a href="https://api.whatsapp.com/send?text={{postss.URL}}" data-action="share/whatsapp/share" class="share-btn whatsapp"><span class="icon-whatsapp"></span></a></li>
							<li><a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.Homeheadline}}&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
						</ul>
					</div>
					<div>
						<ul class="article-mis-icons inline-menu d-inline-block">
							<li>
								<a href="">Text 
									<span class="icon-text tooltips" data-toggle="tooltip" data-title="Reset font size" title="Reset font size" onclick="resetTxtFontSize(this)"></span>&nbsp;
									<span class="icon-text tooltips" data-toggle="tooltip" data-title="Increase font size" title="Increase font size" onclick="increaseTxtFontSize(this)"></span>
								</a>
							</li>
						</ul>
					</div>
				</div>


				<div class="d-flex position-relative">
					<div class="scroll_to_top">
						<a href="javascript:$(window).scrollTop(250);" class="circle-small" >
							<span class="icon-go-to-top-13"></span>
							<span class="circle-count">Top</span>
						</a>
					</div>
					<article class="col-md-11 p-0 article-section inviewscroll mb-3 active" id="{{postss.Id}}">
						<p class="articleHeading mb-0"><strong>{{postss.Shortdescription}}</strong></p>
						<img data-src="{{postss.Images}}" class="lozad articlePageImgBlk" alt="{{postss.Homeheadline}}" title="{{postss.Homeheadline}}">
						<p class="small-txt-news mt-1 font14"><strong><em>{{postss.image_caption}}</em></strong></p>
						<div id="showfullarticle"></div><br/>
						<section class="key-highlight-section mb-3" ng-show="postss.key_highlights.key_highlights1!='' && postss.key_highlights.key_highlights1!=null || postss.key_highlights.key_highlights2!='' && postss.key_highlights.key_highlights2!=null || postss.key_highlights.key_highlights3!='' && postss.key_highlights.key_highlights1!=null">
							<div class="mb-3 border-bottom pb-3 d-flex align-items-md-center align-items-start justify-content-between flex-column flex-md-row">
								<h2 class="title-post mb-3 mb-md-1">Key Highlights</h2>
								<div>
									<ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
										<li>Share:</li> 
										<li><a href="https://www.facebook.com/sharer.php?u={{postss.URL}}{{postss.key_highlights.key_highlights1.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights2.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights3.split(' ').join('-')}}" target="_blank"><span class="icon-facebook-logo"></span></a></li>
										<li><a href="https://api.whatsapp.com/send?text={{postss.URL}}{{postss.key_highlights.key_highlights1.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights2.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights3.split(' ').join('-')}}" data-action="share/whatsapp/share" class="share-btn whatsapp"><span class="icon-whatsapp"></span></a></li>
									<li><a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.key_highlights.key_highlights1.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights2.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights3.split(' ').join('-')}}&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
									</ul>
								</div>
							</div>
							<ol>
								<li ng-show="postss.key_highlights.key_highlights1!=''">{{postss.key_highlights.key_highlights1}}</li>
								<li ng-show="postss.key_highlights.key_highlights2!=''">{{postss.key_highlights.key_highlights2}}</li>
								<li ng-show="postss.key_highlights.key_highlights3!=''">{{postss.key_highlights.key_highlights3}}</li>
							</ol>
						</section>
						<div id="div-gpt-ad-1612522920143-0"></div>
						<p class="article_txt" ng-bind-html="full_description"></p>
						<div ng-show="postss.is_paid=='Y'">
							<section class="article-full-description" id="section_{{postss.Id}}">
							</section>
						</div>
						<br/>
						<!-- <div ng-show="postss.is_paid=='Y' && is_mob=='no'" class="text-center bg-grey w-75 mx-auto">
							<div class="horizontalBannerAd" style="width:100%">
								<div id="hbagency_space_5689"></div>
							</div>
						</div>
						<section ng-show="postss.is_paid=='Y' && is_mob=='yes'" class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
							<div class="squareBannerAd">
								<div id="hbagency_space_5689"></div>
							</div>
						</section> -->
					</article>
					<div class="col-md-1 hide-mobile">
						<div class="sticky-article-left active" id="stuck_{{postss.Id}}">
							<div class="sharelink_act">
								<div class="circle-small">
									<span class="icon-share-12"></span>
									<span class="circle-count">Share</span>
								</div>
								<div class="share-vertical">
									<ul class="social-icons-inline d-inline-block">
										<li>Share</li>
										<li>
											<a href="https://www.facebook.com/sharer.php?u={{postss.URL}}" target="_blank">
												<span class="icon-facebook-logo"></span>
											</a>
										</li>
										<li>
											<a href="https://api.whatsapp.com/send?text={{postss.URL}}" data-action="share/whatsapp/share" class="share-btn whatsapp">
												<span class="icon-whatsapp"></span>
											</a>
										</li>
										<li>
											<a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.Homeheadline}}&amp;amp;via=Mid Day&amp;amp;" target="_blank">
												<span class="icon-twitter"></span>
											</a>
										</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!-- </p> -->
				<div class="d-md-block d-none">
					<div id='div-gpt-ad-1635418448703-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635418448703-0'); });
						</script>
					</div>
				</div>
				<div class="d-md-none d-block">
					<div id='div-gpt-ad-1635418315682-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635418315682-0'); });
						</script>
					</div>
				</div>
				<div class="tags-{{postss.Id}}">
					<a ng-repeat = "tagss in postss.exptagsurl" href="{{tagss.tag_url}}" class="news-tags" >{{tagss.tag_name}}</a>
				</div>
				<hr ng-show="postss.next_article_headline!=''">
				<div class="container mb-3" id="next-btn{{postss.Id}}" ng-show="postss.next_article_headline!=''">
					<div class="row pt-1 common-article-headline">
						<div class="col-md-11 col-10 common-article-headline-position">
							<a href="{{postss.next_article_url}}">
								<h4 class="common-article-headline-positions">Next Story : {{postss.next_article_headline}}
								</h4>
							</a>
						</div> 
						<div class="col-md-1 col-2 common-article-headline-position">
							<a href="{{postss.next_article_url}}">
								<p class="m-0 common-article-url-position h1">></p>
							</a>
						</div>
					</div>
				</div> 
				<div class="d-block d-md-none">
					<div id="M656816ScriptRootC1217385"></div>
					<script src="https://jsc.mgid.com/m/i/mid-day.com.1217385.js" async>
					</script> 
				</div>
				<section class="article-related-posts other-articles-border mt-0" ng-hide="postss.DBArrRelated.length==0">
					<h3 class="main-headline mb-2">Other Articles</h3>
					<div class="row">
						<div class="col-md-4 sameheightparent" ng-repeat="related_article_row in postss.DBArrRelated">
							<div class="mb-2 pb-md-2 border-bottom">
								<div class="news-small-widget-wrapper row mb-md-0 mb-2">
									<div class="col-md-12 col-6 pl-3">
										<a href="{{related_article_row.subcategory_url}}">
											<span class="tag-new-type-news tag-news">{{related_article_row.subcategory_name}}
											</span>
										</a>
										<h4 class="title-news-heading sameheightotherar lineclampnomob">
											<a href="{{related_article_row.URL}} ">{{related_article_row.title}} </a>
										</h4>
										<span class="sub-section-news mb-3" ng-show="related_article_row.is_paid=='Y'">Premium</span>
									</div>
									<div class="col-md-12 col-6 pt-1 mt-md-0 pt-md-0">
										<a href="{{related_article_row.URL}}" class="thumb">
											<img data-src="{{related_article_row.image}}" alt="{{related_article_row.title}}" title="{{related_article_row.title}}" class="lozad"/>
										</a>
									</div>
									<div class="col-md-12 mt-2">
										<p class="news-section-txt title-videos-heading-repeat height51 mb-0">{{related_article_row.short_description}}</p>
										<span class="small-txt-news">{{related_article_row.DateTime}} IST | {{related_article_row.location}} | 
											<a href="{{related_article_row.authors.author1_url}}"> {{related_article_row.authors.author1_name}}</a>
											<span ng-show="related_article_row.authors.author2_name!=''">,
												<a href="{{related_article_row.authors.author2_url}}">{{related_article_row.authors.author2_name}} </a>
											</span>
										</span> 
									</div>
								</div>
							</div>	
						</div>
					</div>
				</section>
				<section class="article-related-posts" ng-hide="postss.DBGallRelated.length==0">
					<h3 class="main-headline mb-2">Photo Gallery</h3>
					<div class="row">
						<div class="col-md-4 sameheightparent" ng-repeat="related_photo_row in postss.DBGallRelated">
							<div class="mb-2 pb-md-2 border-bottom">
								<div class="news-small-widget-wrapper row mb-md-0 mb-2">
									<div class="col-md-12 col-6 pl-3">
										<a href="{{related_photo_row.subcategory_url}}">
											<span class="tag-new-type-news tag-news">{{related_photo_row.subcategory_name}}
											</span>
										</a>
										<h4 class="title-news-heading sameheightotherar lineclampnomob">
											<a href="{{related_photo_row.URL}} ">{{related_photo_row.title}} </a>
										</h4>
									</div>
									<div class="col-md-12 col-6 pt-1 mt-md-0 pt-md-0">
										<a href="{{related_photo_row.URL}}" class="thumb">
											<img data-src="{{related_photo_row.image}}" alt="{{related_photo_row.title}}" title="{{related_photo_row.title}}" class="lozad"/>
										</a>
									</div>
									<div class="col-md-12 mt-2">
										<a href="{{related_photo_row.URL}}"><p class="news-section-txt title-videos-heading-repeat height51 mb-0">{{related_photo_row.short_description}}</p></a>
										<span class="small-txt-news">{{related_photo_row.DateTime}} IST 
											<span ng-show="related_photo_row.authors.author_name!=''"> | 
												<a href="{{related_photo_row.authors.author_url}}">{{related_photo_row.authors.author_name}} </a>
											</span>
										</span> 
									</div>
								</div>
							</div>
						</div>
					</div>
				</section>

				<section class="article-related-posts" ng-hide="postss.DBVideoRelated.length==0">
					<h3 class="main-headline mb-2">Related Videos</h3>
					<div class="row">
						<div class="col-md-4 sameheightparent" ng-repeat="related_video_row in postss.DBVideoRelated">
							<div class="mb-2 mb-2 mb-md-0 pb-md-2 border-bottom">
								<div class="news-small-widget-wrapper row mb-md-0 mb-2">
									<div class="col-md-12 col-6 pl-3">
										<a href="{{related_video_row.subcategory_url}}">
											<span class="tag-new-type-news tag-news">{{related_video_row.subcategory_name}}
											</span>
										</a>
										<h4 class="title-news-heading sameheightotherar lineclampnomob">
											<a href="{{related_video_row.URL}} ">{{related_video_row.title}} </a>
										</h4>
									</div>
									<div class="col-md-12 col-6 pt-1 mt-md-0 pt-md-0">
										<a href="{{related_video_row.URL}}" class="thumb">
											<img data-src="{{related_video_row.image}}" alt="{{related_video_row.title}}" title="{{related_video_row.title}}" class="lozad"/>
										</a>
									</div>
									<div class="col-md-12 mt-2">
										<a href="{{related_video_row.URL}}"><p class="news-section-txt title-videos-heading-repeat height51 mb-0">{{related_video_row.short_description}}</p></a>
										<span class="small-txt-news">{{related_video_row.DateTime}} IST
											<span ng-show="related_video_row.location!=''"> | {{related_video_row.location}}</span>
										</span> 
									</div>
								</div>
							</div>
						</div>
					</div>
				</section>
				<section class="article-related-posts" ng-hide="postss.DBArrCross.length==0">
					<h3 class="main-headline mb-2 mt-md-2">Related Articles</h3>
					<div class="row">
						<div class="col-md-4 sameheightparent" ng-repeat="cross_article_row in postss.DBArrCross">
							<div class="mb-2 pb-md-2 border-bottom">
								<div class="news-small-widget-wrapper row mb-md-0 mb-2">
									<div class="col-md-12 col-6 pl-3">
										<a href="{{cross_article_row.subcategory_url}}">
											<span class="tag-new-type-news tag-news">{{cross_article_row.subcategory_name}}
											</span>
										</a>
										<h4 class="title-news-heading sameheightotherar lineclampnomob">
											<a href="{{cross_article_row.URL}} ">{{cross_article_row.title}} </a>
										</h4>
										<span class="sub-section-news mb-3" ng-show="cross_article_row.is_paid=='Y'">Premium</span>
									</div>
									<div class="col-md-12 col-6 pt-1 mt-md-0 pt-md-0">
										<a href="{{cross_article_row.URL}}" class="thumb">
											<img data-src="{{cross_article_row.image}}" alt="{{cross_article_row.title}}" title="{{cross_article_row.title}}" class="lozad"/>
										</a>
									</div>
									<div class="col-md-12 mt-2">
										<p class="news-section-txt title-videos-heading-repeat height51 mb-0">{{cross_article_row.short_description}}</p>
										<span class="small-txt-news">{{cross_article_row.DateTime}} IST | {{cross_article_row.location}} | 
											<a href="{{cross_article_row.authors.author1_url}}"> {{cross_article_row.authors.author1_name}}</a>
											<span ng-show="cross_article_row.authors.author2_name!=''">,
												<a href="{{cross_article_row.authors.author2_url}}">{{cross_article_row.authors.author2_name}} </a>
											</span>
										</span> 
									</div>
								</div>
							</div>	
						</div>
					</div>
				</section>
				<div class="d-none d-md-block">							
					<div id="M656816ScriptRootC1088047"> </div> 
					<script src="https://jsc.mgid.com/m/i/mid-day.com.1088047.js" async></script>
				</div>
			</section>
			<aside class="col-md-3 mt-4 border-left rhselement">
				<div class="mb-2">
											<div id="div-gpt-ad-mid-daycom38540" class="text-center"></div>
									</div>
				<section>
					<div class="bg-blue heading-warpper">
						<h5 class="title-sidebar">More Stories</h5>
					</div>
					<section class="news-list-wrapper">
							<ul class="list-item">
								<li ng-repeat="home4 in aOtherArticlesFirstTopStoriesDatas" ng-cloak>
									<blockquote class="blockquote-light-blue boder-right-dark"><a href="{{home4.URL}}" class="font-light-blue topStories">{{home4.Homeheadline}} </a></blockquote>
									<span class="sub-section-news mb-2" ng-show="home4.is_paid=='Y'">Premium</span>
									<span class="img-story-label-position5" ng-show="home4.label!='' && home4.is_paid!='Y'">{{home4.label}}</span>
								</li>
								<li ng-repeat="home5 in aOtherArticlesOtherTopStoriesDatas" ng-cloak>
									<div class="row">
										<div class="col-md-4 pb-md-0 pb-2 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
												<img data-src="{{home5.Images.Image2}}" class="lozad infocusimg" alt="{{home5.Homeheadline}}" title="{{home5.Homeheadline}}">
												<span class="img-story-label-position11" ng-show="home5.label!='' && home5.is_paid!='Y'">{{home5.label}}</span>
											</div>	
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ml-2"><a href="{{home5.URL}}">{{home5.Homeheadline}}</a></h6>
											<span class="sub-section-news mb-2" ng-show="home5.is_paid=='Y'">Premium</span>
										</div>	
									</div>
								</li>
							</ul>
						</section>
				</section>
									<div class="border-top pt-2"></div> 
					<div id='div-gpt-ad-mid-daycom39424' class="text-center"></div>
								<!-- <section>
									</section> -->
				<br/>
					
				<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
					<div class="squareBannerAd">
						<!-- <div id="div-gpt-ad-mid-daycom39584"></div> -->
						<div id='div-gpt-ad-mid-daycom39425'></div>
					</div>
				</section>
				<div class="border-bottom pb-3 mb-3"></div>
				<section>
					<div class="bg-blue heading-warpper">
						<h5 class="title-sidebar">Top Authors</h5>
					</div>
					<div class="border-bottom mt-3" ng-repeat="author1 in authors1" ng-cloak>
						<div class="author-info big mt-4">
							<div class="author-pic">
								<img data-src="{{author1.author_image}}" class="authorImgAside lozad" alt="{{author1.author_name}}" title="{{author1.author_name}}">
								<div class="author-pic-bg"></div>
							</div>
							<div class="author-info-details">
								<h4 ng-hide="author1.author_coloum == '' || author1.author_coloum == null " class="author-info-details-top border-bottom">{{author1.author_coloum}}</h4>
								<a href="{{author1.author_url}}">
									<h5 class="author-info-details-bottom big">{{author1.author_name}}</h5>
								</a>
							</div>
						</div>
						<p class="top-author-txt news-section-txt-repeat">{{author1.author_description1}}</p>
					</div>
							
				</section>
				<div class="sticky-anchors"></div>
				<div class="stickys">
					<section>
						<div class="mt-3" id="premiumgold">
							<a href="javascript:void(0);" onclick="midday_gold_click('article');">
								<img src="https://www.mid-day.com/assets/images/final-new.jpg" alt="mid-day gold banner" title="mid-day gold banner">
							</a>
						</div>
					</section>
				</div>
				<div class="mgidAdss"></div>	
			</aside>
		<input type="hidden" name="next_a_id" id="next_a_id{{$index}}" value="{{postss.next_a_id}}">
	</section>
</main>
	<footer class="footer-main">
		<section class="footer-top">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 cols-ft">
						<a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="" class="footer-logo"></a>
					</div>
					<div class="col-md-9">
						<div class="footer-social-icons">
							<ul class="social-icons-inline inline-menu d-inline-block border-right">
								<li>Follow Us:</li>
								<li><a href="https://www.facebook.com/middayindia" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://www.instagram.com/middayindia" target="_blank"><span class="icon-instagram"></span></a></li>
								<li><a href="https://twitter.com/mid_day" target="_blank"><span class="icon-twitter"></span></a></li>
								<li><a href="https://www.youtube.com/c/middayindia" target="_blank"><span class="icon-youtube"></span></a></li>
							</ul>
							<ul class="social-icons-inline inline-menu d-inline-block">
								<li>Download Our App:</li>
								<li><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><span class="icon-apple"></span></a></li>
								<li><a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank"><span class="icon-android-logo"></span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</section>
		<section class="footer-btm">
			<div class="container">
				<div class="row">
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai" class="color-white">Mumbai</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a></li>
							<li><a href="https://www.mid-day.com/mumbai/mumbai-crime-news">Mumbai Crime News</a></li>
							<li><a href="https://www.mid-day.com/search/mumbai+rains-all">Mumbai Rains</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/news" class="color-white">News</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/news/india-news">India News</a></li>
							<li><a href="https://www.mid-day.com/news/world-news">World News</a></li>
							<li><a href="https://www.mid-day.com/news/offbeat-news">Offbeat</a></li>
							<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com//entertainment" class="color-white">Entertainment</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/entertainment/bollywood-news">Bollywood News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/hollywood-news">Hollywood News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/web-series">Web Series</a></li>
							<li><a href="https://www.mid-day.com/entertainment/television-news">Television News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news">Regional Indian Cinema News</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/sports" class="color-white">Sports</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/sports/cricket">Cricket</a></li>
							<li><a href="https://www.mid-day.com/sports/football">Football</a></li>
							<li><a href="https://www.mid-day.com/sports/other-sports">Other Sports</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/lifestyle" class="color-white">Lifestyle</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/lifestyle/horoscope">Horoscope</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/relationships">Relationships </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/health-&-fitness">Health & Fitness</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/fashion">Fashion</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/food">Food</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/science">Science </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/travel">Travel </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/automobiles">Automobiles </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/culture">Culture </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/infotainment">Infotainment  </a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/timepass" class="color-white">Timepass</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/timepass">Polls</a></li>
							<li><a href="https://www.mid-day.com/timepass">Quiz</a></li>
							<li><a href="https://www.mid-day.com/timepass/crossword">Crosswords</a></li>
							<li><a href="https://www.mid-day.com/timepass/sudoku">Sudoku</a></li>
							<li><a href="https://www.mid-day.com/timepass">Horoscope</a></li>
							<li><a href="https://www.mid-day.com/timepass">Dr.Love</a></li>
							<li><a href="https://www.mid-day.com/timepass/manjul">Manjul</a></li>
						</ul>
					</div>
					<div class="col-md">
						<ul class="hide-mobile">
							<h4 class="title-heading"><a href="https://www.mid-day.com/sunday-mid-day" class="color-white">Sunday Midday</a></h4>
							<li><a href="https://www.mid-day.com/technology">Technology News</a></li>
							<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
							<li><a href="https://www.mid-day.com/authors">Authors</a></li>
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Urdu News</a></li>
							<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai-guide" class="color-white">Mumbai Guide</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/mumbai-guide/mumbai-food">Mumbai Food</a></li>
							<li><a href="https://www.mid-day.com/mumbai-guide/things-to-do">Things to do</a></li>
							<li><a href="https://www.mid-day.com/mumbai-guide/famous-personalities">Famous Personalities</a></li>
						</ul>
					</div>
				</div>
			</div>
			<section class="d-flex d-md-none footer-mobile-menu">
				<div class="col">
					<ul class="menu-items">
						<li><a href="https://www.mid-day.com/sunday-mid-day">Sunday Midday</a></li>
						<!-- <li><a href="mumbai-guide">Mumbai Guide</a></li> -->
						<li><a href="https://www.jagran.com/" target="_blank">Hindi News</a></li>
						<li><a href="https://www.onlymyhealth.com/" target="_blank">Health</a></li>
						<li><a href="https://www.jagranjosh.com/" target="_blank">Education</a></li>
						<li><a href="https://www.naidunia.com/" target="_blank">Nai Dunia</a></li>
					</ul>
				</div>
				<div class="col">
					<ul class="menu-items">
						<li><a href="https://www.inextlive.com/" target="_blank">Inext</a></li>
						<li><a href="https://www.herzindagi.com/" target="_blank">Her Zindagi</a></li>
						<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
						<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
						<li><a href="http://inquilab.com/" target="_blank">Urdu News</a></li>
					</ul>
				</div>
			</section>
			<section class="container footer-bottom-menu">
				<div class="row">
					<div class="col-md-12">
						<nav class="footer-nav">
							<ul class="inline-menu">
								<li><a href="https://www.mid-day.com/about-us">About Us</a></li>
								<li><a href="https://www.mid-day.com/advertise-with-us">Advertise With Us</a></li>
								<li><a href="https://www.mid-day.com/privacy-policy">Privacy Policy</a></li>
								<li><a href="https://www.mid-day.com/terms-and-conditions">Terms & Conditions</a></li>
								<li><a href="https://www.mid-day.com/investorrelations">Investor Relations</a></li>
								<li><a href="https://www.mid-day.com/contact-us">Contact Us</a></li>
								<li><a href="https://www.mid-day.com/rss-feed">RSS</a></li>
								<li><a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;text-decoration:none'>Change Ad Consent</a><a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;text-decoration:none'>Do not sell my data</a></li>
								<li><a href="https://www.mid-day.com/sitemap">Sitemap</a></li>
								<li><a href="https://www.mid-day.com/brandmedia">BrandMedia</a></li>
								<li><a href="https://www.mid-day.com/grievance">Grievance Redressal</a></li>
							</ul>
						</nav>
					</div>
					<div class="col-12 pt-3 text-center">
						Kindly mail us your feedback at <a href="mailto:feedback@mid-day.com" style="text-decoration: none ; color:white;">feedback@mid-day.com</a>
					</div>
				</div>
			</section>
			<section class="container footer-copyright">
				<div class="row">
					<div class="col-12 text-center">
						Copyright © 2022 Mid-Day Infomedia Ltd. All Rights Reserved.
					</div>
				</div>
			</section>
		</section>
	</footer>
	<script src="https://www.mid-day.com/assets/js/jquery-ui-autocomplete.js"></script>
	<script src="https://www.mid-day.com/controller/header.js?v=1.6"></script>
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div>
<style>
  #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  .cookiebox a{color:#000; font-weight:bold;}
  @keyframes slideup{ 100% {transform: translateY(-100px); }}
  @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
<span id="placeCdn"></span>

	<!-- sticky js load start -->
		<script src="https://www.mid-day.com/js/article_sticky.js?v=1.0"></script>
		<!-- sticky js load end -->
	<script type="text/javascript">
		var domain 		= 'https://www.mid-day.com/';
		var segment2 	= 'entertainment';
		(function waitGEO() {
		    var readyGEO;
		    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
		        readyGEO = true;
		        if (window['UnicI'].geo === 'EU') {
		            if(document.getElementById("unic-gdpr")) {
		              document.getElementById("unic-gdpr").style.display = 'block';
		            }
		        }
		        if (window['UnicI'].geo === 'CA') {
		            if(document.getElementById("unic-ccpa")) {
		              document.getElementById("unic-ccpa").style.display = 'block';
		            }
		        }
		    }
		    if (!readyGEO) {
		        setTimeout(waitGEO, 200);
		    }
		})();
		setTimeout(function(){
	        lozad('.lozad', {
	            load: function(el) {
	                el.src = el.dataset.src;
	                el.onload = function() {

	                    el.classList.add('fade')
	                }
	            }
	        }).observe();
	    },1500);
      	(function() { 
        	var name = "gdpr-consent=";
        	var decodedCookie = decodeURIComponent(document.cookie);
        	var ca = decodedCookie.split(';');   
        	for(var i = 0; i <ca.length; i++) {
	          	var c = ca[i];
	          	while (c.charAt(0) == ' ') {  
	          		c = c.substring(1);
	          	}
	          	if (c.indexOf(name) == 0) {
	          		document.getElementById('gdprbx').style.display='none';
	          		return c.substring(name.length, c.length);
	          	}
	          	else { 
	          		document.getElementById('gdprbx').style.display='block'; 
	          	}
        	}
        	return "";      
      	})();
      	function setCookie(cname, cvalue, exdays) {
      		var d = new Date();     
      		d.setTime(d.getTime() + (exdays*24*60*60*1000));
      		var expires = "expires="+ d.toUTCString();
      		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      		return false;
      	}
		window._izq = window._izq || []; window._izq.push(["init" ]);
	</script>
	<script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script>
	
			<script>
		  const clientId = '615416e390b3f82052063f17';
		  (function (w, d, s, o, f, cid) {
		    if (!w[o]) {
		      w[o] = function () {
		        w[o].q.push(arguments);
		      };
		      w[o].q = [];
		    }
		    (js = d.createElement(s)), (fjs = d.getElementsByTagName(s)[0]);
		    js.id = o;
		    js.src = f;
		    js.async = 1;
		    js.title = cid;
		    fjs.parentNode.insertBefore(js, fjs);
		  })(window, document, 'script', '_csc', 'https://sdk.conscent.in', clientId);
		</script>
		<script src="https://www.mid-day.com/controller/article.js?v=1.3.2"></script>
		<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script> -->
	<script src="https://www.mid-day.com/assets/js/popper.min.js"></script>
    <script src="https://www.mid-day.com/assets/js/bootstrap.bundle.min.js"></script>
    <script src="https://www.mid-day.com/assets/js/swiper-bundle.min.js"></script>
			
		<script src="https://www.mid-day.com/assets/js/jquery.waypoints.min.js" ></script>
		<script src="https://www.mid-day.com/assets/js/inview.min.js" ></script>
		<!-- <script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script> -->
	<script src="https://www.mid-day.com/assets/js/jquery-ui.js" defer></script>
					<script src="https://www.mid-day.com/assets/js/jquery.magnific-popup.min.js" defer></script>	
		<script src="https://www.mid-day.com/assets/js/common.js?v=5.1.4" defer></script>
	<script src="https://www.mid-day.com/controller/weather.js" defer></script>
		<script type="text/javascript">
		var weatherdomain = domain.substring(0, domain.length - 1);
		setInterval(function(){
		  	setTimeout(function(){
			    $.ajax({
			        type: "POST",
			        url: weatherdomain+"/admin/wether-entry.php",
			        data: {'temp':$('#temp').text(),'max':$('#max').text(),'min':$('#min').text(),'name':$('#name').text(),'weather_types':$('#weather_types').val()},          
			        success: function(result){
			        }
			    });
			},1000)
		},360000);
	</script>
	</body>
</html>