﻿
<!doctype html>
<html lang="en">
  <head>
  			<title>Missing streetlights pose threat to both motorists, leopards</title>
		<meta name="description" content="Several spots on WEH between Hotel Fountain and Dahisar toll naka are pitch dark due to non-functional streetlights, leopards also use part of this stretch to cross over">
		<meta name="keywords" content="Accident, streetlights, Mira Road flyover, Ghodbunder, motorists, riders, Dahisar toll naka, Hotel Fountain junction, Mumbai news">
		<meta name="news_keywords" content="Accident, streetlights, Mira Road flyover, Ghodbunder, motorists, riders, Dahisar toll naka, Hotel Fountain junction, Mumbai news">
		<meta property="og:title" content="Missing streetlights pose threat to both motorists, leopards"/>
		<meta property="og:description" content="Several spots on WEH between Hotel Fountain and Dahisar toll naka are pitch dark due to non-functional streetlights, leopards also use part of this stretch to cross over">
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.mid-day.com/mumbai/mumbai-news/article/missing-streetlights-pose-threat-to-both-motorists-leopards-23202155"/>
		<meta property="og:image" content="https://images.mid-day.com/images/images/2021/nov/Streetlights-a_d.jpg"/>
		<meta property="og:image:alt" content="A pitch-dark patch on the Western Express Highway between Hotel Fountain and Dahisar toll naka"/>	 
		<meta property="fb:page_id" content="101982830708"/>
		<meta property="fb:app_id" content="854936678691784" />
		<meta name="twitter:site" content="@mid_day"/> 
		<meta name="twitter:card" content="summary_large_image"/>	
		<meta name="twitter:url" content="https://www.mid-day.com/mumbai/mumbai-news/article/missing-streetlights-pose-threat-to-both-motorists-leopards-23202155"/>
		<meta name="twitter:title" content="Missing streetlights pose threat to both motorists, leopards"/>
		<meta name="twitter:description" content="Several spots on WEH between Hotel Fountain and Dahisar toll naka are pitch dark due to non-functional streetlights, leopards also use part of this stretch to cross over"/>
		<meta name="twitter:creator" content="@mid_day"/> 
		<meta name="robots" content="index, follow, noodp, noydir"/>
		<link rel="canonical" href="https://www.mid-day.com/mumbai/mumbai-news/article/missing-streetlights-pose-threat-to-both-motorists-leopards-23202155" />
		<meta property="article:published_time" content="2021-11-24T8:03:00+5:30"/>
		<meta property="article:modified_time" content="2021-11-24T8:03:00+5:30" />
		<meta http-equiv="Last-Modified" content="2021-11-24T8:03:00+5:30" />
		<script type="application/ld+json">
	    [{
		    "@context": "https://schema.org",
		    "mainEntityOfPage":"https://www.mid-day.com/mumbai/mumbai-news/article/missing-streetlights-pose-threat-to-both-motorists-leopards-23202155",
		    "@type": "NewsArticle",
		    "url": "https://www.mid-day.com/mumbai/mumbai-news/article/missing-streetlights-pose-threat-to-both-motorists-leopards-23202155",
		    "articleBody":"Are the authorities waiting for an accident? The question arises, as streetlights between Mira Road flyover and Ghodbunder junction are missing at frequent intervals. This poses a threat to motorists and riders, as they navigate the 5-km stretch, passing through several sharp turns. The stretch of road starts at Dahisar toll naka and ends at Hotel Fountain junction located at the start of Ghodbunder. Besides the issue of lights, debris was also dumped at a few places.
Non-functional streetlights in a part of the road
Talking to mid-day, motorist Ratnakar Sawant said, One night, I was returning to Thane and saw that street lights were not functioning at a few places between Hotel Fountain and Dahisar toll naka on the Western Express Highway. This increases the chance of accidents. The streetlights on Kashimira flyover were also missing. I hope the authorities take note of this and start the lights at the earliest.
Leopards also use a portion of this stretch to cross over to the other side of the road. There have been accidents involving leopards and one was killed a few months back. Though the forest department has installed boards to warn about wild animals crossing the road, they are too small.
Activist Gopal Jhaveri said, First we need an animal bypass for leopards, as they cross the road from two points. Moreover, because of a heap of debris dumped last Diwali, we lost one pregnant leopard.
The authorities should also get the non-functional streetlights repaired at the earliest to prevent accidents. They should also clear the debris from the sides of the road. For wild animals safety, the road should be painted in green and white where they cross and big posters for wildlife should be installed.",
		    "articleSection":"Mumbai",
		    "headline": "Missing streetlights pose threat to both motorists, leopards",
		    "description":"Several spots on WEH between Hotel Fountain and Dahisar toll naka are pitch dark due to non-functional streetlights, leopards also use part of this stretch to cross over",
		    "keywords":["Accident, streetlights, Mira Road flyover, Ghodbunder, motorists, riders, Dahisar toll naka, Hotel Fountain junction, Mumbai news"],
		    "author": "Ranjeet Jadhav",
		    "datePublished": "2021-11-24 05:50:00 AM",
		    "dateModified": "2021-11-24 08:03:00 AM",
		    "image":{
			    "@context": "https://schema.org",
			    "@type": "ImageObject",
			    "width": "788px",
			    "height": "443px",
			    "url":"https://images.mid-day.com/images/images/2021/nov/Streetlights-a_d.jpg"
		    },
		    "publisher":{
			    "@context": "https://schema.org",
			    "@type": "Organization",
			    "name": "Mid-day",
			    "logo": {
				    "@context": "https://schema.org",
				    "@type": "ImageObject",
				    "width": "365px",
				    "height": "83px",
				    "url": "https://www.mid-day.com/assets/images/logo.png"
			    },
			    "url":"https://www.mid-day.com/"
		    }
	    }]
		</script>
		<script type="application/ld+json">
		    {
		    "@context": "https://schema.org",
		    "@type": "ImageObject",
		    "name": "A pitch-dark patch on the Western Express Highway between Hotel Fountain and Dahisar toll naka",
		    "author": "Ranjeet Jadhav",
		    "datePublished": "2021-11-24"
		    }
		</script>
		<script type="application/ld+json">
		    {
		    "@context": "https://schema.org",
		    "@type": "WebPage",
		    "name": "Missing streetlights pose threat to both motorists, leopards",
		    "description": "Several spots on WEH between Hotel Fountain and Dahisar toll naka are pitch dark due to non-functional streetlights, leopards also use part of this stretch to cross over",
		    "keywords":"Accident, streetlights, Mira Road flyover, Ghodbunder, motorists, riders, Dahisar toll naka, Hotel Fountain junction, Mumbai news",
		    "url" : "https://www.mid-day.com/mumbai/mumbai-news/article/missing-streetlights-pose-threat-to-both-motorists-leopards-23202155"
		    }
		</script>
		<script type="application/ld+json">
	        {
	        "@context": "https://schema.org",
	        "@type": "BreadcrumbList", "itemListElement":
	        [{ "@type": "ListItem", "position": "1",
	        "item": { "@id": " https://www.mid-day.com/ ", "name": "Home" } }
	        ,{ "@type": "ListItem", "position": "2",
	        "item": { "@id": "https://www.mid-day.com/mumbai", "name": "Mumbai" } }
	        
	        ,{ "@type": "ListItem", "position": "3",
	        "item": { "@id": "https://www.mid-day.com/mumbai/mumbai-news",
	        "name": "Mumbai News" } }
	        
	        ,{ "@type": "ListItem", "position": "4",
	        "item": { "@id": "https://www.mid-day.com/mumbai/mumbai-news/articles",
	        "name": "Articles" } }
	        
	        ,{ "@type": "ListItem", "position": "5",
	            "item": { "@id": "https://www.mid-day.com/mumbai/mumbai-news/article/missing-streetlights-pose-threat-to-both-motorists-leopards-23202155",
	            "name": "Missing streetlights pose threat to both motorists, leopards" } }
	         ] }
	    </script>	
		

    <!-- Required meta tags -->
    <meta charset="utf-8">
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> -->
	<!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"> -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="amphtml" href="https://www.mid-day.com/amp/mumbai/mumbai-news/article/missing-streetlights-pose-threat-to-both-motorists-leopards-23202155"/>
		<!-- Bootstrap CSS -->
    <!--link rel="stylesheet" href="https://www.mid-day.com/assets/css/bootstrap.min.css"-->
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"> 
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="shortcut icon" href="https://www.mid-day.com/md-48.ico" type="image/x-icon">
	<!-- Swiper css -->
	<!-- <link rel="stylesheet" href="css/swiper-bundle.min.css" defer> -->
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/6.3.2/swiper-bundle.min.css" defer>
	<!-- <link rel="stylesheet" href="css/magnific-popup.css" defer> -->
	<!-- <link rel="stylesheet" href="css/lazyload.css"> -->
	<!-- datepicker css -->
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/jquery-ui.css" defer>	
	<!-- datepicker css -->
	<!-- Crossword css by Neel 11/12/2020-->
	<!-- <link rel="stylesheet" href="css/crosswordCss.css" defer>	 -->
	<!--  <link rel="stylesheet" href="css/CrosswordStyle.css" defer>	 -->

	<!-- <link rel="manifest" href="manifest.json"> -->
	<meta name="theme-color" content="#2755A5">
	<meta name="background_color" content="white">
	<!-- <link rel="manifest" href="manifest.json"> -->
	<link rel="manifest" href="https://www.mid-day.com/manifest.webmanifest">
	<!-- Crossword css by Neel 11/12/2020-->

	<!-- main theme style    -->
	<link rel="stylesheet" href="https://www.mid-day.com/style.css?v=5.2">
	<link rel="stylesheet" href="https://www.mid-day.com/newStyle.css?v=5.2.2">
	<link rel="stylesheet" href="https://www.mid-day.com/updatedstyle.css?v=5.3.1">
	<link rel="stylesheet" href="https://www.mid-day.com/newupdatedstyle.css?v=5.3">
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/shimmerEffect.css">
	<script src="https://www.mid-day.com/app.js?v=4"></script>
	<!-- remove fbclid from Url--> 
		<!-- for CMP-->
	<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/a635e66530/cmp.js'></script>
<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>
<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            
        var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/mid-daycom.min.js';
            document.head.appendChild(script);
            
        /*var script = document.createElement('script');
            script.async = true;
            script.src = 'https://tg1.playstream.media/api/adserver/spt?AV_TAGID=607e71073519f71e4815e866&AV_PUBLISHERID=607dbcb15a7304660b2c2c06';
            document.head.appendChild(script);
            
            
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://adomega-cdn-asia.s3.ap-south-1.amazonaws.com/mid-day/Mid-Day_D_S.js';
            document.head.appendChild(script);*/
            
            }
    }
    
});
</script>

	<!-- for CMP-->

	 <script>
	  // ideally this is on top of page; works on bottom as well

	  if(/^\?fbclid=/.test(location.search))
	     location.replace(location.href.replace(/\?fbclid.+/, ""));

	 </script>
	 <script>
	  // ideally this is on top of page; works on bottom as well

	  if(/^\?infinite-scroll=/.test(location.search))
	     location.replace(location.href.replace(/\?infinite-scroll.+/, ""));

	 </script>
	<!-- For Angular JS-->
	<!--script type="text/javascript">
	var PWT={}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
	(function() {
		var gads = document.createElement('script');
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
	};
	(function() {
		var purl = window.location.href;
		var url = '//ads.pubmatic.com/AdServer/js/pwt/159764/2653';
		var profileVersionId = '';
		if(purl.indexOf('pwtv=')>0){
			var regexp = /pwtv=(.*?)(&|$)/g;
			var matches = regexp.exec(purl);
			if(matches.length >= 2 && matches[1].length > 0){
				profileVersionId = '/'+matches[1];
			}
		}
		var wtads = document.createElement('script');
		wtads.async = true;
		wtads.type = 'text/javascript';
		wtads.src = url+profileVersionId+'/pwt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(wtads, node);
	})();
</script-->
	
	<link href="https://rawgit.com/KidSysco/jquery-ui-month-picker/v3.0.0/demo/MonthPicker.min.css" rel="stylesheet">
	
	
	<script src="https://www.mid-day.com/assets/js/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.8.0/angular.min.js" ></script>
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.8.0/angular-sanitize.js"></script>
	<script src="https://www.mid-day.com/assets/js/ng-infinite-scroll.min.js"></script>
    <!-- For Angular JS-->
        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async src="//www.instagram.com/embed.js"></script>
        
	<!-- old ads code commented----->
	<!--script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script-->
	<!--script async src="https://rtbcdn.andbeyond.media/prod-global-330361.js"></script-->  
		<!-- old ads code commented----->	
<!-- GA tag for Site and PWA-->
<!-- Global site tag (gtag.js) - Google Analytics --> 
<!-- Live Gtag Code -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-39"></script> 
<script> 
  window.dataLayer = window.dataLayer || []; 
  function gtag(){dataLayer.push(arguments);} 
  gtag('js', new Date()); 
  
  gtag('config', 'UA-2326030-39'); 
</script> 
<!-- Global site tag (gtag.js) - Google Analytics --> 

<!-- for PWA Global site tag (gtag.js) - Google Analytics --> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-213337986-1"></script> 
<script> 
  window.dataLayer = window.dataLayer || []; 
  function gtag(){dataLayer.push(arguments);} 
  gtag('js', new Date()); 

  gtag('config', 'UA-213337986-1'); 
</script> 
	
<!-- GA tag for Site and PWA-->
<!-- comscore tag begin-->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>
<!-- comscore tag end-->
 <!-- <script async src="https://rtbcdn.andbeyond.media/prod-global-330361.js"></script> 	 -->

	<!-- <style type="text/css">
		#load{
		    width:100%;
		    height:100%;
		    position:fixed;
		    z-index:9999;
		    background:url("https://www.creditmutuel.fr/cmne/fr/banques/webservices/nswr/images/loading.gif") no-repeat center center rgba(0,0,0,0.25)
		}
	</style> -->


<!-- Composite Start --> 
<!-- <div id="M656816ScriptRootC1050422"> </div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1050422.js" async></script>  -->
<!-- Composite End -->
	<!-- added code given by dipika on 15-03-2021 for video add-->
	<!-- <!erelego-onescript-adtag> -->
	<!--script type="text/javascript" src="//cdn.ergadx.com/js/663/ads.js"></script-->

		
		<!--script async src="https://adomega-cdn-asia.s3.ap-south-1.amazonaws.com/In-Article_Video/Mid-Day_In-article.js"></script-->
		<!--script async src="https://adomega-cdn-asia.s3.ap-south-1.amazonaws.com/mid-day/Mid-Day_D_S.js"></script-->
	<!-- added code given by dipika on 15-03-2021 for video add-->
<!--script type="text/javascript" src="//services.vlitag.com/adv1/?q=9037c918a43a94937a0b08b21587ab22" defer="" async=""></script><script> var vitag = vitag || {};</script-->
<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
<!-- added code given by dipika on 14-05-2021 -->
<!--script>
     vitag.smartBannerConfig= {
          disablePosition:  "top",
     }
</script-->
<!-- added code given by dipika on 14-05-2021 -->
<!--added for dipika for Client Roadblock Campaign on 290-05-2021-->
<!-- <script>
		  window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/1025214/nsd-homepage-250x250', [[250, 250], [300, 250]], 'div-gpt-ad-1622306393546-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
</script> -->
<!--added for dipika for Client Roadblock Campaign on 290-05-2021-->
<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
	<!-- <script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1025214/nsm-1x1', [1, 1], 'div-gpt-ad-1617973338629-0').addService(googletag.pubads());
	    googletag.defineSlot('/1025214/nsd-1x1', [1, 1], 'div-gpt-ad-1617962780472-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	    googletag.display('div-gpt-ad-1617973338629-0');
	    googletag.display('div-gpt-ad-1617962780472-0');
   
		});
	</script> -->
	<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->

	<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
	<!-- clever tap-->
<script type="text/javascript">
     var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
 // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
clevertap.account.push({"id": "W69-WR9-8Z6Z"});
clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
 (function () {
		 var wzrk = document.createElement('script');
		 wzrk.type = 'text/javascript';
		 wzrk.async = true;	
		 wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
		 var s = document.getElementsByTagName('script')[0];
		 s.parentNode.insertBefore(wzrk, s);
  })();
</script>
<!-- clever tap-->
<!--netcore.js added on 03-05-2021-->
<script src='//cdnt.netcoresmartech.com/smartechclient.js'></script>
	<script>
	smartech('create', 'ADGMOT35CHFLVDHBJNIG50K969JCTSBILNMRO9MAQABAIKDMJ0G0' );
	smartech('register', '58d91a1fb43cd06f4676ca74eab5b36f');
	smartech('identify', '');
	</script>
<!--netcore.js added on 03-05-2021-->
<!-- scripts added for dipika on 14-05-2021-->
<!--script async id="AV607e71073519f71e4815e866" type="text/javascript" src="https://tg1.playstream.media/api/adserver/spt?AV_TAGID=607e71073519f71e4815e866&AV_PUBLISHERID=607dbcb15a7304660b2c2c06"></script-->
<!-- scripts added for dipika on 14-05-2021-->
<!-- Pubgalaxy-->
<!--script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/mid-daycom.min.js"></script-->
<!-- Pubgalaxy-->
<script type="text/javascript">
	var domain2 = 'https://www.mid-day.com/';
	var domain = 'https://www.mid-day.com/'+'/';
	if (domain2.charAt(domain2.length - 1) == '/') {
      domain2 = domain2.substr(0, domain2.length - 1);
    }
</script>
	<!-- Given By Lavanika 11-10-2021 -->
<script defer src="https://cdn.unblockia.com/h.js"></script> 
<!-- Given By Lavanika 11-10-2021 -->
</head>
<!-- <script type="text/javascript" src="//cdn.ergadx.com/js/663/ads.js"></script> -->

<body>			
		
							<div class="clever-core-ads"></div> 				
                <!--	

   
<div id = "v-mid-day"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-mid-day/vdo.ai.js');</script> 
-->
<div id="upper-height"></div>
<div id="header-wrapper-stick" style="position:relative">
	<nav id="menu" ng-app="burgermenu" id="burgermenu">
		<ul class="parent-menu menuUl" ng-controller="middayburgerpageCtrl">
			<li>
				<div class="serchmenucl outsiteclick">
					<div class="clser">
						<a href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
						<a href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top" ><span class="icon-search"></span></a>
						
						<form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
							<div class="input-group ant-search-ct ant-search-ct-top ">
								<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
								<div class="input-group-append">
									<button class="btn btn-secondary search-icon-ct" type="submit">
										<!-- <i class="fa fa-search"></i> -->search
									</button>
								</div>
							</div>
						</form>
					</div>
					<span class="datetm">Wednesday, 24 November, 2021 </span>
				</div>
			</li>
			<li class="topfl"><a href="https://www.mid-day.com/">Home</a><div class="today-epaper"><a href="https://epaper.mid-day.com/" target="_blank">Today’s E-paper</a> <!-- <span class="arrow-right icon-right-arrow"></span> --></a></div></li>
			<li ng-repeat="burger in burgers" ng-cloak>
				<a href="{{burger.caturl}}" class="w-75 cls_Inline">{{burger.catname}} </a>
			<span class="arrow-right icon-right-arrow pull-right subMenu" ng-hide="burger.subcatdata.length==0"></span>
				<ul ng-hide="burger.subcatdata.length==0" class="submenuList">
					<li class="menuheding"><h2>{{burger.catname}}</h2></li>
					<li ng-repeat="burger2 in burger.subcatdata" ng-cloak><a href="{{burger2.subcaturl}}">{{burger2.subcatname}}</a></li>
				</ul>
			</li>

		</ul>
	</nav>		

<!-- second menu bar -->
	<?php// $isMobile = (bool) strpos($_SERVER['HTTP_USER_AGENT'],'Mobile'); if ($isMobile):?>	
	<!--div class="mb-3 text-center rhsTopBannerParentAd">
	<div id="div-gpt-ad-1610724221546-0"></div>
	</div-->
		<!--div class="ads-space-01 pb-3 pt-3">
	<div id="div-gpt-ad-1610688465142-0"></div>
	</div -->
		
				<!-- Ads 02 desktop start-->
                

                <!-- Ads 02 mobile end-->

	
		<!-- added code given by dipika on 05-02-2021 for video add-->
		   <!--<div id="div-gpt-ad-1612522920143-0"></div>-->
		<!-- added code given by dipika on 05-02-2021 for video add-->
		
	<!-- Ads space top end -->
   <!--div id='div-gpt-ad-1609844070273-0'></div-->
		<!--    Header Start -->
	<header class="header-wrapper">

		<!-- Top Header desktop Start -->
		<section class="d-none d-md-block">
			<div class="container-fluid">
				<div class="row align-items-center top-header d-none d-md-block">
					<div class="col-12 center-elm">
						<ul class="inline-menu">
							<!-- <li class="active"><a href="">English</a></li> -->
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Mid-Day Gujarati</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Inquilab</a></li>	
						</ul>
					</div>
					<div class="col right-elm">
						<div class="btn-wrapper">
							<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a>
							<a href="" class="btn btn-primary">Sign In</a> -->
						</div>
					</div>
				</div>
			</div>
		</section>
		<!-- Top Header desktop end -->
		
		<!-- Main Header desktop Start -->
		<section class="main-header d-none d-md-block">
			
			<div style="max-width:98%" >
				<div class="row align-items-center justify-content-between">
					<div class="col-1 left-elm">	
						<div class="sm-icons-top">
							<ul class="inline-menu">
								<li class="search-icon" onclick="openNav()"><a href="javascript:void(0);"><span class="icon-menu"></span></a>
								</li>
								<li class="search-icon desk-ser-click outsiteclick"><a class="desk-ser-click-dk"><span class="icon-search"></span></a>
								<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
									<div class="input-group ant-search-ct">
									    <input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags">
									    <div class="input-group-append">
									      <button class="btn btn-secondary search-icon-ct" type="submit">
									        <!-- <i class="fa fa-search"></i> -->search
									      </button>
									    </div>
									  </div>
									</form>
								</li>
							</ul>
						</div>
						
					</div>
					<div class="col-3 weathercol">
						<div class="weather-main weather-widget-updated" >
							<!-- <div class="swiper-wrapper"> -->
								<div class="">
									<div class="weatherReport">	
										<div class="row">	
											<div class="col-sm-5 text-center pr-0">
												<div class="weatherIcon">
													<img src="https://www.mid-day.com/assets/images/icons/Weather_default.jpg" alt="" class="">
												</div>
											</div>								
											<div class="col-sm-7 text-center p-0">																		
												<div class="celciusDiv text-center">
													<span class="font-blue sbold">
														<span class="weather-measure-Celcius" id="temp">
															
														</span>
														<span>&#8451;</span>
													</span>
												</div>
												<div class="locationDiv text-center">
													<span>
														<span class="Location-track sbold" id="max"></span>	
														<span>&#176;</span>
													</span>
													<span>
														<span class="Location-track font-gray-shade" id="min">
															</span><input type="hidden" id="weather_types">
														<span>&#176;</span>
													</span>
												</div>
											</div>
										</div>
										<hr class="margin-0 weatherHr"> 
										<div class="locationDiv text-center">
											<span>
												<span class="Location-track" id="name"></span>
											</span>
										</div>
									</div>
								</div>
								
							<!-- </div> -->
							<!-- Add Arrows -->
							 <!-- <div class="swiper-pagination"></div>
						    <div class="swiper-button-next"></div>
						    <div class="swiper-button-prev"></div> -->
						</div>
						<!--<img src="./assets/images/widget-header.jpg" alt=""> -->
					</div>
					<div class="col-4 align-self-center pl-0 mid-daylogo">
						<div class="logo-wrapper">
							<a href="https://www.mid-day.com/"><img class="logo-img" src="https://www.mid-day.com/assets/images/logo.svg" alt="Mid-Day"></a>
						</div>
					</div>
					<div class="col-1 sticky-gujj text-right">
						<ul class="inline-menu d-none">
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Mid-Day Gujarati</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Inquilab</a></li>	
						</ul>
					</div>
					<div class="col-2 right-elm">
						<div class="mt-2 inner-wrap-right pr-2 border-right">
							<a href="https://epaper.mid-day.com/" target="_blank" class="btn btn-right-arrow">Today’s E-paper <!-- <span class="arrow-right icon-right-arrow"></span> --></a>
							<div class="date-wrapper-top ">
								 Wednesday, 24 November, 2021 							</div>
						</div>
						<!-- <div class="mt-3 inner-wrap-right  pl-2 game-all border-right">
						<a href="games" target="_blank" class="btn btn-right-arrow"><img src="/assets/images/game-icon_new.png" alt="Mid-Day Games" class="gameimg12"> </a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >Games</p> 
							</div>
						</div> -->

						<!--<div class="mt-3 inner-wrap-right  pl-2 game-all border-right">
						<a href="https://www.whatsapp.com/" target="_blank" class="btn btn-right-arrow"><img src="/assets/images/whatsapp.png" alt="Whatsapp-icon" class="whatappimg"> </a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >Tap for Daily Updates</p> 
							</div>
						</div>-->
												<div class="mt-2 inner-wrap-right  pl-2 game-all border-right" style="position:relative;" ng-app="notification" id="notification">
						<a class="btn noti-click btn-right-arrow text-center"><i class="fa fa-bell-o" style="color: #0066b1;font-size: 23px;border-radius: 50%;"></i><p class="add5">5+</p></a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >Latest</p> 
							</div>

							<div class="noti-open border" ng-controller="notificationCtrl">
								<span class=" float-left pl-2">Updates</span>
								<p class="text-right mb-0 border-bottom pb-2"><i class="fa fa-times-circle text-right" style="font-size:16px;" aria-hidden="true"></i></p>
								<div ng-repeat="notification in notification1" ng-cloak>
									<a href="{{notification.URL}}">
										<div class="row mx-1 border-bottom">
											<div class="col-4 py-2 px-0">
												<img  style="width: 100%;height: auto;" ng-src="{{notification.image}}">
											</div>
											
											<p class="col-8 mb-0 p-2">{{notification.title}} <span class="sub-section-news mb-2" ng-show="notification.is_paid=='Y'">Premium</span></p>
										</div>
									</a>
								</div>
								<div>
																		<a href="https://www.mid-day.com/notifications?mumbai-news-notificationsbar">
										<p class="my-1 pt-2 pl-1 text-center" style="color:#0066b1">View All Latest</p>
									</a>
								</div>
							</div>
							

						</div>
						<?php// endif;?>
					</div>
				</div>
			</div>
		</section>
		<!-- Main Header desktop End -->
		
		<!-- main header mobile start -->
		
		<section class="header-mobile d-block d-md-none">
			<div class="container">
				<div class="row justify-content-between align-items-center border-bottom pb-2 outsiteclick">
					<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
						<div class="input-group ant-search-ct ant-search-ct-onscroll">
							<input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
							<div class="input-group-append">
								<button class="btn btn-secondary search-icon-ct" type="submit">
									<!-- <i class="fa fa-search"></i> -->search
								</button>
							</div>
						</div>
					</form>

					<div class="col icons-mobile-header"><a href="javascript:void(0);" onclick="openNav()"><span class="icon-menu"></span></a>
					</div>
					<div class="col text-center"><div class="logo-wrapper"><a href="https://www.mid-day.com/"><img class="w-75" src="https://www.mid-day.com/assets/images/logo.svg" alt="Mid-Day"></a></div></div>
					<div class="col icons-mobile-header text-right mobile-sr"><a href="javascript:void(0);"><span class="icon-search"></span></a></div>
				</div>
				<!-- <div class="row header-sub-links">
					<div class="col border-right d-none"><a href="" class="">Subscribe Now - Free Trial </a></div>
					<div class="col"><a href="https://epaper.mid-day.com/" target="_blank" class="">Today’s E-paper </a></div>
				</div> -->
				<div class="row header-sub-links">
					<div class="col border-right d-none"><a href="" class="">Subscribe Now - Free Trial </a></div>
					<div class="col-6 border-right pt-1 "><a href="https://epaper.mid-day.com/" target="_blank" class="float-right epaperm align-middle">Today’s E-paper </a></div>

					<!-- <div class="col-1 pl-0 pr-0  ">
						<a href="games" target="_blank" class="float-left pl-1 pr-1">
							<img src="/assets/images/game-icon_new.png" alt="Mid-Day Games" class="gameimgmobile pl-1" >
						</a>
					</div> -->
					<!-- <div class="col-1 pl-1 text-center gametextm border-right"><a href="games" target="_blank" class="float-left whatpm align-middle" >
					<p class="textblack mb-0">Games</p> </a></div> -->

					<!--<div class="col-1 pl-0 pr-0 ">
						<a href="https://epaper.mid-day.com/" target="_blank" class="float-left">
							<img src="/assets/images/whatsapp.png" alt="Mid-Day Games" class="whatimgm" >
						</a>
					</div>
					<div class="col-3 pl-0"><a href="https://epaper.mid-day.com/" target="_blank" class="float-left whatpm text-left" >
					<p class="textblack mb-0 lnheigth17">Tap for Daily Updates</p> </a></div>-->
										<div class="col-1 ml-2 pl-0 pr-0  pt-2" style="position: relative;" ng-app="notificationMobile" id="notificationMobile">
						<a class="float-left"  href="https://www.mid-day.com/notifications-mobile?mumbai-news-notificationsbar">
							<i class="fa fa-bell-o" style="color: #0066b1;font-size: 20px;border-radius: 50%;"></i><p class="add5">5+</p>
						</a>
						<div class="noti-open border" ng-controller="notificationMobileCtrl">
							<span class=" float-left pl-2">Updates</span>
							<p class="text-right mb-0 border-bottom pb-1"><i class="fa fa-times-circle text-right" style="font-size:16px;" aria-hidden="true"></i></p>
							<div ng-repeat="notificationM in notificationMobile" ng-cloak>
								<a href="{{notificationM.URL}}">
									<div class="row mx-1 border-bottom">
										<div class="col-4 py-2 px-0">
											<img  style="width: 100%;height: auto;" ng-src="{{notificationM.image}}">
										</div>
										
										<p class="col-8 mb-0 p-2 text-left" style="color:black;">{{notificationM.title}} <span class="sub-section-news mb-2" ng-show="notificationM.is_paid=='Y'">Premium</span></p>
									</div>
								</a>
							</div>
							<div>
																<a href="https://www.mid-day.com/notifications-mobile?mumbai-news-notificationsbar">
									<p class="my-1 pt-2 pl-1 text-center" style="color:#0066b1">View All Latest</p>
								</a>
							</div>
						</div>
					</div>
										<div class="col-3 pl-0 pt-2"><a href="https://www.mid-day.com/notifications-mobile?mumbai-news-notificationsbar" class="float-left whatpm text-left" >
					<p class="textblack mb-0 lnheigth17">Updates</p> </a></div>
					
				</div>
			</div>
		</section>
		<!-- main header mobile end -->
		<!-- Main Navbar Start -->
		<section class="container" ng-app="menutop" id="menutop">
			<div class="row">
				<div class="col-12 px-md-0">
					<nav class="main-navbar">
						<ul class="inline-menu" ng-controller="middaymenutopCtrl" ng-cloak>
							<li ng-class="{'active':innermenu.menu_master_title.toLowerCase()==innermenu.url_cate_name}" ng-repeat="innermenu in innermenus"><a href={{innermenu.menu_master_url}} onclick="navbar_ga()">{{innermenu.menu_master_title}}</a></li>
						</ul>
					</nav>
				</div>
			</div>
		</section>
		<!-- Main Navbar End -->
		<script>
			document.addEventListener('DOMContentLoaded', function() {
    			var lastScrollTop = 0

				// console.log('winloaded')
				window.onscroll = function() {myFunction();};

				function myFunction() {
					var navbar1 = document.getElementById("header-wrapper-stick");
					navbar1.style.backfaceVisibility="hidden";
					var sticky1 = navbar1.offsetTop;
					var offsetcal = document.getElementById("upper-height").offsetTop;
					// var mainlogo = document.getElementsByClassName("mainlogo")[0];
					// console.log('scolldelima')
					// console.log(window.pageYOffset)
					// console.log(sticky1)
					
					$('.ui-autocomplete').css('z-index','1000')
					if (window.pageYOffset >= (offsetcal+10)) {						
						// mainlogo.style.width = '87%';
						var header_height = $(navbar1).innerHeight();
        				// $('body').css('padding-top' , header_height);
						// console.log(header_height)
						$('#breakingnews').css('padding-top','108px')

						$('.weather-main').addClass('weather-widget-updated')
						$('.weather-main').removeClass('weather-widget')

						$('.header-wrapper').addClass('header-wrapper-shortning')

						$('.top-header').removeClass('d-md-block')

						$('.sticky-gujj').removeClass('col-1')
						$('.sticky-gujj').addClass('col-2')

						$('.mid-daylogo').removeClass('col-4')
						$('.mid-daylogo').addClass('col-2')

						$('.sticky-gujj').find('ul').addClass('d-block')
						$('.sticky-gujj').find('ul').removeClass('d-none')

						$('.date-wrapper-top').removeClass('d-block')
						$('.date-wrapper-top').addClass('d-none')

						

						$('.ant-search-ct').addClass('ant-search-ct-onscroll')
						var st = $(this).scrollTop();
						if (st > lastScrollTop){
							// console.log("downscroll code")
						navbar1.style.position='fixed';navbar1.style.top='-127px';navbar1.style.background='white';navbar1.style.zIndex = '999';navbar1.style.width = '100%';
						} else {
							// console.log("upscroll code")
							navbar1.style.position='fixed';navbar1.style.top='0';navbar1.style.margin='auto';navbar1.style.border='0px solid';navbar1.style.left='';
						}
						lastScrollTop = st;
					} else {
						// console.log("page@top code")
						// console.log('elseee',header_height)
						navbar1.style.position='';navbar1.style.top='';navbar1.style.margin='auto';navbar1.style.border='0px solid';navbar1.style.left='';
						// mainlogo.style.width = '100%';
						// $('body').css('padding-top' , '0');
						$('.header-wrapper').removeClass('header-wrapper-shortning')
						$('#breakingnews').css('padding-top','')

						$('.weather-main').addClass('weather-widget')
						$('.weather-main').removeClass('weather-widget-updated')

						$('.top-header').addClass('d-md-block')

						$('.sticky-gujj').addClass('col-1')
						$('.sticky-gujj').removeClass('col-2')

						$('.mid-daylogo').removeClass('col-2')
						$('.mid-daylogo').addClass('col-4')

						$('.sticky-gujj').find('ul').addClass('d-none')
						$('.sticky-gujj').find('ul').removeClass('d-block')

						$('.date-wrapper-top').removeClass('d-none')
						$('.date-wrapper-top').addClass('d-block')
						
						$('.ant-search-ct').removeClass('ant-search-ct-onscroll')
					}
				}
			}, false);

		</script>
		<script>
			var used = 'no'; 
			
			
				$(".noti-click").click(function(event){
					event.stopPropagation();
					$(".noti-open").toggle();
					$(".add5").hide();
					if (used == 'yes'){
						console.log('run1',used)
						used='no'
					}else{
						console.log('run2',used);
						used='yes';
						notification_ga();
						$("body").click(function(){
							$(".noti-open").hide();
						})
					}
				});
			
						setTimeout(function(){ 
						$("body").click(function(){
							if (used == 'yes'){
							console.log('run3',used);
							$(".noti-open").hide();
							used = 'no'
							}
						})
						}, 500);
			
			/*notification google analytics*/
			function notification_ga(){
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-2326030-39', 'auto');
				ga('send', 'user');
				ga('send', {
				   'hitType': 'event',
				   'eventCategory': 'Notifications',
				   'eventAction': 'user',
				   'eventLabel': 'latest',
				   //'eventValue': 1,
				   'hitCallback': function() {
				      console.log('Sent!!');
				     //callback function
				   },
				  'hitCallbackFail' : function () {
				     console.log("Unable to send Google Analytics data");
				     //callback function
				  }
				});

			}
			/*navbar google analytics*/
			function navbar_ga(){
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-2326030-39', 'auto');
				ga('send', 'user');
				ga('send', {
				   'hitType': 'event',
				   'eventCategory': 'Navbar',
				   'eventAction': 'user',
				   'eventLabel': 'latest',
				   //'eventValue': 1,
				   'hitCallback': function() {
				      console.log('Sent!!');
				     //callback function
				   },
				  'hitCallbackFail' : function () {
				     console.log("Unable to send Google Analytics data");
				     //callback function
				  }
				});

			}
		</script>
		<!-- Sports page top ad start 20-10-2021-->
				<script data-cfasync="false" type="text/javascript" id="clever-core">  
            (function (document, window) {  
                var a, c = document.createElement("script");  

                c.id = "CleverCoreLoader53686";  
                c.src = "//scripts.cleverwebserver.com/3e141ef71dc5be22d840944713e0c64f.js";  

                c.async = !0;  
                c.type = "text/javascript";  
                c.setAttribute("data-target", window.name);  
                c.setAttribute("data-callback", "put-your-callback-macro-here");  

                try {  
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];  
                } catch (e) {  
                    a = !1;  
                }  

                a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);  
                a.parentNode.insertBefore(c, a);  
            })(document, window);  
        </script> 
          

		<!-- Sports page top ad end -->
	</header>
</div>	
<section ng-app="breakingnews" id="breakingnews" ng-controller="middaybreakingCtrl" ng-class="brnlen > 0 ? 'tranding-nav-section' : 'border-bottom'">
	<div class="container" >
		<div class="row">
			<div class="col-12" ng-hide="brnlen == 0">
				<div class="tranding-tab">Breaking News</div>
				<div class="swiper-container swiperTop" style="height:24px;">
					<div class="swiper-wrapper">
						<div class="swiper-slide" ng-repeat="break in breaks" ng-cloak><a href="{{break.breaking_news_master_url}}">{{break.breaking_news_master_title}}</a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>




<!--  
 <section class="tranding-nav-section">
<div class="container">
	<div class="row">
		<div class="col-12" >
			<div class="tranding-tab">Breaking News</div>
			<div class="swiper-container swiperTop">
				<div class="swiper-wrapper">
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/news/india-news/article/union-cabinet-approves-farm-laws-repeal-bill-2021-sources-23202222">Union Cabinet approves Farm Laws Repeal Bill, 2021</a></div>
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/avoid-the-crowds-book-your-local-train-ticket-online-23202151">Avoid the crowds, book your local train ticket online</a></div>
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-crime-news/article/two-ugandan-women-arrested-with-heroin-worth-rs-20-crore-at-mumbai-airport-23202191">Two Ugandan women arrested with heroin worth Rs 20 crore at Mumbai airport</a></div>
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/news/india-news/article/centre-to-move-bill-to-ban-private-cryptocurrencies-in-winter-session-23202175">Centre to move bill in Parliament to ban private cryptocurrencies</a></div>
						
				</div>
			</div>
		</div>
	</div>
</div>
</section> -->


	<!--  Header End -->
	<script src="https://cdn.pubnub.com/pubnub-3.15.1.min.js"></script>
<script src="https://cdn.pubnub.com/sdk/pubnub-angular/pubnub-angular-3.2.1.min.js"></script>
   <main class="single-article-main" id="myapp" ng-app='myapp' ng-controller='fetchCtrl'>
		<section class="container anchor article_section" id="?anchor1" ng-hide="posts.length==0"  ng-repeat="postss in posts track by $index">
			<div class="row">
					<!--Breadcrumb-->
					<div class="pt-2 pb-0 single-line-breadcrumb">
						<span ng-repeat='bc in postss.breadcrum' class="tab-menu-list" ng-class="{'pl-3': $first}">
							<a href="{{bc.url}}" ng-show="!$last">{{bc.name}}</a> 
							<span ng-show="$last">{{bc.name}}</span> 
							<span class="Breadcrumb-arrow pl-1" ng-show="!$last"> > </span> 
						</span>
					</div>
				<div class="col-12">
					<section class="single-title-section">
						<h3 class="main-headline" ng-show="$index!=0">Next Story</h3>
						<!-- <ul class="inline-menu sub-title d-inline">
							<li><a href="{{postss.cat_url}}">{{postss.CategoryName}}</a></li>
							<li><a href="{{postss.subcat_url}}">{{postss.SubCategoryName}}</a></li>
						</ul> -->
						<!-- <a href="" class="btn btn-addto-round">+ Add to My Mid-day</a> -->
						<span class="sticky-title pl-0 pl-md-2">	
							
							<h1 class="page-title mt-0" ng-cloak>{{postss.Homeheadline}}<a href="{{postss.urlhash}}" class="hash"></a></h1>
							
							<!-- <p ng-bind-html="trustAsHtml1(postss.description_new)"></p>
							<p ng-bind-html="trustAsHtml(postss.description_new)"></p> -->
							
							<div class="heading-m-progress">
								<div class="progress-pie-chart" data-percent="43">
								  <div class="ppc-progress">
								    <div class="ppc-progress-fill"></div>
								  </div>
								  <div class="ppc-percents">
								    <div class="pcc-percents-wrapper">
								      <span class="icon-progress-bar-cancel"></span>
								    </div>
								  </div>
								</div>
							</div>
						</span>
						
						<span class="sub-section-news mb-2" ng-show="postss.is_paid=='Y'">Premium</span>
						
						<p class="txt-below-title"><span class="font-weight-bold">Updated on:</span> {{postss.DateTime}} IST &nbsp|&nbsp {{postss.location}} <br/>
							<a href="{{postss.authors.author1_url}}"> {{postss.authors.author1_name}}</a>
							<span ng-show="postss.authors.author2_name!=''">,
								<a href="{{postss.authors.author2_url}}">{{postss.authors.author2_name}} </a>
							</span>
							<span ng-hide="postss.author_emails==null"> | <span class="article-detail-author-email">{{postss.author_emails}}</span></span>
						<!-- | Edited-By : {{postss.edited_by}} -->
						<!-- <a href="" class="btn btn-follow">Follow</a> --> <!-- &nbsp &nbsp| &nbsp <span class="icon-time-stamp-09 color-blue "></span>  9 Min Read --></p>
					</section>
					
				</div>
				
				<section class="col-md-9 article-left lhselement border-bottom pb-3" id="headline_{{row-1}}">
					<textarea hidden ng-model="theText" rows="10" cols="40"></textarea>
					<i class="fa fa-play fa-lg pt-4" id="say_button" ng-click="sayIt()" aria-hidden="true" style="display:none;"></i>
					<i class="fa fa-pause fa-lg pt-4" id="stop_button" style="display:none;" ng-click="stopIt()"></i>
					<i class="fa fa-play fa-lg pt-4" id="resume_button" style="display:none;" ng-click="resumeIt()"></i>
					<div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between">
						<div>
							<ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
							<li>Share:</li>
								<li><a href="https://www.facebook.com/sharer.php?u={{postss.URL}}" target="_blank"><span class="icon-facebook-logo"></span></a></li>
																<li><a href="https://api.whatsapp.com/send?text={{postss.URL}}" data-action="share/whatsapp/share" class="share-btn whatsapp"><span class="icon-whatsapp"></span></a></li>
								 
								<li><a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.Homeheadline}}&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
								<!-- <li><a href=""><span class="icon-youtube"></span></a></li>
								<li><a href=""><span class="icon-telegram"></span></a></li> -->
							</ul>
						</div>
						
						<div>
							<ul class="article-mis-icons inline-menu d-inline-block">
								<!-- <li><a href="">Save <span class="icon-save"></span></a></li> -->
								<li>
									<a href="">Text 
										<span class="icon-text tooltips" data-toggle="tooltip" data-title="Reset font size" title="Reset font size" onclick="resetTxtFontSize(this)"></span>&nbsp;
										<span class="icon-text tooltips" data-toggle="tooltip" data-title="Increase font size" title="Increase font size" onclick="increaseTxtFontSize(this)"></span>
									</a>
								</li>
								<!-- <li><a href="">Comments <span class="icon-comments"></span></a></li>
								<li><a href="">Audio <span class="icon-audio"></span></a></li> -->
							</ul>
						</div>
						
					</div>
					<div class="d-flex position-relative">
						<div class="scroll_to_top">
							<a href="javascript:$(window).scrollTop(250);" class="circle-small" >
								<span class="icon-go-to-top-13"></span>
								<span class="circle-count">Top</span>
							</a>
						</div>
						<article class="col-md-11 p-0 article-section inviewscroll mb-3 active" id="{{postss.Id}}">
							
						<p class="articleHeading"><strong>{{postss.Shortdescription}}</strong></p>
						<!-- <script async id="AV607e71073519f71e4815e866" type="text/javascript" src="https://tg1.playstream.media/api/adserver/spt?AV_TAGID=607e71073519f71e4815e866&AV_PUBLISHERID=607dbcb15a7304660b2c2c06"></script> -->
						<img data-src="{{postss.Images}}" class="lozad articlePageImgBlk" alt="{{postss.Homeheadline}}" title="{{postss.Homeheadline}}">
						<p class="small-txt-news mt-3 font14"><strong><em>{{postss.image_caption}}</em></strong></p>

						
						<div id="showfullarticle"><!-- <div id='div-gpt-ad-mid-daycom38562'></div> --></div><br/>

						<!-- key highlight section start -->
						<section class="key-highlight-section mb-3" ng-show="postss.key_highlights.key_highlights1!='' && postss.key_highlights.key_highlights1!=null || postss.key_highlights.key_highlights2!='' && postss.key_highlights.key_highlights2!=null || postss.key_highlights.key_highlights3!='' && postss.key_highlights.key_highlights1!=null">
							<div class="mb-3 border-bottom pb-3 d-flex align-items-md-center align-items-start justify-content-between flex-column flex-md-row">
								<h2 class="title-post mb-3 mb-md-1">Key Highlights</h2>
								<div>
									<ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
									<li>Share:</li> 
										<li><a href="https://www.facebook.com/sharer.php?u={{postss.URL}}{{postss.key_highlights.key_highlights1.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights2.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights3.split(' ').join('-')}}" target="_blank"><span class="icon-facebook-logo"></span></a></li>
																				<li><a href="https://api.whatsapp.com/send?text={{postss.URL}}{{postss.key_highlights.key_highlights1.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights2.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights3.split(' ').join('-')}}" data-action="share/whatsapp/share" class="share-btn whatsapp"><span class="icon-whatsapp"></span></a></li>
										 
										<li><a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.key_highlights.key_highlights1.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights2.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights3.split(' ').join('-')}}&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
									</ul>
								</div>
							</div>
							
							<ol>
								<li ng-show="postss.key_highlights.key_highlights1!=''">{{postss.key_highlights.key_highlights1}}</li>
								<li ng-show="postss.key_highlights.key_highlights2!=''">{{postss.key_highlights.key_highlights2}}</li>
								<li ng-show="postss.key_highlights.key_highlights3!=''">{{postss.key_highlights.key_highlights3}}</li>
							</ol>
							
						</section>
						<!-- key highlight section end -->
							<!-- added code given by dipika on 10-03-2021 for video add-->
							   <div id="div-gpt-ad-1612522920143-0"></div>
							<!-- added code given by dipika on 10-03-2021 for video add-->
						
						<p class="article_txt" ng-bind-html="full_description"></p>
						<div ng-show="postss.is_paid=='Y'"><section class="article-full-description" id="section_{{postss.Id}}"></section></div>
						<!-- <section class="row mb-3">
							<div class="col-md-4 border-right spotlight-section">
								<div class="circle-blue">18,000</div>
								<p>No. of buses in MSRTC fleet</p>
							</div>
							<div class="col-md-4 spotlight-section">
								<div class="circle-blue">1,000</div>
								<p>No. of buses MSRTC has kept ready for BEST</p>
							</div>
						</section> -->
						
						
						<!-- <section class="row mt-3">
							<div class="col-12 mb-3">
								<h2 class="color-black">Where the buses have come from...</h2>
							</div>
							
							<div class="col-md-4">
								<ul class="list-item-circle">
									<li>Nashik-2 bus depot: 30  </li>
									<li>innar bus depot: 30  </li>
									<li>Lasalgaon bus depot: 20  </li>
									<li>Peth bus depot: 15    </li>
								</ul>
							</div>
							
							<div class="col-md-4">
								<ul class="list-item-circle">
									<li>Manmad bus depot: 30 </li>
									<li>Igatpuri bus depot: 20</li>
									<li>Kalwan bus depot: 25 </li>
									<li>Yewla bus depot: 10</li>
								</ul>
							</div>
							
							<div class="col-md-4">
								<ul class="list-item-circle">
									<li>Pimpalgao bus depot: 20  </li>
									<li>Malegaon bus depot: 10</li>
									<li>Lasalgaon bus depot: 20  </li>
									<li>Nandgaon bus depot: 15 </li>
								</ul>
							</div>
						</section> -->
						
						
					</article>
					<div class="col-md-1 hide-mobile">
						<div class="sticky-article-left active" id="stuck_{{postss.Id}}">
						
						<div class="progress-pie-chart" data-percent="43">
						  <div class="ppc-progress">
						    <div class="ppc-progress-fill"></div>
						  </div>
						  <div class="ppc-percents">
						    <div class="pcc-percents-wrapper">
						      <span class="icon-progress-bar-cancel"></span>
						    </div>
						  </div>
						</div>
						
						
						<!-- <div class="circle-small">
							<span class="icon-star-default"></span>
							<span class="circle-count">43</span>
						</div> -->
						
						<!-- <div class="circle-small">
							<span class="icon-save"></span>
							<span class="circle-count">save</span>
						</div> -->
						
						<div class="sharelink_act">
						<div class="circle-small">
							<span class="icon-share-12"></span>
							<span class="circle-count">Share</span>
						</div>
						<div class="share-vertical">
							<ul class="social-icons-inline d-inline-block">
							<li>Share</li>
								<li><a href="https://www.facebook.com/sharer.php?u={{postss.URL}}" target="_blank"><span class="icon-facebook-logo"></span></a></li>
																<li><a href="https://api.whatsapp.com/send?text={{postss.URL}}" data-action="share/whatsapp/share" class="share-btn whatsapp"><span class="icon-whatsapp"></span></a></li>
								 
								<li><a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.Homeheadline}}&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
							</ul>
						</div>
						</div>
						
						
					</div>
					</div>
					</div>
					
					<!--<p class="txt-below-title">{{postss.Date}} {{postss.Time}} IST &nbsp|&nbsp {{postss.location}} &nbsp|&nbsp <a href="author-detail/{{postss.byline1U}}{{postss.author1_id}}"> {{postss.bylineA}}</a><span ng-hide="postss.byline1==null || postss.byline1==''">,<a href="author-detail/{{postss.byline2U}}{{postss.author2_id}}">{{postss.bylineB}} </a></span> -->
					<!-- | Edited-By : {{postss.edited_by}} -->
					<!-- <a href="" class="btn btn-follow">Follow</a> --> <!-- &nbsp &nbsp| &nbsp <span class="icon-time-stamp-09 color-blue "></span>  9 Min Read --></p>
					<div class="d-md-block d-none">
						<!-- /1025214/nsd-1x1 -->
						<div id='div-gpt-ad-1635418448703-0'>
						  <script>
						    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635418448703-0'); });
						  </script>
						</div>
					</div>
					<div class="d-md-none d-block">
						<!-- /1025214/nsm-1x1 -->
						<div id='div-gpt-ad-1635418315682-0'>
						  <script>
						    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635418315682-0'); });
						  </script>
						</div>
					</div>
					<div class="tags-{{postss.Id}}">
						<a ng-repeat = "tagss in postss.exptagsurl" href="{{tagss.tag_url}}" class="news-tags" >{{tagss.tag_name}}</a>
						<!-- <a href="" class="news-tags">Mumbai News</a>
						<a href="" class="news-tags">Transport</a>
						<a href="" class="news-tags">BEST</a>
						<a href="" class="news-tags">Brihan Mumbai Muncipal Corporation</a> -->
					</div>
					<!-- <br/> -->
					
					<hr ng-show="postss.next_article_headline!=''"><div class="container mb-3" id="next-btn{{postss.Id}}" ng-show="postss.next_article_headline!=''">
						<div class="row pt-1 common-article-headline">
							<div class="col-md-11 col-10 common-article-headline-position">
								<a href="{{postss.next_article_url}}">
									<h4 class="common-article-headline-positions">Next Story : {{postss.next_article_headline}}
									</h4>
								</a>
							</div> 
							<div class="col-md-1 col-2 common-article-headline-position">
								<a href="{{postss.next_article_url}}">
									<p class="m-0 common-article-url-position h1">></p>
								</a>
							</div>
						</div>
					</div><hr>
					<!-- <div class="rounded border-bottom mb-2">
						<h3 class="mb-2 pl-0 pl-md-4 pt-2 main-headline">
							Also Read
						</h3>
					
						<div class="also-read-main position-relative">
							<div class="swiper-container also-read-swiper mx-0 mx-md-4 py-2">
								<div class="swiper-wrapper">
									<div class="swiper-slide">
										<div class="position-relative">
											<img class="rounded" src="https://images.mid-day.com/images/images/2021/may/sunil-andre_d.jpg" />
											<h6 class=" entertainment-section-text-repeat mt-2 title-news-heading ">Title will come over here over here Title will come over here over here Title will come over here over here Title will come over here over here</h6>
											<span class="sub-section-news mb-2 position-absolute premium-also" >Premium</span>
										</div>
									</div>
									<div class="swiper-slide">
										<img class="rounded" src="https://images.mid-day.com/images/images/2021/oct/supremepegasuu_d.jpg" />
										<h6 class=" entertainment-section-text-repeat mt-2 title-news-heading">Title will come over here over here Title will come over here over here Title will come over here over here Title will come over here over here</h6>
									</div>
									<div class="swiper-slide">
										<div class="position-relative">
											<img class="rounded" src="https://images.mid-day.com/images/images/2021/may/sunil-andre_d.jpg" />
											<h6 class=" entertainment-section-text-repeat mt-2 title-news-heading ">Title will come over here over here Title will come over here over here Title will come over here over here Title will come over here over here</h6>
											<span class="sub-section-news mb-2 position-absolute premium-also" >Premium</span>
										</div>
									</div><div class="swiper-slide">
										<div class="position-relative">
											<img class="rounded" src="https://images.mid-day.com/images/images/2021/oct/supremepegasuu_d.jpg" />
											<h6 class=" entertainment-section-text-repeat mt-2 title-news-heading ">Title will come over here over here Title will come over here over here Title will come over here over here Title will come over here over here</h6>
											<span class="sub-section-news mb-2 position-absolute premium-also" >Premium</span>
										</div>
									</div><div class="swiper-slide">
										<div class="position-relative">
											<img class="rounded" src="https://images.mid-day.com/images/images/2021/may/sunil-andre_d.jpg" />
											<h6 class=" entertainment-section-text-repeat mt-2 title-news-heading ">Title will come over here over here Title will come over here over here Title will come over here over here Title will come over here over here</h6>
											<span class="sub-section-news mb-2 position-absolute premium-also" >Premium</span>
										</div>
									</div><div class="swiper-slide">
										<div class="position-relative">
											<img class="rounded" src="https://images.mid-day.com/images/images/2021/oct/supremepegasuu_d.jpg" />
											<h6 class=" entertainment-section-text-repeat mt-2 title-news-heading ">Title will come over here over here Title will come over here over here Title will come over here over here Title will come over here over here</h6>
											<span class="sub-section-news mb-2 position-absolute premium-also" >Premium</span>
										</div>
									</div><div class="swiper-slide">
										<div class="position-relative">
											<img class="rounded" src="https://images.mid-day.com/images/images/2021/may/sunil-andre_d.jpg" />
											<h6 class=" entertainment-section-text-repeat mt-2 title-news-heading ">Title will come over here over here Title will come over here over here Title will come over here over here Title will come over here over here</h6>
											<span class="sub-section-news mb-2 position-absolute premium-also" >Premium</span>
										</div>
									</div>
								</div>
							</div>
							<div class="swiper-button-prev d-none d-md-block"></div>
							<div class="swiper-button-next d-none d-md-block "></div>
						</div>
					</div> -->
					
															<!-- 300x250_Mobile_7 -->
					<!-- <div id="div-gpt-ad-mid-daycom38553" class="text-center"></div> -->
											
					
					

					<!-- Composite Start Mobile --> 
					<div class="d-block d-md-none">
						 <div id="M656816ScriptRootC1217385"></div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1217385.js" async></script> 
					</div>
					 <!-- Composite End -->
					<!-- Related post start -->
						<section class="article-related-posts pb-md-4 mb-md-3 pb-0 mb-0" ng-hide="postss.DBArrRelated.length==0">
							<h3 class="mb-3 main-headline">Other Articles</h3>
							
							<div class="row">

								<div class="col-md-4 mb-2 pb-2 sameheightparent" ng-repeat="related_article_row in postss.DBArrRelated">
									
									<div class="news-small-widget-wrapper row">
										<div class="col-md-12 col-6">
											<a href="{{related_article_row.subcategory_url}}"><span class="tag-new-type-news tag-news">{{related_article_row.subcategory_name}}</span></a>
											<h4 class="title-news-heading mt-2 sameheightotherar lineclampnomob"><a href="{{related_article_row.URL}} ">{{related_article_row.title}} </a></h4>
											<span class="sub-section-news mb-3" ng-show="related_article_row.is_paid=='Y'">Premium</span>
										</div>
										<div class="col-md-12 col-6 mt-4 pt-3 mt-md-0 pt-md-0">
											<a href="{{related_article_row.URL}}" class="thumb"><img data-src="{{related_article_row.image}}" alt="{{related_article_row.title}}" title="{{related_article_row.title}}" class="lozad"/></a>
										</div>
										<div class="col-md-12 mt-2">
											<p class="news-section-txt title-videos-heading-repeat height51">{{related_article_row.short_description}}</p>
										<span class="small-txt-news">{{related_article_row.DateTime}} IST | {{related_article_row.location}} | 
											<a href="{{related_article_row.authors.author1_url}}"> {{related_article_row.authors.author1_name}}</a>
											<span ng-show="related_article_row.authors.author2_name!=''">,
												<a href="{{related_article_row.authors.author2_url}}">{{related_article_row.authors.author2_name}} </a>
											</span>
										</span> 
										</div>
																				
										
									</div>
								</div>
							</div>
							<!-- <div class="row">
								<div class="col-md-4"   ng-repeat="ReleatedArticleAData in ReleatedArticleADatas">
									<div class="news-small-widget-wrapper test"  ng-if="! checkIsArray(ReleatedArticleAData)" ng-show="postss.Id==ReleatedArticleAData.hid">
										{{checkClassLength(ReleatedArticleAData.arID,postss.Id)}}
										<a href="{{ReleatedArticleAData.subcat_url}}"><span class="tag-new-type-news tag-news">{{ReleatedArticleAData.ARSubCategoryName}}</span></a>
										<h4 class="title-news-heading mt-2 news-section-txt-repeat"><a href="{{ReleatedArticleAData.url}} ">{{ReleatedArticleAData.arheadline}} </a></h4>
										
										<p class="news-section-txt title-videos-heading-repeat">{{ReleatedArticleAData.arShortdescription}}</p>
										<span class="small-txt-news">{{ReleatedArticleAData.Date}} {{ReleatedArticleAData.Time}} IST | {{ReleatedArticleAData.location}} | <a href="author-detail/{{ReleatedArticleAData.bylineAA}}"> {{ReleatedArticleAData.byline}}</a><span ng-hide="ReleatedArticleAData.byline1==null || ReleatedArticleAData.byline1==''">,<a href="author-detail/{{ReleatedArticleAData.bylineBB}}">{{ReleatedArticleAData.byline1}}</a></span></span>
									</div>
									<input type="hidden" name="temp" id="temp{{postss.Id}}">
									<input type="hidden" name="scrollTopPos" id="scrollTopPos" value="0">
								</div>
							</div> -->
							
						</section>


						
												<div class="d-none d-md-block">							
							<div id="M656816ScriptRootC1088047"> </div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1088047.js" async></script>
						</div>
												<!-- Related post end -->
				<!-- 	<section class="article-subscribe-section border-bottom">
						<div class="subscribe-cta">
							<div class="txt-img-cta">
								<div class="clt">
									<img src="./assets/images/subscribe.svg" alt="">
								</div>
								<h5 class="sb-cta-heading">Sign up for all the latest news, top galleries and trending videos from Mid-day.com </h5>
							</div>
							<div >
								<a href="" class="btn btn-primary">Subscribe Now</a>								
							</div>
						</div>
						<p>This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever</p>
					</section> -->
					
					
					
					<!-- <div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between">
						<div>
							<ul class="social-icons-inline inline-menu d-inline-block">
							<li>Share:</li>
								<li><a href=""><span class="icon-facebook-logo"></span></a></li>
								<li><a href=""><span class="icon-twitter"></span></a></li>
								<li><a href=""><span class="icon-youtube"></span></a></li>
								<li><a href=""><span class="icon-telegram"></span></a></li>
							</ul>
						</div>
						
						<div>
							<ul class="article-mis-icons inline-menu d-inline-block">
								<li><a href="">Save <span class="icon-save"></span></a></li>
								<li><a href="">Text <span class="icon-text"></span></a></li>
								<li><a href="">Comments <span class="icon-comments"></span></a></li>
								<li><a href="">Audio <span class="icon-audio"></span></a></li>
							</ul>
						</div>
						
					</div>
					
					<section class="mt-3 article-commnent-section">
						<div class="d-flex align-items-center justify-content-between flex-column flex-md-row">
							<h2>Comments</h2>
							<a href="" class="btn btn-primary">Sign In To Join The Conversation</a>
						</div>
						
						<div class="comment-banner-section">
							<div class="cbs-inner">
								<img src="./assets/images/comment-banner.svg" alt="" class="img-commnet-sbi">
								<p>This conversation is moderated according to <a href=""> The Post’s community rules</a>. Please read the rules before joining the discussion. Send feedback about the comments section <a href=""> here</a>.</p>
							</div>
						</div>
						
					</section> -->
					
					
					<!-- <section class="main-comment-section-wrapper">
						<section class="post-comment-top mt-3 mb-3">
							<div class="d-flex align-items-center justify-content-between">
								<h5 class="title-pct">All Comments(<span>46</span>)</h5>
								<div><a href="">Filter</a></div>
							</div>
						</section>
						
						
						<section class="post-comment-section">
							<div class="new-comment-post">
								<div class="user-profile-wrapper">
									<div class="user-profile">
										<img src="./assets/images/comment-banner.svg" alt="">
									</div>
								</div>
								<div class="comment-detail-wrapper">
									<div class="d-flex"><h5 class="user-name-comment">Mahesh Mehta</h5> <span class="time-counter">10 minutes ago</span></div>
									<p>Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat.</p>
									<div class="mb-3">
										<ul class="article-mis-icons inline-menu d-inline-block">
											<li><a href="">Like <span class="icon-like"></span></a></li>
											<li><a href="">Reply <span class="icon-reply"></span></a></li>
											<li><a href="">Report <span class="icon-flag"></span></a></li>
										</ul>
									</div>
								</div>
							</div>
							<div class="new-comment-post">
								<div class="user-profile-wrapper">
									<div class="user-profile">
										<img src="./assets/images/comment-banner.svg" alt="">
									</div>
								</div>
								<div class="comment-detail-wrapper">
									<div class="d-flex"><h5 class="user-name-comment">Mahesh Mehta</h5> <span class="time-counter">10 minutes ago</span></div>
									<p>Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat.</p>
									<div class="mb-3">
										<ul class="article-mis-icons inline-menu d-inline-block">
											<li><a href="">Like <span class="icon-like"></span></a></li>
											<li><a href="">Reply <span class="icon-reply"></span></a></li>
											<li><a href="">Report <span class="icon-flag"></span></a></li>
										</ul>
									</div>
								</div>
							</div>
						</section>
					
					
					
					</section>
					
					<div class="mb-3 mt-3 text-center">
						<a href="" class="btn btn-primary loadmore_commnet">View More Comments (46)</a>
					</div> -->
					
					<!-- <section>
						<div class="subscribe-cta">
							<div class="txt-img-cta">
								<div class="clt">
									<img src="./assets/images/subscribe.svg" alt="">
								</div>
								<div>
								<h5 class="sb-cta-heading mb-0">Mid-Day is now on Telegram. </h5>
								<p> Join our channel (@middayinfomedialtd) and stay updated with the latest news. </p>
								</div>	
							</div>
							<div >
								<a href="" class="btn btn-primary">Subscribe Now</a>								
							</div>
						</div>
					</section> -->
					<!-- 					 
										<div id="M656816ScriptRootC1050425"> </div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1050425.js" async></script>
					 -->

				</section>
				
				
				
				
				
				
				<aside class="col-md-3 mt-4 border-left rhselement">
					<!-- Composite Start --> <!--<div id="M656816ScriptRootC1067254"> </div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1067254.js" async></script>--> <!-- Composite End -->
					<div class="mb-2">
													<!-- 300x250_Mobile_4 -->							
							<div id="div-gpt-ad-mid-daycom38550"></div>
											</div>
					
					<!-- breaking News Sidebar start  -->
					<!-- <section class="">
						<div class="bg-blue heading-warpper">
							<h5 class="title-sidebar">More Stories</h5>
						</div>
						<section class="news-list-wrapper">
							<ul class="list-item">
								<li ng-repeat="TopStories1 in TopStoriess1" ng-cloak><blockquote class="blockquote-light-blue boder-right-dark"><a href="{{TopStories1.URL}}">{{TopStories1.Homeheadline}} </a></blockquote></li>
								<li ng-repeat="TopStories2 in TopStoriess2" ng-cloak><h6 class="title-news-heading "><a href="{{TopStories2.URL}}">{{TopStories2.Homeheadline}}</a></h6></li>
							</ul>
						</section>
					</section> -->
							<section>
								<div class="bg-blue heading-warpper">
									<h5 class="title-sidebar">More Stories</h5>
								</div>
								<section class="news-list-wrapper">
									<ul class="list-item">
										<li ng-repeat="home4 in TopStoriess1" ng-cloak>
											<blockquote class="blockquote-light-blue boder-right-dark"><a href="{{home4.URL}}" class="font-light-blue topStories">{{home4.Homeheadline}} </a></blockquote>
											<span class="sub-section-news mb-2" ng-show="home4.is_paid=='Y'">Premium</span>
										</li>
										<li ng-repeat="home5 in TopStoriess2" ng-cloak>
											<div class="row">
												<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
													<img data-src="{{home5.Images.Image2}}" class="lozad infocusimg" alt="{{home5.Homeheadline}}" title="{{home5.Homeheadline}}">
												</div>
												<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
													<h6 class="title-news-heading "><a href="{{home5.URL}}">{{home5.Homeheadline}}</a></h6>
													<span class="sub-section-news mb-2" ng-show="home5.is_paid=='Y'">Premium</span>
												</div>	
											</div>
										</li>
									</ul>
								</section>
							</section>
					<!-- breaking News Sidebar  start  -->

					
						                    <!-- TAGNAME: 300x250_Mobile_11 -->
						<div id='div-gpt-ad-mid-daycom39425' class="text-center"></div>   
	                    					
					
					<section>
											</section>

				</br>

					<!-- Crosswords Sidebar start  -->
					<!-- <section>
						<div class="bg-blue heading-warpper mb-0">
							<h5 class="title-sidebar">Crosswords</h5>	
						</div>
						
						<div class="mb-3"><img src="./assets/images/img-s4.png" alt=""></div>
					</section> -->
					<!-- Crosswords Sidebar end  -->
					
					
					<!-- breaking News Sidebar start  -->
					<div class="sticky-anchors"></div>
						<div class="stickys">
							<section>
								<div class="bg-blue heading-warpper">
									<h5 class="title-sidebar">Top Authors</h5>
								</div>
									
								<div class="border-bottom mt-3" ng-repeat="author1 in authors1" ng-cloak>
									<div class="author-info big mt-4">
										<div class="author-pic">
											<img data-src="{{author1.author_image}}" class="authorImgAside lozad" alt="{{author1.author_name}}" title="{{author1.author_name}}">
											<div class="author-pic-bg"></div>
										</div>
										
										<div class="author-info-details">
											<h4 ng-hide="author1.author_coloum == '' || author1.author_coloum == null " class="author-info-details-top border-bottom">{{author1.author_coloum}}</h4>
											<a href="{{author1.author_url}}"><h5 class="author-info-details-bottom big">{{author1.author_name}}</h5></a>
											<!-- <a href="{{author1.author_url}}" class="btn btn-follow mb-2">Follow</a> -->
										</div>
									</div>
									<p class="top-author-txt news-section-txt-repeat">{{author1.author_description1}}</p>
									<!-- <ul class="social-icons-inline inline-menu d-inline-block mb-3">
										<li class="p-0">Follow Us:</li>
										<li><a href=""><span class="icon-facebook-logo"></span></a></li>
										<li><a href=""><span class="icon-twitter"></span></a></li>
									</ul> -->
								</div>
							</section>
						</div>	
						<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
							<div class="squareBannerAd"><div id="div-gpt-ad-mid-daycom39584"></div></div>
						</section>

					<!-- breaking News Sidebar  start  -->
					<div class="mgidAdss"></div>
					
				</aside>
			</div>
			<input type="hidden" name="next_a_id" id="next_a_id{{$index}}" value="{{postss.next_a_id}}">
		</section>
		
		<section class="container mt-4 anchor" id="?anchor1">
			<!-- <div class="row">
				<div class="col-12">
					<section class="single-title-section border-bottom mb-1">
						<h2 class="mb-3">Next Story</h2>
						<ul class="inline-menu sub-title d-inline">
							<li><a href="">Mumbai</a></li>
							<li><a href="">COVID-19</a></li>
						</ul>
						<a href="" class="btn btn-addto-round">+ Add to My Mid-day</a>
						<h1 class="page-title">COVID-19: Mumbai Records Highest Number Of Fatalities In Maharashtra </h1>
						<p class="txt-below-title">22 September, 2020 11:19 IST |&nbsp IANS &nbsp|&nbsp Mumbai &nbsp|&nbsp <a href=""> Author Name </a> <a href="" class="btn btn-follow">Follow</a> &nbsp &nbsp| &nbsp  9 Min Read</p>
					</section>
					
				</div>
			</div> -->
		</section>

					
			</main> 
<!-- Composite End -->
<!-- footer Start -->

	<footer class="footer-main">
		<!-- Footer top start-->
		<section class="footer-top">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 cols-ft">
						<a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="" class="footer-logo"></a>
					</div>
					
					<div class="col-md-9">
						
						<div class="footer-social-icons">
							<ul class="social-icons-inline inline-menu d-inline-block border-right">
								<li>Follow Us:</li>
								<li><a href="https://www.facebook.com/middayindia" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://www.instagram.com/middayindia" target="_blank"><span class="icon-instagram"></span></a></li>
								<li><a href="https://twitter.com/mid_day" target="_blank"><span class="icon-twitter"></span></a></li>
								<li><a href="https://www.youtube.com/c/middayindia" target="_blank"><span class="icon-youtube"></span></a></li>
								<!-- <li><a href="https://t.me/middayinfomedialtd" target="_blank"><span class="icon-telegram"></span></a></li> -->
							</ul>
							
							<ul class="social-icons-inline inline-menu d-inline-block">
								<li>Download Our App:</li>
								<li><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><span class="icon-apple"></span></a></li>
								<li><a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank"><span class="icon-android-logo"></span></a></li>
								
							</ul>
							
							<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a> -->
						</div>
					</div>
				</div>
			</div>
		</section>
		<!-- Footer top end -->
		
		<!-- Footer bottom start-->
		<section class="footer-btm">
			<div class="container">
				<div class="row">
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai" class="color-white">Mumbai</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a></li>
							<li><a href="https://www.mid-day.com/mumbai/mumbai-crime-news">Mumbai Crime News</a></li>
							<li><a href="https://www.mid-day.com/search/mumbai+rains-all">Mumbai Rains</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/news" class="color-white">News</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/news/india-news">India News</a></li>
							<li><a href="https://www.mid-day.com/news/world-news">World News</a></li>
							<li><a href="https://www.mid-day.com/news/offbeat-news">Offbeat</a></li>
							<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com//entertainment" class="color-white">Entertainment</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/entertainment/bollywood-news">Bollywood News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/hollywood-news">Hollywood News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/web-series">Web Series</a></li>
							<li><a href="https://www.mid-day.com/entertainment/television-news">Television News</a></li>
							<!--<li><a href="">Movie Reviews</a></li>-->
							<li><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news">Regional Indian Cinema News</a></li>
							<!--<li><a href="">Music News</a></li>-->
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/sports" class="color-white">Sports</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/sports/cricket">Cricket</a></li>
							<li><a href="https://www.mid-day.com/sports/football">Football</a></li>
							<li><a href="https://www.mid-day.com/sports/other-sports">Other Sports</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/lifestyle" class="color-white">Lifestyle</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/lifestyle/horoscope">Horoscope</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/relationships">Relationships </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/health-&-fitness">Health & Fitness</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/fashion">Fashion</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/food">Food</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/science">Science </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/travel">Travel </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/automobiles">Automobiles </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/culture">Culture </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/infotainment">Infotainment  </a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/timepass" class="color-white">Timepass</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/timepass">Polls</a></li>
							<li><a href="https://www.mid-day.com/timepass">Quiz</a></li>
							<li><a href="https://www.mid-day.com/timepass/crossword">Crosswords</a></li>
							<li><a href="https://www.mid-day.com/timepass/sudoku">Sudoku</a></li>
							<li><a href="https://www.mid-day.com/timepass">Horoscope</a></li>
							<li><a href="https://www.mid-day.com/timepass">Dr.Love</a></li>
							<!--<li><a href="">Quiz</a></li>-->
							<li><a href="https://www.mid-day.com/timepass/manjul">Manjul</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<ul class="hide-mobile">
							<h4 class="title-heading"><a href="https://www.mid-day.com/sunday-mid-day" class="color-white">Sunday Midday</a></h4>
							<li><a href="https://www.mid-day.com/technology">Technology News</a></li>
							<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
							<li><a href="https://www.mid-day.com/authors">Authors</a></li>
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Urdu News</a></li>
							<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
						</ul>
					</div>

					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai-guide" class="color-white">Mumbai Guide</a></h4>
						<ul class="hide-mobile">
							
							<li><a href="https://www.mid-day.com/mumbai-guide/mumbai-food">Mumbai Food</a></li>
							<li><a href="https://www.mid-day.com/mumbai-guide/things-to-do">Things to do</a></li>
							<li><a href="https://www.mid-day.com/mumbai-guide/famous-personalities">Famous Personalities</a></li>
							<!--<li><a href="https://www.mid-day.com/mumbai-guide/big-break">Big Break</a></li>-->
						</ul>
					</div>
				</div>
			</div>
			
			<!-- footer menu mobile start -->
			<section class="d-flex d-md-none footer-mobile-menu">
				<div class="col">
					<ul class="menu-items">
						<li><a href="https://www.mid-day.com/sunday-mid-day">Sunday Midday</a></li>
						<!-- <li><a href="https://www.mid-day.com/mumbai-guide">Mumbai Guide</a></li> -->
						<li><a href="https://www.jagran.com/" target="_blank">Hindi News</a></li>
						<li><a href="https://www.onlymyhealth.com/" target="_blank">Health</a></li>
						<li><a href="https://www.jagranjosh.com/" target="_blank">Education</a></li>
						<li><a href="https://www.naidunia.com/" target="_blank">Nai Dunia</a></li>
					</ul>
				</div>
				
				<div class="col">
					<ul class="menu-items">
						<li><a href="https://www.inextlive.com/" target="_blank">Inext</a></li>
						<li><a href="https://www.herzindagi.com/" target="_blank">Her Zindagi</a></li>
						<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
						<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
						<li><a href="http://inquilab.com/" target="_blank">Urdu News</a></li>
					</ul>
				</div>
				
			</section>
			<!-- footer menu mobile end -->
			<!-- CMP Script-->


			<!-- CMP Script-->
			
			<!-- footer bottom menu start -->
			<section class="container footer-bottom-menu">
				<div class="row">
					<div class="col-md-12">
						<nav class="footer-nav">
							<ul class="inline-menu">
								<li><a href="https://www.mid-day.com/about-us">About Us</a></li>
								<!--<li><a href="">Add Booking</a></li>-->
								<li><a href="https://www.mid-day.com/advertise-with-us">Advertise With Us</a></li>
								<li><a href="https://www.mid-day.com/privacy-policy">Privacy Policy</a></li>
								<li><a href="https://www.mid-day.com/terms-and-conditions">Terms & Conditions</a></li>
								<li><a href="https://www.mid-day.com/investorrelations">Investor Relations</a></li>
								<!--<li><a href="">Investor Relations</a></li>-->
								<!-- <li><a href="https://www.mid-day.com/careers">Careers</a></li> -->
								<li><a href="https://www.mid-day.com/contact-us">Contact Us</a></li>
								<li><a href="https://www.mid-day.com/rss-feed">RSS</a></li>
								<li><a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;text-decoration:none'>Change Ad Consent</a><a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;text-decoration:none'>Do not sell my data</a></li>
								<li><a href="https://www.mid-day.com/sitemap">Sitemap</a></li>
								<li><a href="https://www.mid-day.com/brandmedia">BrandMedia</a></li>
								<li><a href="https://www.mid-day.com/grievance">Grievance Redressal</a></li>
								<!--<li><a href="">Sitemap</a></li>
								<li><a href="">RSS</a></li> -->
							</ul>
						</nav>
					</div>
					<div class="col-12 pt-3 text-center">
						Kindly mail us your feedback at <a href="mailto:feedback@mid-day.com" style="text-decoration: none ; color:white;">feedback@mid-day.com</a>
					</div>					

				</div>
			</section>
			<!-- footer bottom menu end -->
			
			<!-- footer copyright text start-->
			<section class="container footer-copyright">
				<div class="row">
					<div class="col-12 text-center">
						Copyright © 2021 Mid-Day Infomedia Ltd. All Rights Reserved.
					</div>
				</div>
			</section>
			<!-- footer copyright text End -->
		</section>
		<!-- Footer bottom end-->
	</footer>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>
	<!--    footer End -->
<!-- start gdpr-->
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
  #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  .cookiebox a{color:#000; font-weight:bold;}
  @keyframes slideup{ 100% {transform: translateY(-100px); }}
  @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
    <!-- end gdpr-->


	<!-- Angular scripts-->
	<!-- <script>
		var $x = jQuery.noConflict();
		//alert("Version: "+$x.fn.jquery);
	</script> -->
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script> -->
	<!-- <script src="js/jquery.min.js"></script> -->
	<!-- <script>
		var $y = jQuery.noConflict();
		//alert("Version: "+$y.fn.jquery);
	</script> -->
	<script>
  const clientId = '615416e390b3f82052063f17';
  (function (w, d, s, o, f, cid) {
    if (!w[o]) {
      w[o] = function () {
        w[o].q.push(arguments);
      };
      w[o].q = [];
    }
    (js = d.createElement(s)), (fjs = d.getElementsByTagName(s)[0]);
    js.id = o;
    js.src = f;
    js.async = 1;
    js.title = cid;
    fjs.parentNode.insertBefore(js, fjs);
  })(window, document, 'script', '_csc', 'https://sdk.conscent.in', clientId);
</script>
	<span id="placeCdn"></span>
	
			
			<script src="https://www.mid-day.com/js/article_sticky.js"></script>
		<script src="https://www.mid-day.com/js/sticky.min.js"></script>
		<script src="https://www.mid-day.com/controller/article.js?v=1.0"></script>
		
	<!-- Angular scripts-->
	<!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS, then swiper slider -->
	<!-- Popper js by Ashraf for modal (popup)  -->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://www.mid-day.com/assets/js/bootstrap.bundle.min.js"></script>
    <script src="https://www.mid-day.com/assets/js/swiper-bundle.min.js" ></script>
   
			
		<script src="https://www.mid-day.com/assets/js/jquery.waypoints.min.js" ></script>
		<script src="https://www.mid-day.com/assets/js/inview.min.js" ></script>
   		<script src="https://www.mid-day.com/assets/js/sticky.min.js" ></script>	
	
   
	<script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script>
	<!-- Lozad.js from CDN -->
	<script src="https://cdn.jsdelivr.net/npm/lozad"></script>
	<!-- <script src="js/lozad.js" ></script>	 -->
<script>
		setTimeout(function(){
	        lozad('.lozad', {
	            load: function(el) {
	                el.src = el.dataset.src;
	                //console.log(el)
	                el.onload = function() {

	                    el.classList.add('fade')
	                }
	            }
	        }).observe();
	        //observer.observe();
	    },1500);
	    
      	(function() { 
        var name = "gdpr-consent=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');   
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {  c = c.substring(1);   }
          if (c.indexOf(name) == 0) {
          //console.log(c.substring(name.length, c.length));
          document.getElementById('gdprbx').style.display='none';
          return c.substring(name.length, c.length);
          }
          else { document.getElementById('gdprbx').style.display='block'; }
        }
        return "";      
      })(); 
      function setCookie(cname, cvalue, exdays) {
      var d = new Date();     
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var expires = "expires="+ d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      return false;
      }
    </script>	
	<!-- datepicker js -->
	<script src="https://www.mid-day.com/assets/js/jquery-ui.js" defer></script>

		<script src="https://rawgit.com/KidSysco/jquery-ui-month-picker/v3.0.0/demo/MonthPicker.min.js" defer></script>
			<script src="https://www.mid-day.com/assets/js/jquery.magnific-popup.min.js" defer></script>	
		<!-- <script src="js/podcast.js" ></script>	 -->
	<script src="https://www.mid-day.com/assets/js/common.js?v=5.0" ></script>
	<script src="https://www.mid-day.com/controller/weather.js"></script> 
	
	<!--<script src="https://www.mid-day.com/controller/about.js"></script>-->
	<script src="https://www.mid-day.com/assets/js/jquery-ui-autocomplete.js"></script>
	<script src="https://www.mid-day.com/controller/search.js?v=5.0"></script>
	<script>
		var weatherdomain = domain.substring(0, domain.length - 1);
			setInterval(function(){
				//weatherBalloon();
		  	setTimeout(function(){
		    $.ajax({
		              type: "POST",
		              url: weatherdomain+"/admin/wether-entry.php",
		              data: {'temp':$('#temp').text(),'max':$('#max').text(),'min':$('#min').text(),'name':$('#name').text(),'weather_types':$('#weather_types').val()},          
		              success: function(result){
		                  //alert(result.d);
		                 // console.log(result);
		                  //console.log(weather_types); 
		              }
		          });
		     },1000)
  		},360000);
		$(document).ready(function() {
        	$('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
        	$('.alertPot').removeClass('closeArelt'); });
        	$('.alertPot').click(function(){ 
	          	if( $(this).hasClass('closeArelt')){
	            	$(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
	          	}else{ 
	          		$(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); 
	          	} 
        	});
        	setTimeout( function(){ 
        		$('.popEntBox').removeClass('slidepop');
        		$('.alertPot').removeClass('closeArelt'); 
        	}, 5000);
			setTimeout(function(){  
				makeAdspaceResize(); 
			}, 2000);
      });
	</script>
	</body>
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script>
<script type="text/javascript">
	function checkIsMobile(){
		var clevertapisMobile = false; //initiate as false
		// device detection
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
		    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) { 
		    clevertapisMobile = true;
		}
		return clevertapisMobile;
	}
</script>
</html>