﻿
<!doctype html>
<html lang="en">
  <head>
  	<title>Migrant workers returning from Maharashtra allege extortion, Indore police extends help</title>
<meta name="description" content="Coming to the rescue of the returning migrants, Indore`s Rau Thana police, along with an NGO, is providing refreshments to workers arriving in the city">
<meta name="keywords" content="Migrant workers, Maharashtra, native places, Madhya Pradesh, Bihar, Jharkhand, Uttar Pradesh, complaining, extortions, Maharashtra police, curfew, Uddhav Thackeray government, Mumbai news">
		<meta property="og:title" content="Migrant workers returning from Maharashtra allege extortion, Indore police extends help"/>
		<meta property="og:description" content="Coming to the rescue of the returning migrants, Indore`s Rau Thana police, along with an NGO, is providing refreshments to workers arriving in the city">
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.mid-day.com/news/india-news/article/migrant-workers-returning-from-maharashtra-allege-extortion-indore-police-extends-help-23168578"/>
		<meta property="og:image" content="https://images.mid-day.com/images/images/2021/apr/migrant-aa_d.jpg"/>
		<meta property="og:image:alt" content="Photo for representational purpose"/>	 
		<meta property="fb:page_id" content="101982830708"/>
		<meta property="fb:app_id" content="854936678691784" />
		<meta name="twitter:site" content="@mid_day"/> 
		<meta name="twitter:card" content="summary_large_image"/>	
		<meta name="twitter:url" content="https://www.mid-day.com/news/india-news/article/migrant-workers-returning-from-maharashtra-allege-extortion-indore-police-extends-help-23168578"/>
		<meta name="twitter:title" content="Migrant workers returning from Maharashtra allege extortion, Indore police extends help"/>
		<meta name="twitter:description" content="Coming to the rescue of the returning migrants, Indore`s Rau Thana police, along with an NGO, is providing refreshments to workers arriving in the city"/>
		<meta name="twitter:creator" content="@mid_day"/> 
		<meta name="robots" content="index, follow, noodp, noydir"/>
		<link rel="canonical" href="https://www.mid-day.com/news/india-news/article/migrant-workers-returning-from-maharashtra-allege-extortion-indore-police-extends-help-23168578" />
		<meta property="article:published_time" content="2021-04-15T9:08:00+5:30"/>
		<meta property="article:modified_time" content="2021-04-15T9:08:00+5:30" />
		<meta http-equiv="Last-Modified" content="2021-04-15T9:08:00+5:30" />
		<script type="application/ld+json">
			{
			  "@context" : "http://schema.org",
			  "@type" : "Article",
			  "headline" : "Migrant workers returning from Maha allege extortion, Indore police extends help",
			  "author" : {
			    "@type" : "Person",
			    "name" : "ANI"
			  },
			  "datePublished" : "2021-04-15T9:08:00",
			  "image" : "https://images.mid-day.com/images/images/2021/apr/migrant-aa_d.jpg",
			  "articleSection" : "Coming to the rescue of the returning migrants, Indore`s Rau Thana police, along with an NGO, is providing refreshments to workers arriving in the city",
			  "articleBody" : "Migrant workers returning from Maharashtra to their native places in state including Madhya Pradesh, Bihar, Jharkhand and Uttar Pradesh, are complaining of extortions at the hands of Maharashtra police, following the announcement of 15-day curfew by the Uddhav Thackeray government. Coming to the rescue of the returning migrants, Indore`s Rau Thana police, along with an NGO, is providing refreshments to workers arriving in the city.
"We are returning to our homes because there was the problem of earning livelihood after curfew announcement. I had migrated back last year also during lockdown but returned after the situation improved. This time too, like the last year, the police extorted heavily from us," a taxi driver said. More than 50 migrant workers were seen near Indore bypass crammed into two loading jeeps going to Jabalpur.
Sanaullah Khan, a worker returning from Maharashtra said, "We are coming from Pune. There a Travellers bus took Rs 2,500-3000 per ticket from them. Still, they made us get off the bus at the Maharashtra border and asked to board these two vehicles. The Police and transport department at the Border Checking Point overlooked the jeeps.
"Besides food and a place to rest, doctors and medicines are also available for those who come here. If the need arises, we provided help from the hospital. People coming here are in need of food and shelter as they are were tired. That is why, with the help of the police administration we set up this tent to provide them some relief to the migrant," said Shailesh Kumawat, a social worker.
After the Maharashtra government on Tuesday announced the imposition of Section 144 in the state from Wednesday in view of rising COVID-19 cases, many migrant workers have started returning to their native places. The migrant workers were seen leaving for their home states at key transit points in the city including, Lokmanya Tilak Terminus in Mumbai.
This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever",
			  "url" : "https://www.mid-day.com/news/india-news/article/migrant-workers-returning-from-maharashtra-allege-extortion-indore-police-extends-help-23168578",
			  "publisher" : {
			    "@type" : "Organization",
			    "name" : "Mid-Day"
			  }
			}
		</script>
		

    <!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
			<link rel="amphtml" href="https://www.mid-day.com/amp/news/india-news/article/migrant-workers-returning-from-maharashtra-allege-extortion-indore-police-extends-help-23168578"/>
		<!-- Bootstrap CSS -->
    <!--link rel="stylesheet" href="https://www.mid-day.com/assets/css/bootstrap.min.css"-->
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"> 
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="shortcut icon" href="https://www.mid-day.com/md-48.ico" type="image/x-icon">
	<!-- Swiper css -->
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/swiper-bundle.min.css" defer>
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/magnific-popup.css" defer>
	<!-- <link rel="stylesheet" href="css/lazyload.css"> -->
	<!-- datepicker css -->
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/jquery-ui.css" defer>	
	<!-- datepicker css -->
	<!-- Crossword css by Neel 11/12/2020-->
	<!-- <link rel="stylesheet" href="https://www.mid-day.com/assets/css/crosswordCss.css" defer>	 -->
	<!--  <link rel="stylesheet" href="https://www.mid-day.com/assets/css/CrosswordStyle.css" defer>	 --> 
	
	<!-- Crossword css by Neel 11/12/2020-->

	<!-- main theme style    -->
	<link rel="stylesheet" href="https://www.mid-day.com/style.css">
	<link rel="stylesheet" href="https://www.mid-day.com/newStyle.css?v=1">
	<link rel="stylesheet" href="https://www.mid-day.com/assets/css/shimmerEffect.css">
	<!-- For Angular JS-->
	<script type="text/javascript">
	var PWT={}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
	(function() {
		var gads = document.createElement('script');
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
	};
	(function() {
		var purl = window.location.href;
		var url = '//ads.pubmatic.com/AdServer/js/pwt/159764/2653';
		var profileVersionId = '';
		if(purl.indexOf('pwtv=')>0){
			var regexp = /pwtv=(.*?)(&|$)/g;
			var matches = regexp.exec(purl);
			if(matches.length >= 2 && matches[1].length > 0){
				profileVersionId = '/'+matches[1];
			}
		}
		var wtads = document.createElement('script');
		wtads.async = true;
		wtads.type = 'text/javascript';
		wtads.src = url+profileVersionId+'/pwt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(wtads, node);
	})();
</script>
	<script src="https://www.mid-day.com/assets/js/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.8.0/angular.min.js" ></script>
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.8.0/angular-sanitize.js"></script>
	<link href="https://rawgit.com/KidSysco/jquery-ui-month-picker/v3.0.0/demo/MonthPicker.min.css" rel="stylesheet">
	<script src="https://www.mid-day.com/assets/js/ng-infinite-scroll.min.js"></script>
	
    <!-- For Angular JS-->
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async src="//www.instagram.com/embed.js"></script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script async src="https://rtbcdn.andbeyond.media/prod-global-330361.js"></script>  
	<script>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</script>

	
<!-- Global site tag (gtag.js) - Google Analytics --> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-39"></script> 
<script> 
  window.dataLayer = window.dataLayer || []; 
  function gtag(){dataLayer.push(arguments);} 
  gtag('js', new Date()); 
  
  gtag('config', 'UA-2326030-39'); 
</script> 
<!-- Global site tag (gtag.js) - Google Analytics --> 
<!-- comscore tag begin-->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>
<!-- comscore tag end-->
 <!-- <script async src="https://rtbcdn.andbeyond.media/prod-global-330361.js"></script> 	 -->

	<!-- <style type="text/css">
		#load{
		    width:100%;
		    height:100%;
		    position:fixed;
		    z-index:9999;
		    background:url("https://www.creditmutuel.fr/cmne/fr/banques/webservices/nswr/images/loading.gif") no-repeat center center rgba(0,0,0,0.25)
		}
	</style> -->


<!-- Composite Start --> 
<!-- <div id="M656816ScriptRootC1050422"> </div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1050422.js" async></script>  -->
<!-- Composite End -->
	<!-- added code given by dipika on 15-03-2021 for video add-->
	<!-- <!erelego-onescript-adtag> -->
	<!--script type="text/javascript" src="//cdn.ergadx.com/js/663/ads.js"></script-->

			
		<!-- added code given by dipika on 15-03-2021 for video add-->
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=9037c918a43a94937a0b08b21587ab22" defer="" async=""></script><script> var vitag = vitag || {};</script>
<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025214/nsd-1x1', [1, 1], 'div-gpt-ad-1617962780472-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
</head>
<script type="text/javascript" src="//cdn.ergadx.com/js/663/ads.js"></script>
<body>
<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->
	<div id='div-gpt-ad-1617962780472-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617962780472-0'); });
  </script>
</div>
<!-- added code given by dipika on 08-04-2021 for 1x1 ads unit-->

	   
        <div id = "v-mid-day"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-mid-day/vdo.ai.js');</script> 
        
<nav id="menu" ng-app="burgermenu" id="burgermenu">
	<ul class="parent-menu menuUl" ng-controller="middayburgerpageCtrl">
		<li>
			<div class="serchmenucl outsiteclick">
				<div class="clser">
					<a href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
					<a href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top" ><span class="icon-search"></span></a>
					
					<form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
						<div class="input-group ant-search-ct ant-search-ct-top">
							<input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
							<div class="input-group-append">
								<button class="btn btn-secondary search-icon-ct" type="submit">
									<!-- <i class="fa fa-search"></i> -->search
								</button>
							</div>
						</div>
					</form>
				</div>
				<span class="datetm">Saturday, 17 April, 2021 </span>
			</div>
		</li>
		<li class="topfl"><a href="https://www.mid-day.com/">Home</a><div class="today-epaper"><a href="https://epaper.mid-day.com/" target="_blank">Today’s E-paper</a> <!-- <span class="arrow-right icon-right-arrow"></span> --></a></div></li>
		<li ng-repeat="burger in burgers" ng-cloak>
			<a href="{{burger.caturl}}" class="w-50 cls_Inline">{{burger.catname}} </a>
		<span class="arrow-right icon-right-arrow pull-right subMenu" ng-hide="burger.subcatdata.length==0"></span>
			<ul ng-hide="burger.subcatdata.length==0" class="submenuList">
				<li class="menuheding"><h2>{{burger.catname}}</h2></li>
				<li ng-repeat="burger2 in burger.subcatdata" ng-cloak><a href="{{burger2.subcaturl}}">{{burger2.subcatname}}</a></li>
			</ul>
		</li>

	</ul>
</nav>		
<!-- second menu bar -->
	<?php// $isMobile = (bool) strpos($_SERVER['HTTP_USER_AGENT'],'Mobile'); if ($isMobile):?>	
	<!--div class="mb-3 text-center rhsTopBannerParentAd">
	<div id="div-gpt-ad-1610724221546-0"></div>
	</div-->
		<!--div class="ads-space-01 pb-3 pt-3">
	<div id="div-gpt-ad-1610688465142-0"></div>
	</div -->
		
				<!-- Ads 02 desktop start-->
                <div class="text-center bg-grey w-75 mx-auto">
                                <!-- <img src="./assets/images/ads03.jpg" alt="ads"> -->
                                <div class="horizontalBannerAd" style="width:100%">
                                                <div id="div-gpt-ad-1610688465142-0"></div>
                                </div>
                </div>
                <!-- Ads 02 desktop end -->

                <!-- Ads 02 mobile start-->
                <section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
                                <div class="squareBannerAd"><div id="div-gpt-ad-1610724221546-0"></div></div>
                </section>

                <!-- Ads 02 mobile end-->

	
		<!-- added code given by dipika on 05-02-2021 for video add-->
		   <!--<div id="div-gpt-ad-1612522920143-0"></div>-->
		<!-- added code given by dipika on 05-02-2021 for video add-->
		
	<!-- Ads space top end -->
   <!--div id='div-gpt-ad-1609844070273-0'></div-->
		<!--    Header Start -->
	<header class="header-wrapper">

		<!-- Top Header desktop Start -->
		<section class="top-header d-none d-md-block">

			<div class="container-fluid">
				<div class="row align-items-center">
					
					<div class="col left-elm">	
							
						<div class="sm-icons-top">
							<ul class="inline-menu">
								<li class="search-icon" onclick="openNav()"><a href="javascript:void(0);"><span class="icon-menu"></span></a>
								</li>
								<li class="search-icon desk-ser-click outsiteclick"><a class="desk-ser-click-dk"><span class="icon-search"></span></a>
								<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
									<div class="input-group ant-search-ct">
									    <input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags">
									    <div class="input-group-append">
									      <button class="btn btn-secondary search-icon-ct" type="submit">
									        <!-- <i class="fa fa-search"></i> -->search
									      </button>
									    </div>
									  </div>
									</form>
								</li>
							</ul>
						</div>
						
					</div>
					<div class="col center-elm">
						<ul class="inline-menu">
							<!-- <li class="active"><a href="">English</a></li> -->
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Mid-Day Gujarati</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Inquilab</a></li>	
						</ul>
					</div>
					<div class="col right-elm">
						<div class="btn-wrapper">
							<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a>
							<a href="" class="btn btn-primary">Sign In</a> -->
						</div>
					</div>
				</div>
			</div>
		</section>
		<!-- Top Header desktop end -->
		
		<!-- Main Header desktop Start -->
		<section class="main-header d-none d-md-block">
			<div class="container">
				<div class="row align-items-center justify-content-between">
					<div class="col">
						<div class="swiper-container weather-widget">
							<div class="swiper-wrapper">
								<div class="swiper-slide">
									
									<div class="weatherReport">	
										<div class="row">	
											<div class="col-sm-5 text-center pr-0">
												<div class="weatherIcon">
													<img src="https://www.mid-day.com/assets/images/icons/Weather_default.svg" alt="" class="">
												</div>
											</div>								
											<div class="col-sm-7 text-center p-0">																		
												<div class="celciusDiv text-center">
													<span class="font-blue sbold">
														<span class="weather-measure-Celcius" id="temp">
															
														</span>
														<span>&#8451;</span>
													</span>
												</div>
												<div class="locationDiv text-center">
													<span>
														<span class="Location-track sbold" id="max"></span>	
														<span>&#176;</span>
													</span>
													<span>
														<span class="Location-track font-gray-shade" id="min">
															</span><input type="hidden" id="weather_types">
														<span>&#176;</span>
													</span>
												</div>
											</div>
										</div>
										<hr class="margin-0 weatherHr"> 
										<div class="locationDiv text-center">
											<span>
												<span class="Location-track" id="name"></span>
											</span>
										</div>
									</div>
								</div>
								
							</div>
							<!-- Add Arrows -->
							 <!-- <div class="swiper-pagination"></div>
						    <div class="swiper-button-next"></div>
						    <div class="swiper-button-prev"></div> -->
						</div>
						<!--<img src="./assets/images/widget-header.jpg" alt=""> -->
					</div>
					<div class="col">
						<div class="logo-wrapper">
							<a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="Mid-Day"></a>
						</div>
					</div>
					<div class="col right-elm">
						<div class="mt-3 inner-wrap-right pr-2 border-right">
							<a href="https://epaper.mid-day.com/" target="_blank" class="btn btn-right-arrow">Today’s E-paper <!-- <span class="arrow-right icon-right-arrow"></span> --></a>
							<div class="date-wrapper-top">
								 Saturday, 17 April, 2021 							</div>
						</div>
						<div class="mt-3 inner-wrap-right  pl-2 game-all border-right">
						<a href="https://www.mid-day.com/games" target="_blank" class="btn btn-right-arrow"><img src="/assets/images/game-icon_new.png" alt="Mid-Day Games" class="gameimg12"> </a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >Games</p> 
							</div>
						</div>

						<!--<div class="mt-3 inner-wrap-right  pl-2 game-all border-right">
						<a href="https://www.whatsapp.com/" target="_blank" class="btn btn-right-arrow"><img src="/assets/images/whatsapp.png" alt="Whatsapp-icon" class="whatappimg"> </a>
							<div class="date-wrapper-top game-text">
								<p class="whatp1" >Tap for Daily Updates</p> 
							</div>
						</div>-->
					</div>
				</div>
			</div>
		</section>
		<!-- Main Header desktop End -->
		
		<!-- main header mobile start -->
		
		<section class="header-mobile d-block d-md-none">
			<div class="container">
				<div class="row justify-content-between align-items-center border-bottom pb-2 outsiteclick">
					<form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
						<div class="input-group ant-search-ct">
							<input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
							<div class="input-group-append">
								<button class="btn btn-secondary search-icon-ct" type="submit">
									<!-- <i class="fa fa-search"></i> -->search
								</button>
							</div>
						</div>
					</form>

					<div class="col icons-mobile-header"><a href="javascript:void(0);" onclick="openNav()"><span class="icon-menu"></span></a>
					</div>
					<div class="col"><div class="logo-wrapper"><a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="Mid-Day"></a></div></div>
					<div class="col icons-mobile-header text-right mobile-sr"><a href="javascript:void(0);"><span class="icon-search"></span></a></div>
				</div>
				<!-- <div class="row header-sub-links">
					<div class="col border-right d-none"><a href="" class="">Subscribe Now - Free Trial </a></div>
					<div class="col"><a href="https://epaper.mid-day.com/" target="_blank" class="">Today’s E-paper </a></div>
				</div> -->
				<div class="row header-sub-links">
					<div class="col border-right d-none"><a href="" class="">Subscribe Now - Free Trial </a></div>
					<div class="col-6 border-right pt-1 "><a href="https://epaper.mid-day.com/" target="_blank" class="float-right epaperm align-middle">Today’s E-paper </a></div>

					<div class="col-1 pl-0 pr-0  ">
						<a href="https://www.mid-day.com/games" target="_blank" class="float-left pl-1 pr-1">
							<img src="/assets/images/game-icon_new.png" alt="Mid-Day Games" class="gameimgmobile pl-1" >
						</a>
					</div>
					<div class="col-1 pl-1 text-center gametextm border-right"><a href="https://www.mid-day.com/games" target="_blank" class="float-left whatpm align-middle" >
					<p class="textblack mb-0">Games</p> </a></div>

					<!--<div class="col-1 pl-0 pr-0 ">
						<a href="https://epaper.mid-day.com/" target="_blank" class="float-left">
							<img src="/assets/images/whatsapp.png" alt="Mid-Day Games" class="whatimgm" >
						</a>
					</div>
					<div class="col-3 pl-0"><a href="https://epaper.mid-day.com/" target="_blank" class="float-left whatpm text-left" >
					<p class="textblack mb-0 lnheigth17">Tap for Daily Updates</p> </a></div>-->
					
				</div>
			</div>
		</section>
		<!-- main header mobile end -->
		<!-- Main Navbar Start -->
		<section class="container" ng-app="menutop" id="menutop">
			<div class="row">
				<div class="col-12">
					<nav class="main-navbar">
						<ul class="inline-menu" ng-controller="middaymenutopCtrl" ng-cloak>
							<li ng-class="{'active':innermenu.menu_master_title.toLowerCase()==innermenu.url_cate_name}" ng-repeat="innermenu in innermenus"><a href={{innermenu.menu_master_url}}>{{innermenu.menu_master_title}}</a></li>
						</ul>
					</nav>
				</div>
			</div>
		</section>
		<!-- Main Navbar End -->
		
		<!-- Tranding Now top header start -->
		<section ng-app="breakingnews" id="breakingnews" ng-controller="middaybreakingCtrl" ng-class="brnlen > 0 ? 'tranding-nav-section' : 'border-bottom'">
<div class="container" >
	<div class="row">
		<div class="col-12" ng-hide="brnlen == 0">
			<div class="tranding-tab">Breaking News</div>
			<div class="swiper-container swiperTop">
				<div class="swiper-wrapper">
					<div class="swiper-slide" ng-repeat="break in breaks" ng-cloak><a href="{{break.breaking_news_master_url}}">{{break.breaking_news_master_title}}</a></div>
				</div>
			</div>
		</div>
	</div>
</div>
</section>




<!--  
 <section class="tranding-nav-section">
<div class="container">
	<div class="row">
		<div class="col-12" >
			<div class="tranding-tab">Breaking News</div>
			<div class="swiper-container swiperTop">
				<div class="swiper-wrapper">
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-crime-news/article/navi-mumbai-2-lab-owners-defraud-133-with-forged-covid-reports-held-23168848">Navi Mumbai: 2 lab owners defraud 133 with forged COVID reports, held</a></div>
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news/article/tamil-movie-comedian-vivekh-passes-away-23168870">Tamil movie comedian Vivekh passes away</a></div>
					    					
					<div class="swiper-slide"><a href="https://www.mid-day.com/news/india-news/article/maharashtra-restrictions-could-be-extended-beyond-may-1-tope-23168936">Maharashtra restrictions could be extended beyond May 1: Tope</a></div>
						
				</div>
			</div>
		</div>
	</div>
</div>
</section> -->


		<!-- Tranding Now top header End -->
	</header>
	<!--  Header End -->
   <main class="single-article-main" id="myapp" ng-app='myapp' ng-controller='fetchCtrl' infinite-scroll="getPosts()" infinite-scroll-distance='2' infinite-scroll-immediate-check="false">
		<section class="container border-bottom  anchor article_section" id="?anchor1" ng-hide="posts.length==0"  ng-repeat="postss in posts track by $index"">

			<div class="row">
				
				<div class="col-12">
					<section class="single-title-section border-bottom mb-1">
						<h2 class="mt-3" ng-show="$index!=0">Next Story</h2>
						<ul class="inline-menu sub-title d-inline">
							<li><a href="{{postss.cat_url}}">{{postss.CategoryName}}</a></li>
							<li><a href="{{postss.subcat_url}}">{{postss.SubCategoryName}}</a></li>
						</ul>
						<!-- <a href="" class="btn btn-addto-round">+ Add to My Mid-day</a> -->
						<span class="sticky-title">	
							
							<h1 class="page-title">{{postss.Homeheadline}} <a href="{{postss.urlhash}}" class="hash"></a></h1>
							<!-- <p ng-bind-html="trustAsHtml1(postss.description_new)"></p>
							<p ng-bind-html="trustAsHtml(postss.description_new)"></p> -->
							
							<div class="heading-m-progress">
								<div class="progress-pie-chart" data-percent="43">
								  <div class="ppc-progress">
								    <div class="ppc-progress-fill"></div>
								  </div>
								  <div class="ppc-percents">
								    <div class="pcc-percents-wrapper">
								      <span class="icon-progress-bar-cancel"></span>
								    </div>
								  </div>
								</div>
							</div>
						</span>
						<p class="txt-below-title">{{postss.Date}} {{postss.Time}} IST &nbsp|&nbsp {{postss.location}} &nbsp&nbsp|<a href="https://www.mid-day.com/author-detail/{{postss.byline1U}}{{postss.author1_id}}"> {{postss.bylineA}}</a><span ng-hide="postss.byline1==null || postss.byline1==''">,<a href="https://www.mid-day.com/author-detail/{{postss.byline2U}}{{postss.author2_id}}">{{postss.bylineB}} </a></span>
						<!-- | Edited-By : {{postss.edited_by}} -->
						<!-- <a href="" class="btn btn-follow">Follow</a> --> <!-- &nbsp &nbsp| &nbsp <span class="icon-time-stamp-09 color-blue "></span>  9 Min Read --></p>
						<input type="hidden" id="article_page_title{{postss.Id}}" value="{{postss.page_title}}">
						<input type="hidden" id="article_meta_desc{{postss.Id}}" value="{{postss.meta_description}}">
						<input type="hidden" id="article_meta_keyword{{postss.Id}}" value="{{postss.keywords}}">
					</section>
					
				</div>
				
				<section class="col-md-9 article-left">
					
					<div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between">
						<div>
							<ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
							<li>Share:</li>
								<li><a href="https://www.facebook.com/sharer.php?u={{postss.URL}}" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								 
								<li><a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.Homeheadline}}&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
								<!-- <li><a href=""><span class="icon-youtube"></span></a></li>
								<li><a href=""><span class="icon-telegram"></span></a></li> -->
							</ul>
						</div>
						
						<div>
							<ul class="article-mis-icons inline-menu d-inline-block">
								<!-- <li><a href="">Save <span class="icon-save"></span></a></li> -->
								<li>
									<a href="">Text 
										<span class="icon-text tooltips" data-toggle="tooltip" data-title="Reset font size" title="Reset font size" onclick="resetTxtFontSize(this)"></span>&nbsp;
										<span class="icon-text tooltips" data-toggle="tooltip" data-title="Increase font size" title="Increase font size" onclick="increaseTxtFontSize(this)"></span>
									</a>
								</li>
								<!-- <li><a href="">Comments <span class="icon-comments"></span></a></li>
								<li><a href="">Audio <span class="icon-audio"></span></a></li> -->
							</ul>
						</div>
						
					</div>
					<div class="d-flex position-relative">
						<div class="scroll_to_top">
							<a href="#articledetailspage1" class="circle-small" >
								<span class="icon-go-to-top-13"></span>
								<span class="circle-count">Top</span>
							</a>
						</div>
						<article class="col-md-11 p-0 article-section inviewscroll mb-3 active" id="{{postss.Id}}">
							
						<p class="articleHeading"><strong>{{postss.Shortdescription}}</strong></p>
						<img ng-src="{{postss.Images.Image1}}" class="articlePageImgBlk" alt="">
						<p class="small-txt-news mt-3 font14"><strong><em>{{postss.image_caption}}</em></strong></p>
						
						<!-- key highlight section start -->
						<section class="key-highlight-section mb-3" ng-show="postss.key_highlights.key_highlights1!='' && postss.key_highlights.key_highlights1!=null || postss.key_highlights.key_highlights2!='' && postss.key_highlights.key_highlights2!=null || postss.key_highlights.key_highlights3!='' && postss.key_highlights.key_highlights1!=null">
							<div class="mb-3 border-bottom pb-3 d-flex align-items-md-center align-items-start justify-content-between flex-column flex-md-row">
								<h2 class="title-post mb-3 mb-md-1">Key Highlights</h2>
								<div>
									<ul class="social-icons-inline inline-menu d-inline-block mb-3 mb-md-1">
									<li>Share:</li>
										<li><a href="https://www.facebook.com/sharer.php?u={{postss.URL}}{{postss.key_highlights.key_highlights1.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights2.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights3.split(' ').join('-')}}" target="_blank"><span class="icon-facebook-logo"></span></a></li>
										 
										<li><a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.key_highlights.key_highlights1.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights2.toLowerCase().split(' ').join('-')}}{{postss.key_highlights.key_highlights3.split(' ').join('-')}}&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
									</ul>
								</div>
							</div>
							
							<ol>
								<li ng-show="postss.key_highlights.key_highlights1!=''">{{postss.key_highlights.key_highlights1}}</li>
								<li ng-show="postss.key_highlights.key_highlights2!=''">{{postss.key_highlights.key_highlights2}}</li>
								<li ng-show="postss.key_highlights.key_highlights3!=''">{{postss.key_highlights.key_highlights3}}</li>
							</ol>
							
						</section>
						<!-- key highlight section end -->
						
						<p class="article_txt" ng-bind-html="trustAsHtml(postss.description_new)"></p>
						
						<!-- <section class="row mb-3">
							<div class="col-md-4 border-right spotlight-section">
								<div class="circle-blue">18,000</div>
								<p>No. of buses in MSRTC fleet</p>
							</div>
							<div class="col-md-4 spotlight-section">
								<div class="circle-blue">1,000</div>
								<p>No. of buses MSRTC has kept ready for BEST</p>
							</div>
						</section> -->
						
						
						<!-- <section class="row mt-3">
							<div class="col-12 mb-3">
								<h2 class="color-black">Where the buses have come from...</h2>
							</div>
							
							<div class="col-md-4">
								<ul class="list-item-circle">
									<li>Nashik-2 bus depot: 30  </li>
									<li>innar bus depot: 30  </li>
									<li>Lasalgaon bus depot: 20  </li>
									<li>Peth bus depot: 15    </li>
								</ul>
							</div>
							
							<div class="col-md-4">
								<ul class="list-item-circle">
									<li>Manmad bus depot: 30 </li>
									<li>Igatpuri bus depot: 20</li>
									<li>Kalwan bus depot: 25 </li>
									<li>Yewla bus depot: 10</li>
								</ul>
							</div>
							
							<div class="col-md-4">
								<ul class="list-item-circle">
									<li>Pimpalgao bus depot: 20  </li>
									<li>Malegaon bus depot: 10</li>
									<li>Lasalgaon bus depot: 20  </li>
									<li>Nandgaon bus depot: 15 </li>
								</ul>
							</div>
						</section> -->
						
						
					</article>
					<div class="col-md-1 hide-mobile">
						<div class="sticky-article-left active" id="stuck_{{postss.Id}}">
						
						<div class="progress-pie-chart" data-percent="43">
						  <div class="ppc-progress">
						    <div class="ppc-progress-fill"></div>
						  </div>
						  <div class="ppc-percents">
						    <div class="pcc-percents-wrapper">
						      <span class="icon-progress-bar-cancel"></span>
						    </div>
						  </div>
						</div>
						
						
						<!-- <div class="circle-small">
							<span class="icon-star-default"></span>
							<span class="circle-count">43</span>
						</div> -->
						
						<!-- <div class="circle-small">
							<span class="icon-save"></span>
							<span class="circle-count">save</span>
						</div> -->
						
						<div class="sharelink_act">
						<div class="circle-small">
							<span class="icon-share-12"></span>
							<span class="circle-count">Share</span>
						</div>
						<div class="share-vertical">
							<ul class="social-icons-inline d-inline-block">
							<li>Share</li>
								<li><a href="https://www.facebook.com/sharer.php?u={{postss.URL}}" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								 
								<li><a href="https://twitter.com/share?url={{postss.URL}}&amp;text={{postss.Homeheadline}}&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
							</ul>
						</div>
						</div>
						
						
					</div>
					</div>
					</div>
					
					<!--<p class="txt-below-title">{{postss.Date}} {{postss.Time}} IST &nbsp|&nbsp {{postss.location}} &nbsp|&nbsp <a href="https://www.mid-day.com/author-detail/{{postss.byline1U}}{{postss.author1_id}}"> {{postss.bylineA}}</a><span ng-hide="postss.byline1==null || postss.byline1==''">,<a href="https://www.mid-day.com/author-detail/{{postss.byline2U}}{{postss.author2_id}}">{{postss.bylineB}} </a></span> -->
					<!-- | Edited-By : {{postss.edited_by}} -->
					<!-- <a href="" class="btn btn-follow">Follow</a> --> <!-- &nbsp &nbsp| &nbsp <span class="icon-time-stamp-09 color-blue "></span>  9 Min Read --></p>
					
					<div class="">
						<a ng-repeat = "tagss in postss.exptagsurl" href="https://www.mid-day.com/search/{{tagss.toLowerCase().split(' ').join('-')}}-all" class="news-tags" >{{tagss}}</a>
						<!-- <a href="" class="news-tags">Mumbai News</a>
						<a href="" class="news-tags">Transport</a>
						<a href="" class="news-tags">BEST</a>
						<a href="" class="news-tags">Brihan Mumbai Muncipal Corporation</a> -->
					</div>
					<br/>
					
										
					

					<!-- Related post start -->
						<section class="article-related-posts border-top border-bottom pt-4 pb-4 mb-3" ng-hide="postss.related_articles==0">
							<h2 class="mb-3">Other Articles</h2>
							
							<div class="row"  ng-repeat="ReleatedArticleAData in ReleatedArticleADatas">

								<div class="col-md-4" ng-repeat="ReleatedArticleAData1 in ReleatedArticleAData" ng-show="postss.Id==ReleatedArticleAData1.hid | limitTo:3">
									
									<div class="news-small-widget-wrapper"  ng-if="checkIsArray(ReleatedArticleAData)" >
										<a href="{{ReleatedArticleAData1.subcat_url}}"><span class="tag-new-type-news tag-news">{{ReleatedArticleAData1.ARSubCategoryName}}</span></a>
										<h4 class="title-news-heading mt-2" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;"><a href="{{ReleatedArticleAData1.url}} ">{{ReleatedArticleAData1.arheadline}} </a></h4>
										
										<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;">{{ReleatedArticleAData1.arShortdescription}}</p>
										<span class="small-txt-news">{{ReleatedArticleAData1.Date}} {{ReleatedArticleAData1.Time}} IST | {{ReleatedArticleAData1.location}} | <a href="https://www.mid-day.com/author-detail/{{ReleatedArticleAData1.bylineAA}}"> {{ReleatedArticleAData1.byline}}</a><span ng-hide="ReleatedArticleAData1.byline1==null || ReleatedArticleAData1.byline1==''">,<a href="https://www.mid-day.com/author-detail/{{ReleatedArticleAData1.bylineBB}}">{{ReleatedArticleAData1.byline1}}</a></span></span></span> 
									</div>
								</div>
							</div>
							<div class="row">
								<div class="col-md-4"   ng-repeat="ReleatedArticleAData in ReleatedArticleADatas">
									<div class="news-small-widget-wrapper test"  ng-if="! checkIsArray(ReleatedArticleAData)" ng-show="postss.Id==ReleatedArticleAData.hid">
										{{checkClassLength(ReleatedArticleAData.arID,postss.Id)}}
										<a href="{{ReleatedArticleAData.subcat_url}}"><span class="tag-new-type-news tag-news">{{ReleatedArticleAData.ARSubCategoryName}}</span></a>
										<h4 class="title-news-heading mt-2" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;"><a href="{{ReleatedArticleAData.url}} ">{{ReleatedArticleAData.arheadline}} </a></h4>
										
										<p class="news-section-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 3;-webkit-box-orient: vertical;">{{ReleatedArticleAData.arShortdescription}}</p>
										<span class="small-txt-news">{{ReleatedArticleAData.Date}} {{ReleatedArticleAData.Time}} IST | {{ReleatedArticleAData.location}} | <a href="https://www.mid-day.com/author-detail/{{ReleatedArticleAData.bylineAA}}"> {{ReleatedArticleAData.byline}}</a><span ng-hide="ReleatedArticleAData.byline1==null || ReleatedArticleAData.byline1==''">,<a href="https://www.mid-day.com/author-detail/{{ReleatedArticleAData.bylineBB}}">{{ReleatedArticleAData.byline1}}</a></span></span>
									</div>
									<input type="hidden" name="temp" id="temp{{postss.Id}}">
									<input type="hidden" name="scrollTopPos" id="scrollTopPos" value="0">
								</div>
							</div>
							
						</section>
						<!-- Related post end -->
				<!-- 	<section class="article-subscribe-section border-bottom">
						<div class="subscribe-cta">
							<div class="txt-img-cta">
								<div class="clt">
									<img src="./assets/images/subscribe.svg" alt="">
								</div>
								<h5 class="sb-cta-heading">Sign up for all the latest news, top galleries and trending videos from Mid-day.com </h5>
							</div>
							<div >
								<a href="" class="btn btn-primary">Subscribe Now</a>								
							</div>
						</div>
						<p>This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever</p>
					</section> -->
					
					
					
					<!-- <div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between">
						<div>
							<ul class="social-icons-inline inline-menu d-inline-block">
							<li>Share:</li>
								<li><a href=""><span class="icon-facebook-logo"></span></a></li>
								<li><a href=""><span class="icon-twitter"></span></a></li>
								<li><a href=""><span class="icon-youtube"></span></a></li>
								<li><a href=""><span class="icon-telegram"></span></a></li>
							</ul>
						</div>
						
						<div>
							<ul class="article-mis-icons inline-menu d-inline-block">
								<li><a href="">Save <span class="icon-save"></span></a></li>
								<li><a href="">Text <span class="icon-text"></span></a></li>
								<li><a href="">Comments <span class="icon-comments"></span></a></li>
								<li><a href="">Audio <span class="icon-audio"></span></a></li>
							</ul>
						</div>
						
					</div>
					
					<section class="mt-3 article-commnent-section">
						<div class="d-flex align-items-center justify-content-between flex-column flex-md-row">
							<h2>Comments</h2>
							<a href="" class="btn btn-primary">Sign In To Join The Conversation</a>
						</div>
						
						<div class="comment-banner-section">
							<div class="cbs-inner">
								<img src="./assets/images/comment-banner.svg" alt="" class="img-commnet-sbi">
								<p>This conversation is moderated according to <a href=""> The Post’s community rules</a>. Please read the rules before joining the discussion. Send feedback about the comments section <a href=""> here</a>.</p>
							</div>
						</div>
						
					</section> -->
					
					
					<!-- <section class="main-comment-section-wrapper">
						<section class="post-comment-top mt-3 mb-3">
							<div class="d-flex align-items-center justify-content-between">
								<h5 class="title-pct">All Comments(<span>46</span>)</h5>
								<div><a href="">Filter</a></div>
							</div>
						</section>
						
						
						<section class="post-comment-section">
							<div class="new-comment-post">
								<div class="user-profile-wrapper">
									<div class="user-profile">
										<img src="./assets/images/comment-banner.svg" alt="">
									</div>
								</div>
								<div class="comment-detail-wrapper">
									<div class="d-flex"><h5 class="user-name-comment">Mahesh Mehta</h5> <span class="time-counter">10 minutes ago</span></div>
									<p>Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat.</p>
									<div class="mb-3">
										<ul class="article-mis-icons inline-menu d-inline-block">
											<li><a href="">Like <span class="icon-like"></span></a></li>
											<li><a href="">Reply <span class="icon-reply"></span></a></li>
											<li><a href="">Report <span class="icon-flag"></span></a></li>
										</ul>
									</div>
								</div>
							</div>
							<div class="new-comment-post">
								<div class="user-profile-wrapper">
									<div class="user-profile">
										<img src="./assets/images/comment-banner.svg" alt="">
									</div>
								</div>
								<div class="comment-detail-wrapper">
									<div class="d-flex"><h5 class="user-name-comment">Mahesh Mehta</h5> <span class="time-counter">10 minutes ago</span></div>
									<p>Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat.</p>
									<div class="mb-3">
										<ul class="article-mis-icons inline-menu d-inline-block">
											<li><a href="">Like <span class="icon-like"></span></a></li>
											<li><a href="">Reply <span class="icon-reply"></span></a></li>
											<li><a href="">Report <span class="icon-flag"></span></a></li>
										</ul>
									</div>
								</div>
							</div>
						</section>
					
					
					
					</section>
					
					<div class="mb-3 mt-3 text-center">
						<a href="" class="btn btn-primary loadmore_commnet">View More Comments (46)</a>
					</div> -->
					
					<!-- <section>
						<div class="subscribe-cta">
							<div class="txt-img-cta">
								<div class="clt">
									<img src="./assets/images/subscribe.svg" alt="">
								</div>
								<div>
								<h5 class="sb-cta-heading mb-0">Mid-Day is now on Telegram. </h5>
								<p> Join our channel (@middayinfomedialtd) and stay updated with the latest news. </p>
								</div>	
							</div>
							<div >
								<a href="" class="btn btn-primary">Subscribe Now</a>								
							</div>
						</div>
					</section> -->
										<div id="M656816ScriptRootC1050425"> </div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1050425.js" async></script>
					
				</section>
				
				
				
				
				
				
				<aside class="col-md-3 mt-4 border-left">
					<!-- Composite Start --> <div id="M656816ScriptRootC1067254"> </div> <script src="https://jsc.mgid.com/m/i/mid-day.com.1067254.js" async></script> <!-- Composite End -->

					
					<!-- breaking News Sidebar start  -->
					<section class="">
						<div class="bg-blue heading-warpper">
							<h5 class="title-sidebar">More Stories</h5>
							<!-- <div class="slider-navigation">
								<span class="slider-left-arrow arrow-slider-heading icon-left-arrow"></span>
								<span class="slider-right-arrow arrow-slider-heading icon-right-arrow"></span>
							</div> -->
						</div>
							
						<!-- <div class="swiper-container breaking-news-swiper">
							<div class="swiper-wrapper">	
								<div class="swiper-slide"> -->
									<section class="news-list-wrapper">
										<ul class="list-item">
											<li ng-repeat="TopStories1 in TopStoriess1" ng-cloak><blockquote class="blockquote-light-blue boder-right-dark"><a href="{{TopStories1.URL}}">{{TopStories1.Homeheadline}} </a></blockquote></li>
											<li ng-repeat="TopStories2 in TopStoriess2" ng-cloak><h6 class="title-news-heading "><a href="{{TopStories2.URL}}">{{TopStories2.Homeheadline}}</a></h6></li>
										</ul>
									</section>
								<!-- </div>
								<div class="swiper-slide">
									<section class="news-list-wrapper">
										<ul class="list-item">
											<li>
												<blockquote class="blockquote-light-blue boder-right-dark">13 killed in Bhiwandi building collapse </blockquote>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">The Playlist: If There's One Thing To Listen To This Week, Make It This</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">Hardik gets out via rare hit-wicket mode, his first in 68 matches!</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">Neha Sharma: Working With Ila Arun A Highlight Of ‘Aafat-E-Ishq’ Shoot</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">Asked to wear mask, patient assaults doctor in Delhi</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">Chain snatching victim in Ghatkopar succumbs to injuries</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">‘Masaba is one person who will do anything for her mother’s happiness’</a></h6>
											</li>
										</ul>
									</section>
								</div>
								<div class="swiper-slide">
									<section class="news-list-wrapper">
										<ul class="list-item">
											<li>
												<blockquote class="blockquote-light-blue boder-right-dark">13 killed in Bhiwandi building collapse </blockquote>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">The Playlist: If There's One Thing To Listen To This Week, Make It This</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">Hardik gets out via rare hit-wicket mode, his first in 68 matches!</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">Neha Sharma: Working With Ila Arun A Highlight Of ‘Aafat-E-Ishq’ Shoot</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">Asked to wear mask, patient assaults doctor in Delhi</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">Chain snatching victim in Ghatkopar succumbs to injuries</a></h6>
											</li>
											<li>
												<h6 class="title-news-heading "><a href="">‘Masaba is one person who will do anything for her mother’s happiness’</a></h6>
											</li>
										</ul>
									</section>
								</div>
							</div>
						</div> -->
						
					</section>
					<!-- breaking News Sidebar  start  -->

					
					
					<!-- <section>
						<div class="bg-blue heading-warpper mt-3 mb-0">
							<h5 class="title-sidebar">Recommended</h5>	
						</div>
						
						<div class="mt-3">
							<section class="news-list-wrapper">
								<ul class="list-item ">
									<li class="d-flex justify-content-between no-gutters align-items-center">										
										<div class="col-5">
											<div class="video-post-wrapper mt-0 mb-2">
												<div class="video-overlay">
														<div class="d-flex mt-3 justify-content-between">															
															<div class="w-20 text-md-right">
																<div class="bg-light-blue text-center camera-icon-wrapper">
																	<span class="icon-play-icon"></span>
																</div>
															</div>
															
														</div>
													</div>
												<img src="./assets/images/article_img5.jpg" alt="">
											</div>
										</div>
										<div class="col-7 ml-2">
											<h6 class="title-news-heading"><a href="">Bigg Boss 14: On day 4, Sara failed to impress...</a></h6>
										</div>
									</li>
									<li class="d-flex justify-content-between no-gutters align-items-center">
										<div class="col-5">
											<div class="video-post-wrapper mt-0 mb-2">
												<div class="video-overlay">
														<div class="d-flex mt-3 justify-content-between">															
															<div class="w-20 text-md-right">
																<div class="bg-light-blue text-center camera-icon-wrapper">
																	<span class="icon-play-icon"></span>
																</div>
															</div>
															
														</div>
													</div>
												<img src="./assets/images/article_img6.jpg" alt="">
											</div>
										</div>
										<div class="col-7 ml-2">
											<h6 class="title-news-heading "><a href="">Sanjay Raut to reply to Kangana’s plea against illegal demo…</a></h6>
										</div>
									</li>
									
									<li class="d-flex justify-content-between no-gutters align-items-center">
										<div class="col-5">
												<div class="mt-0 mb-2">
													<img src="./assets/images/article_img7.jpg" alt="">
												</div>
											</div>
										<div class="col-7 ml-2">
											<h6 class="title-news-heading "><a href="">Hardik gets out via rare hit-wicket mode, his first in 68 matches!</a></h6>
										</div>
									</li>
									
									<li class="d-flex justify-content-between no-gutters align-items-center">
										<div class="col-5">
												<div class="mt-0 mb-2">
													<img src="./assets/images/article_img8.jpg" alt="">
												</div>
											</div>
										<div class="col-7 ml-2">
											<h6 class="title-news-heading "><a href="">Morning walkers to be allowed in Sanjay Gandhi National Park soon</a></h6>
										</div>
									</li>
										
									<li class="d-flex justify-content-between no-gutters align-items-center">
										<div class="col-5">
												<div class="mt-0 mb-2">
													<img src="./assets/images/article_img9.jpg" alt="">
												</div>
											</div>
										<div class="col-7 ml-2">
											<h6 class="title-news-heading "><a href="">Mumbai model Vaishnavi Andhale shows how to look chic in casual wear</a></h6>
										</div>
									</li>
									<li class="d-flex justify-content-between no-gutters align-items-center">
										<div class="col-5">
											<div class="video-post-wrapper mt-0 mb-2">
												<div class="video-overlay">
														<div class="d-flex mt-3 justify-content-between">															
															<div class="w-20 text-md-right">
																<div class="bg-light-blue text-center camera-icon-wrapper">
																	<span class="icon-play-icon"></span>
																</div>
															</div>
															
														</div>
													</div>
												<img src="./assets/images/article_img6.jpg" alt="">
											</div>
										</div>
										<div class="col-7 ml-2">
											<h6 class="title-news-heading "><a href="">Mumbai’s Many Excuses For Not Masking Up</a></h6>
										</div>
									</li>
								</ul>
							</section>
						</div>
					</section> -->
					
					<section>
						

<div class="bg-blue heading-warpper mt-3 mb-0"><h5 class="title-sidebar">
	<a class="color-white" href="https://www.mid-day.com/timepass/manjul">Manjul</a></h5></div>
	<a href="https://www.mid-day.com/timepass/manjul">
<div class="">
	<div class="">
		<div class="">	
			<div class="" ng-repeat="manjul in manjuldataNew" ng-cloak >
				<div class="slider-small-bg">
					<img ng-src="{{manjul.manjul_image}}" class="" alt="">
				</div>				
			</div>
		</div>	    
	</div>
</div></a>					</section>
					
					<!-- Tranding Category start-->
					
					<section>
						<div class="bg-blue heading-warpper mb-0">
							<h5 class="title-sidebar">Trending Categories</h5>	
						</div>
						
						<div class="border mb-3 p-3"> 
							<!-- <div class="mb-3 border-bottom">
								<h4><a href="" class="tag-new-type-sports tag-news big">IPL 2020 <span class="icon-right-arrow"></span></a></h4>
								<h5><a href="" class="title-news-heading ">Makes No Sense To Me! Gautam Gambhir Slams MS Dhoni’s Decision To Bat At No. 7</a></h5>
							</div> -->
							
							<div class="mb-3 border-bottom" ng-hide="menumaster.length == 0" ng-repeat="TrenCat in menumaster" ng-cloak>
								<h4><a href="{{TrenCat.URL}}" class="tag-new-type- tag-news big" style="color:{{TrenCat.color}}">{{TrenCat.menu_master_title}} <span class="icon-right-arrow"></span></a></h4>
								<h5  ng-repeat="TrenCat1 in TrenCat" ng-cloak><a href="{{TrenCat1.URL}}" class="title-news-heading ">{{TrenCat1.headline}}</a></h5>
							</div>
						</div>
					</section>
					
					<!-- Tranding Category end-->
					
					<!-- Crosswords Sidebar start  -->
					<!-- <section>
						<div class="bg-blue heading-warpper mb-0">
							<h5 class="title-sidebar">Crosswords</h5>	
						</div>
						
						<div class="mb-3"><img src="./assets/images/img-s4.png" alt=""></div>
					</section> -->
					<!-- Crosswords Sidebar end  -->
					
					
					<!-- breaking News Sidebar start  -->
					<section>
						<div class="bg-blue heading-warpper">
							<h5 class="title-sidebar">Top Authors</h5>
						</div>
							
						<div class="border-bottom mt-3" ng-repeat="author1 in authors1" ng-cloak>
							<div class="author-info big mt-4">
								<div class="author-pic">
									<img ng-src="{{author1.author_image}}" class="authorImgAside" alt="{{author1.author_name}}">
									<div class="author-pic-bg"></div>
								</div>
								
								<div class="author-info-details">
									<h4 ng-hide="author1.author_coloum == '' || author1.author_coloum == null " class="author-info-details-top border-bottom">{{author1.author_coloum}}</h4>
									<a href="{{author1.author_url}}"><h5 class="author-info-details-bottom big">{{author1.author_name}}</h5></a>
									<!-- <a href="{{author1.author_url}}" class="btn btn-follow mb-2">Follow</a> -->
								</div>
							</div>
							<p class="top-author-txt" style="overflow: hidden;text-overflow: ellipsis;display: -webkit-box;-webkit-line-clamp: 2; /* number of lines to show */-webkit-box-orient: vertical;">{{author1.author_description1}}</p>
							<!-- <ul class="social-icons-inline inline-menu d-inline-block mb-3">
								<li class="p-0">Follow Us:</li>
								<li><a href=""><span class="icon-facebook-logo"></span></a></li>
								<li><a href=""><span class="icon-twitter"></span></a></li>
							</ul> -->
						</div>
					</section>
					<!-- breaking News Sidebar  start  -->
					
					
				</aside>
			</div>
			<input type="hidden" name="next_a_id" id="next_a_id{{$index}}" value="{{postss.next_a_id}}">
		</section>
		
		<section class="container mt-4 anchor" id="?anchor1">
			<!-- <div class="row">
				<div class="col-12">
					<section class="single-title-section border-bottom mb-1">
						<h2 class="mb-3">Next Story</h2>
						<ul class="inline-menu sub-title d-inline">
							<li><a href="">Mumbai</a></li>
							<li><a href="">COVID-19</a></li>
						</ul>
						<a href="" class="btn btn-addto-round">+ Add to My Mid-day</a>
						<h1 class="page-title">COVID-19: Mumbai Records Highest Number Of Fatalities In Maharashtra </h1>
						<p class="txt-below-title">22 September, 2020 11:19 IST |&nbsp IANS &nbsp|&nbsp Mumbai &nbsp|&nbsp <a href=""> Author Name </a> <a href="" class="btn btn-follow">Follow</a> &nbsp &nbsp| &nbsp  9 Min Read</p>
					</section>
					
				</div>
			</div> -->
		</section>
		
	</main>
    
	 
<!-- Composite End -->
<!-- footer Start -->
	<footer class="footer-main">
		<!-- Footer top start-->
		<section class="footer-top">
			<div class="container">
				<div class="row align-items-center">
					<div class="col-md-3 cols-ft">
						<a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="" class="footer-logo"></a>
					</div>
					
					<div class="col-md-9">
						
						<div class="footer-social-icons">
							<ul class="social-icons-inline inline-menu d-inline-block border-right">
								<li>Follow Us:</li>
								<li><a href="https://www.facebook.com/middayindia" target="_blank"><span class="icon-facebook-logo"></span></a></li>
								<li><a href="https://www.instagram.com/middayindia" target="_blank"><span class="icon-instagram"></span></a></li>
								<li><a href="https://twitter.com/mid_day" target="_blank"><span class="icon-twitter"></span></a></li>
								<li><a href="https://www.youtube.com/c/middayindia" target="_blank"><span class="icon-youtube"></span></a></li>
								<!-- <li><a href="https://t.me/middayinfomedialtd" target="_blank"><span class="icon-telegram"></span></a></li> -->
							</ul>
							
							<ul class="social-icons-inline inline-menu d-inline-block">
								<li>Download Our App:</li>
								<li><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><span class="icon-apple"></span></a></li>
								<li><a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank"><span class="icon-android-logo"></span></a></li>
								
							</ul>
							
							<!-- <a href="" class="btn btn-primary">Subscribe Now - Free Trial</a> -->
						</div>
					</div>
				</div>
			</div>
		</section>
		<!-- Footer top end -->
		
		<!-- Footer bottom start-->
		<section class="footer-btm">
			<div class="container">
				<div class="row">
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai" class="color-white">Mumbai</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a></li>
							<li><a href="https://www.mid-day.com/mumbai/mumbai-crime-news">Mumbai Crime News</a></li>
							<li><a href="https://www.mid-day.com/search/mumbai-rains-all">Mumbai Rains</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/news" class="color-white">News</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/news/india-news">India News</a></li>
							<li><a href="https://www.mid-day.com/news/world-news">World News</a></li>
							<li><a href="https://www.mid-day.com/news/offbeat-news">Offbeat</a></li>
							<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com//entertainment" class="color-white">Entertainment</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/entertainment/bollywood-news">Bollywood News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/hollywood-news">Hollywood News</a></li>
							<li><a href="https://www.mid-day.com/entertainment/web-series">Web Series</a></li>
							<li><a href="https://www.mid-day.com/entertainment/television-news">Television News</a></li>
							<!--<li><a href="">Movie Reviews</a></li>-->
							<li><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news">Regional Indian Cinema News</a></li>
							<!--<li><a href="">Music News</a></li>-->
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/sports" class="color-white">Sports</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/sports/cricket">Cricket</a></li>
							<li><a href="https://www.mid-day.com/sports/football">Football</a></li>
							<li><a href="https://www.mid-day.com/sports/other-sports">Other Sports</a></li>
						</ul>
					</div>
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/lifestyle" class="color-white">Lifestyle</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/lifestyle/horoscope">Horoscope</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/relationships">Relationships </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/health-&-fitness">Health & Fitness</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/fashion">Fashion</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/food">Food</a></li>
							<li><a href="https://www.mid-day.com/lifestyle/science">Science </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/travel">Travel </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/automobiles">Automobiles </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/culture">Culture </a></li>
							<li><a href="https://www.mid-day.com/lifestyle/infotainment">Infotainment  </a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/timepass" class="color-white">Timepass</a></h4>
						<ul class="hide-mobile">
							<li><a href="https://www.mid-day.com/crossword">Crosswords</a></li>
							<!--<li><a href="">Sudoku</a></li>-->
							<li><a href="https://www.mid-day.com/timepass">Horoscope</a></li>
							<li><a href="https://www.mid-day.com/timepass">Dr.Love</a></li>
							<!--<li><a href="">Quiz</a></li>-->
							<li><a href="https://www.mid-day.com/timepass/manjul">Manjul</a></li>
						</ul>
					</div>
					
					<div class="col-md">
						<ul class="hide-mobile">
							<h4 class="title-heading"><a href="https://www.mid-day.com/sunday-mid-day" class="color-white">Sunday Midday</a></h4>
							<li><a href="https://www.mid-day.com/technology">Technology News</a></li>
							<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
							<li><a href="https://www.mid-day.com/authors">Authors</a></li>
							<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
							<li><a href="https://www.inquilab.com/" target="_blank">Urdu News</a></li>
							<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
						</ul>
					</div>

					<div class="col-md">
						<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai-guide" class="color-white">Mumbai Guide</a></h4>
						<ul class="hide-mobile">
							
							<li><a href="https://www.mid-day.com/mumbai-guide/mumbai-food">Mumbai Food</a></li>
							<li><a href="https://www.mid-day.com/mumbai-guide/things-to-do">Things to do</a></li>
							<li><a href="https://www.mid-day.com/mumbai-guide/famous-personalities">Famous Personalities</a></li>
							<!--<li><a href="https://www.mid-day.com/mumbai-guide/big-break">Big Break</a></li>-->
						</ul>
					</div>
				</div>
			</div>
			
			<!-- footer menu mobile start -->
			<section class="d-flex d-md-none footer-mobile-menu">
				<div class="col">
					<ul class="menu-items">
						<li><a href="https://www.mid-day.com/sunday-mid-day">Sunday Midday</a></li>
						<!-- <li><a href="https://www.mid-day.com/mumbai-guide">Mumbai Guide</a></li> -->
						<li><a href="https://www.jagran.com/" target="_blank">Hindi News</a></li>
						<li><a href="https://www.onlymyhealth.com/" target="_blank">Health</a></li>
						<li><a href="https://www.jagranjosh.com/" target="_blank">Education</a></li>
						<li><a href="https://www.naidunia.com/" target="_blank">Nai Dunia</a></li>
					</ul>
				</div>
				
				<div class="col">
					<ul class="menu-items">
						<li><a href="https://www.inextlive.com/" target="_blank">Inext</a></li>
						<li><a href="https://www.herzindagi.com/" target="_blank">Her Zindagi</a></li>
						<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
						<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
						<li><a href="http://inquilab.com/" target="_blank">Urdu News</a></li>
					</ul>
				</div>
				
			</section>
			<!-- footer menu mobile end -->
			
			
			<!-- footer bottom menu start -->
			<section class="container footer-bottom-menu">
				<div class="row">
					<div class="col-md-12">
						<nav class="footer-nav">
							<ul class="inline-menu">
								<li><a href="https://www.mid-day.com/about-us">About Us</a></li>
								<!--<li><a href="">Add Booking</a></li>-->
								<li><a href="https://www.mid-day.com/advertise-with-us">Advertise With Us</a></li>
								<li><a href="https://www.mid-day.com/privacy-policy">Privacy Policy</a></li>
								<li><a href="https://www.mid-day.com/terms-and-conditions">Terms & Conditions</a></li>
								<li><a href="https://www.mid-day.com/investorrelations">Investor Relations</a></li>
								<!--<li><a href="">Investor Relations</a></li>-->
								<!-- <li><a href="https://www.mid-day.com/careers">Careers</a></li> -->
								<li><a href="https://www.mid-day.com/contact-us">Contact Us</a></li>
								<li><a href="https://www.mid-day.com/rss-feed">RSS</a></li>
								<li><a href="https://www.mid-day.com/sitemap">Sitemap</a></li>
								<li><a href="https://www.mid-day.com/brandmedia">BrandMedia</a></li>
								<!--<li><a href="">Sitemap</a></li>
								<li><a href="">RSS</a></li> -->
							</ul>
						</nav>
					</div>
				</div>
			</section>
			<!-- footer bottom menu end -->
			
			<!-- footer copyright text start-->
			<section class="container footer-copyright">
				<div class="row">
					<div class="col-12 text-center">
						Copyright © 2021 Mid-Day Infomedia Ltd. All Rights Reserved.
					</div>
				</div>
			</section>
			<!-- footer copyright text End -->
		</section>
		<!-- Footer bottom end-->
	</footer>

	<!--    footer End -->
<!-- start gdpr-->
<div id="gdprbx">
   <div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a></div>
</div><style>
  #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  .cookiebox a{color:#000; font-weight:bold;}
  @keyframes slideup{ 100% {transform: translateY(-100px); }}
  @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
    <!-- end gdpr-->


	<!-- Angular scripts-->
	<!-- <script>
		var $x = jQuery.noConflict();
		//alert("Version: "+$x.fn.jquery);
	</script> -->
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script> -->
	<!-- <script src="js/jquery.min.js"></script> -->
	<!-- <script>
		var $y = jQuery.noConflict();
		//alert("Version: "+$y.fn.jquery);
	</script> -->
	<span id="placeCdn"></span>
	<script type="text/javascript">
		
		
		var domain2 = 'https://www.mid-day.com/';
		if (domain2.charAt(domain2.length - 1) == '/') {
	      domain2 = domain2.substr(0, domain2.length - 1);
	    }
	</script>
	<script src="https://www.mid-day.com/controller/all.js"></script>
	
		
		
			<!-- Angular scripts-->
	<!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS, then swiper slider -->
   
    <script src="https://www.mid-day.com/assets/js/bootstrap.bundle.min.js"></script>
    <script src="https://www.mid-day.com/assets/js/swiper-bundle.min.js" ></script>
   
			
		<script src="https://www.mid-day.com/assets/js/jquery.waypoints.min.js" ></script>
		<script src="https://www.mid-day.com/assets/js/inview.min.js" ></script>
   		<script src="https://www.mid-day.com/assets/js/sticky.min.js" ></script>	
	
   
	<script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script>
	<!-- Lozad.js from CDN -->
	<script src="https://cdn.jsdelivr.net/npm/lozad"></script>
<script>
		setTimeout(function(){
	        lozad('.lozad', {
	            load: function(el) {
	                el.src = el.dataset.src;
	                //console.log(el)
	                el.onload = function() {

	                    el.classList.add('fade')
	                }
	            }
	        }).observe();
	        //observer.observe();
	    },1500);
	    
      	(function() { 
        var name = "gdpr-consent=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');   
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {  c = c.substring(1);   }
          if (c.indexOf(name) == 0) {
          //console.log(c.substring(name.length, c.length));
          document.getElementById('gdprbx').style.display='none';
          return c.substring(name.length, c.length);
          }
          else { document.getElementById('gdprbx').style.display='block'; }
        }
        return "";      
      })(); 
      function setCookie(cname, cvalue, exdays) {
      var d = new Date();     
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var expires = "expires="+ d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      return false;
      }
      $(document).ready(function() {
        $('.popCloseBtn').click(function(){ $('.popEntBox').removeClass('slidepop');
        $('.alertPot').removeClass('closeArelt'); });
        $('.alertPot').click(function(){ 
          if( $(this).hasClass('closeArelt')){
            $(this).removeClass('closeArelt');$('.popEntBox').removeClass('slidepop');
          }else{ $(this).addClass('closeArelt');$('.popEntBox').addClass('slidepop'); } 
        });
        setTimeout( function(){ $('.popEntBox').removeClass('slidepop');
        $('.alertPot').removeClass('closeArelt'); }, 5000);
		setTimeout(function(){  makeAdspaceResize(); }, 2000);
      });
    </script>	
	<!-- datepicker js -->
	<script src="https://www.mid-day.com/assets/js/jquery-ui.js" defer></script>
	
	<script src="https://rawgit.com/KidSysco/jquery-ui-month-picker/v3.0.0/demo/MonthPicker.min.js" defer></script>
			<script src="https://www.mid-day.com/assets/js/jquery.magnific-popup.min.js" defer></script>	
		<!-- <script src="js/podcast.js" ></script>	 -->
	<script src="https://www.mid-day.com/assets/js/common.js" ></script>
	<script src="https://www.mid-day.com/controller/weather.js"></script> 
	<script src="https://www.mid-day.com/controller/author-name.js"></script>
	<!--<script src="https://www.mid-day.com/controller/about.js"></script>-->
	<script src="https://www.mid-day.com/assets/js/jquery-ui-autocomplete.js"></script>
	<script src="https://www.mid-day.com/controller/search.js"></script>

	<script>
		var weatherdomain = domain.substring(0, domain.length - 1);
  setInterval(function(){

  	//weatherBalloon();
  	setTimeout(function(){
    $.ajax({
              type: "POST",
              url: weatherdomain+"/admin/wether-entry.php",
              data: {'temp':$('#temp').text(),'max':$('#max').text(),'min':$('#min').text(),'name':$('#name').text(),'weather_types':$('#weather_types').val()},          
              success: function(result){
                  //alert(result.d);
                 // console.log(result);
                  //console.log(weather_types); 
              }
          });
     },1000)
	  },360000)
	</script>


</body>
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script>

</html>