<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>FIFA World Cup 2018: Mexico seal Last 16 berth with 2-1 win over South Korea - Sports</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="FIFA World Cup 2018, 2018 FIFA World Cup, FIFA 2018 World Cup, World Cup 2018, Russia World Cup 2018, World Cup 2018 Schedule, FIFA World Cup 2018 Russia, Mexico vs South Korea, football, sports news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="After they shocked world champions Germany in their opening Group F game, Mexico secured a 2-1 win as Carlos Vela tucked home a first-half penalty before Javier Hernandez wrapped up the points with his 50th international goal"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/commonheadfoot.css?version=180622" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/article-detail.css?version=180622" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/middayhome-jquery.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <link rel="amphtml" href="https://m.mid-day.com/amp/articles/fifa-world-cup-2018-mexico-seal-last-16-berth-with-21-win-over-south-korea/19549177"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:type" content="article"/><meta property="og:title" content="FIFA World Cup 2018: Mexico seal Last 16 berth with 2-1 win over South Korea"/><meta property="og:url" content="https://www.mid-day.com/articles/fifa-world-cup-2018-mexico-seal-last-16-berth-with-21-win-over-south-korea/19549177"/><meta property="og:description" content="After they shocked world champions Germany in their opening Group F game, Mexico secured a 2-1 win as Carlos Vela tucked home a first-half penalty before Javier Hernandez wrapped up the points with his 50th international goal"/><meta property="og:image" content="https://images.mid-day.com/images/2018/jun/Hernandez-z_l.jpg"/><meta property="article:published_time" content="2018-06-24T13:05:17+5:30"/><meta property="article:modified_time" content="2018-06-24T13:08:19+5:30"/><meta property="article:tag" content="FIFA World Cup 2018"/><meta property="article:tag" content="2018 FIFA World Cup"/><meta property="article:tag" content="FIFA 2018 World Cup"/><meta property="article:tag" content="World Cup 2018"/><meta property="article:tag" content="Russia World Cup 2018"/><meta property="article:tag" content="World Cup 2018 Schedule"/><meta property="article:tag" content="FIFA World Cup 2018 Russia"/><meta property="article:tag" content="Mexico vs South Korea"/><meta property="article:tag" content="football"/><meta property="article:tag" content="sports news"/><meta property="news_keywords" content="FIFA World Cup 2018, 2018 FIFA World Cup, FIFA 2018 World Cup, World Cup 2018, Russia World Cup 2018, World Cup 2018 Schedule, FIFA World Cup 2018 Russia, Mexico vs South Korea, football, sports news"/><link rel="canonical" href="https://www.mid-day.com/articles/fifa-world-cup-2018-mexico-seal-last-16-berth-with-21-win-over-south-korea/19549177"/><link rel="alternate" href="https://m.mid-day.com/articles/fifa-world-cup-2018-mexico-seal-last-16-berth-with-21-win-over-south-korea/19549177" media="only screen and (max-width: 640px)"/><link rel="alternate" href="https://m.mid-day.com/articles/fifa-world-cup-2018-mexico-seal-last-16-berth-with-21-win-over-south-korea/19549177" media="handheld"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="Football News"/><meta property="fb:page_id" content="101982830708"/><meta name="twitter:site" content="@mid_day"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.mid-day.com/articles/fifa-world-cup-2018-mexico-seal-last-16-berth-with-21-win-over-south-korea/19549177"/><meta name="twitter:title" content="FIFA World Cup 2018: Mexico seal Last 16 berth with 2-1 win over South Korea"/><meta name="twitter:description" content="After they shocked world champions Germany in their opening Group F game, Mexico secured a 2-1 win as Carlos Vela tucked home a first-half penalty before Javier Hernandez wrapped up the points with his 50th international goal"/><meta name="twitter:image" content="https://images.mid-day.com/images/2018/jun/Hernandez-z_l.jpg"/><meta http-equiv="Last-Modified" content="Sun, 24 Jun 2018 07:38:19 GMT"/><meta http-equiv="Content-Language" content="en"/><meta property="fb:app_id" content="1631305027169486" /><link href="https://plus.google.com/109295877251930046128" rel="publisher" /><meta name="robots" content="noydir,noodp"><meta name="atdlayout" content="detailpage"><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script type="text/javascript" src="https://go.automatad.com/geo/US5kfi/afihbs.js" async></script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]-->
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"398875",ustr:"",originlat:"0",clientrtt:"4",ghostip:"104.112.235.148",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"43cb43e",region:"26162",protocol:"",blver:14,akM:"j",akN:"ae",akTT:"O",akTX:"1",akTI:"43cb43e",ai:"252901",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><!--ls:begin[body]--><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'Sun Jun 24 13:05:17 IST 2018','update_date':'Sun Jun 24 13:08:19 IST 2018','article_tags':'mexico, south korea, Fifa World Cup 2018, football, sports news','word_count':224,'flag':true,'article_author':'PA Sport','article_category':'Sports','article_age':'1 hrs ago','article_subcategory':'Football','genre':'Other Sports','pagetype':'detail','online_offline':'online','storyID':19549177,'hittype':'page'});</script><script src="//player.h-cdn.com/loader.js?customer=jagran" crossorigin="anonymous" async="async"></script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["Sports"]} }]);</script><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row row" id="ls-row-1"><div class="ls-fxr" id="ls-gen94055765-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen94055766-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-2"><div class="ls-fxr" id="ls-gen94055767-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen94055768-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1517571703150"><!--ls:begin[component-1517571703150]--><div class="iw_component" id="1517571703150"><header role="header">
<div class="top-row">
<div class="container">
<div class="logo">
<a href="/"><i class="icon">Mid-Day</i></a>
</div>
<div class="navigation-row">
<div class="respmenu">
<ul class="menu">
<li>
<a href="/mumbai-guide">Mumbai Guide</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/mumbai-guide">More in Mumbai Guide</a>
</p>
<ul>
<li>
<a href="/mumbai-guide/food" title="Mumbai Food">Mumbai Food</a>
</li>
<li>
<a href="/mumbai-guide/things-to-do" title="Things to do">Things to do</a>
</li>
<li>
<a href="/mumbai-guide/famous-personalities" title="Famous Personalities">Famous Personalities</a>
</li>
<li>
<a href="/mumbai-guide/festivals" title="Festivals">Festivals</a>
</li>
<li>
<a href="/big-break" title="Big Break">Big Break</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/entertainment">Entertainment</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/entertainment">More in Entertainment</a>
</p>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/regional-cinema" title="Regional Cinema News">Regional Cinema News</a>
</li>
<li>
<a href="/entertainment/music" title="Music News">Music News</a>
</li>
<li>
<a href="/entertainment/bollywood-fashion" title="Bollywood Fashion">Bollywood Fashion</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/entertainment/movies" title="Movies">Movies</a>
</li>
<li>
<a href="/entertainment/celebrities" title="Celebrities">Celebrities</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/news">News</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/news">More in News</a>
</p>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/results" title="Results">Results</a>
</li>
<li>
<a href="/news/opinion" title="Opinion">Opinion</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/news/mumbai-rains" title="Mumbai Rains">Mumbai Rains</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/photos">Photos</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/photos">More in Photos</a>
</p>
<ul>
<li>
<a href="/photos/entertainment-gallery" title="Entertainment galleries">Entertainment galleries</a>
</li>
<li>
<a href="/photos/mumbai-guide-gallery" title="Mumbai Guide galleries">Mumbai Guide galleries</a>
</li>
<li>
<a href="/photos/sports-gallery" title="Sports galleries">Sports galleries</a>
</li>
<li>
<a href="/photos/news-gallery" title="News galleries">News galleries</a>
</li>
<li>
<a href="/photos/lifestyle-gallery" title="Lifestyle galleries">Lifestyle galleries</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/videos">Videos</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/videos">More in Videos</a>
</p>
<ul>
<li>
<a href="/videos/entertainment" title="Entertainment Videos">Entertainment Videos</a>
</li>
<li>
<a href="/videos/mumbai-guide" title="Mumbai Guide Videos">Mumbai Guide Videos</a>
</li>
<li>
<a href="/videos/news" title="News Videos">News Videos</a>
</li>
<li>
<a href="/videos/sports" title="Sports Videos">Sports Videos</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/sports">Sports</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/sports">More in Sports</a>
</p>
<ul>
<li>
<a href="/sports/cricket" title="Cricket">Cricket</a>
</li>
<li>
<a href="/sports/ipl-news" title="T20 2018">T20 2018</a>
</li>
<li>
<a href="/sports/football" title="Football">Football</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis">Tennis</a>
</li>
<li>
<a href="/sports/badminton" title="Badminton">Badminton</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<a href="/lifestyle">Lifestyle</a>
<div class="dropdownbox inside-list">
<div class="ddcol1">
<p>
<a href="/lifestyle">More in Lifestyle</a>
</p>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/lifestyle/sex-relationships" title="Sex &amp; relationships">Sex &amp; relationships</a>
</li>
<li>
<a href="/lifestyle/food-drinks" title="Food &amp; Drinks">Food &amp; Drinks</a>
</li>
<li>
<a href="/lifestyle/sunday-mid-day" title="Sunday-midday">Sunday-midday</a>
</li>
<li>
<a href="/lifestyle/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/lifestyle/science-technology" title="Science &amp; Technology">Science &amp; Technology</a>
</li>
<li>
<a href="/lifestyle/auto" title="Auto">Auto</a>
</li>
<li>
<a href="/lifestyle/health-fitness" title="Health &amp; Fitness">Health &amp; Fitness</a>
</li>
<li>
<a href="/lifestyle/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/lifestyle/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/lifestyle/nature-wildlife" title="Nature &amp; Wildlife">Nature &amp; Wildlife</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="seachBox">
<div class="search-box">
<a href="javascript:void(0);" title="Search" class="btn-search">Search</a>
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1517571703150" method="post">
<input onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" placeholder="Search here.." autocomplete="off" class="txtsearch" type="text"><input onclick="searchFunc('/','headerSearchForm');" value="search" type="button">
</form>
<div id="search-box-div" class="search-box-sugg"></div>
</div>
<ul class="box2">
<li class="fb">
<a title="Facebook" target="_blank" href="https://www.facebook.com/middayindia">Facebook</a>
</li>
<li class="gplus">
<a title="Googleplus" target="_blank" href="https://plus.google.com/+middayindia">Googleplus</a>
</li>
<li class="ytube">
<a title="Youtube" target="_blank" href="https://www.youtube.com/c/middayindia">You Tube</a>
</li>
<li class="tw">
<a title="Twitter" target="_blank" href="https://twitter.com/mid_day">Twitter</a>
</li>
<li class="epaper">
<a title="Epaper" href="http://epaper2.mid-day.com" target="_blank">Epaper</a>
</li>
</ul>
</div>
</div>
</div>
</header><script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "13184768" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script><noscript>
<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><div class="clear"></div><script type="text/javascript">     
        $(document).ready(function() {            
            $(".btn-search").click(function(e){
				e.stopPropagation();
			$("#headerSearchForm").fadeIn("slow");
			});
					$("#headerSearchForm").click(function(e){
					e.stopPropagation();
			});   
				$("body").click(function(){
			$("#headerSearchForm").fadeOut("slow");
			});
			$(".mdtav_panel").hide();
			$(".mdtav_nav li:first").addClass("active").show();
			$(".mdtav_panel:first").show();    
			$(".mdtav_nav li").click(function() {
				$(".mdtav_nav li").removeClass("active");
				$(this).addClass("active");
				$(".mdtav_panel").hide(); 
				var activeTab = $(this).find("a").attr("href"); 
				$(activeTab).fadeIn();
				return false;
			});        
			$(".mdtav_panel2").hide();
			$(".mdtav_nav2 li:first").addClass("active").show();
			$(".mdtav_panel2:first").show();
			$(".mdtav_nav2 li").click(function() {
				$(".mdtav_nav2 li").removeClass("active");
				$(this).addClass("active");
				$(".mdtav_panel2").hide(); 
				var activeTab = $(this).find("a").attr("href"); 
				$(activeTab).fadeIn();
				return false;
			});     
        });        
        $(function() {
          $("img.lazynew").lazyload({
              event : "sporty"
          });
      	});        
        $(window).bind("load", function() {
          var timeout = setTimeout(function() {
          $("img.lazynew").trigger("sporty"); }, 3000);
      	});      
     </script>
</div><!--ls:end[component-1517571703150]--></div><div class="ls-cmp-wrap" id="w1517571703152"><!--ls:begin[component-1517571703152]--><div class="iw_component" id="1517571703152"><div id='midday_ros_pagepush' style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;"></div>
<div id='midday_ATD_D_ad_pagepush_728x90' style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;"></div></div><!--ls:end[component-1517571703152]--></div></div></div><div class="ls-area" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen94055769-ls-area-body"></div></div><div class="ls-area container" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen94055770-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237627"><!--ls:begin[component-1500295237627]--><div class="iw_component" id="1500295237627"><div class="breadcrum">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/sports" itemprop="url"><span itemprop="title">Sports
			News
		</span></a>
</li>
<li>
<a href="/sports/football" itemprop="url"><span itemprop="title">Football
			News
		</span></a>
</li>
</ul>
</div><script type="application/ld+json">
	{ "@context": "https://schema.org", "@type": "BreadcrumbList",
	"itemListElement": [{ "@type": "ListItem", "position": 1, "item": {
	"@id": "https://www.mid-day.com/", "name": "Home" } }
	
		,{ "@type": "ListItem", "position": 2, "item": { "@id":
		"https://www.mid-day.com/
		sports
		", "name": "
		Sports  News
		
		
		" } }
	
		,{ "@type": "ListItem", "position": 3, "item": { "@id":
		"https://www.mid-day.com/
		sports
		/
		football
		", "name": "
		
		" } }
	
	]}
</script>
</div><!--ls:end[component-1500295237627]--></div><div class="ls-cmp-wrap" id="w1500295241835"><!--ls:begin[component-1500295241835]--><div class="iw_component" id="1500295241835"><div id="midday_ros_lhs_160x600" class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div>
<div id='midday_ATD_D_ad_lhs_160x600' class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div></div><!--ls:end[component-1500295241835]--></div><div class="ls-cmp-wrap" id="w1500295241836"><!--ls:begin[component-1500295241836]--><div class="iw_component" id="1500295241836"><div id="midday_ros_rhs_160x600" class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div>
<div id='midday_ATD_D_ad_rhs_160x600' class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div></div><!--ls:end[component-1500295241836]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-3"><div class="ls-fxr" id="ls-gen94055771-ls-fxr"><div class="ls-area container" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen94055772-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1524485147869"><!--ls:begin[component-1524485147869]--><div class="iw_component" id="1524485147869"><div class="leftSlide">
<div class="socialLeft">
<div class="social-ic">
<a id="facebookId2" target="_blank" class="fb-ic">Facebook</a><a id="gplusId2" target="_blank" class="gplus-ic">G+</a><a id="twitterId2" target="_blank" class="tw-ic">Twitter</a><a id="pinId2" target="_blank" class="pint-ic">Pinterest</a><a class="feedback-ic" id="hey">Feedback</a>
</div>
</div>
</div>
</div><!--ls:end[component-1524485147869]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-4"><div class="ls-fxr" id="ls-gen94055773-ls-fxr"><div class="ls-area box648" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen94055774-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237633"><!--ls:begin[component-1500295237633]--><div class="iw_component" id="1500295237633"><script type="text/javascript">
					var headlinejs = "FIFA World Cup 2018: Mexico seal Last 16 berth with 2-1 win over South Korea";
 				
 				$(document).ready(function() {
					$("#facebookId").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
					$("#gplusId").attr("href", "https://plus.google.com/share?url="+window.location);
					$("#twitterId").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs);
					$("#pinId").attr("href", "https://www.pinterest.com/pin/create/button/?url=" + window.location);
					$("#instaId").attr("href", "https://www.instagram.com/accounts/login/?url=" + window.location);
					$("#facebookId2").attr("href", "https://www.facebook.com/sharer.php?u=" + window.location);
					$("#gplusId2").attr("href", "https://plus.google.com/share?url="+window.location);
					$("#twitterId2").attr("href", "https://twitter.com/share?url=" + window.location+"&text="+headlinejs+"&amp;via=mid_day&amp;");
					$("#pinId2").attr("href", "https://www.pinterest.com/pin/create/button/?url=" + window.location);
					$("#instaId2").attr("href", "https://www.instagram.com/accounts/login/?url=" + window.location);			
				 });
				 
				</script><script type="application/ld+json">
		{                              
			"@context": "https://schema.org/",
			"@type": "NewsArticle",
			"inLanguage": "English",
			"headline": "FIFA World Cup 2018: Mexico seal Last 16 berth with 2-1 win over South Korea",
			"author": {
				"@type":"Person",
				"name":"PA Sport"
			},
			"url":"https://www.mid-day.com/articles/fifa-world-cup-2018-mexico-seal-last-16-berth-with-21-win-over-south-korea/19549177",
			"publisher": {
				"@type": "Organization",
				"name":"Mid-Day",
				"url":"https://www.mid-day.com/",
				"logo": {
					"@type":"ImageObject",
					"url":"https://www.mid-day.com/Resources/midday/images/logo-new.png"
				}
			},
			"image": [{
				"@type":"ImageObject",
				"width":"auto",
				"height":"auto",
				"url": "https://images.mid-day.com/images/2018/jun/Hernandez-z_d.jpg"
				}],
			"thumbnailUrl": "https://images.mid-day.com/images/2018/jun/Hernandez-z_l.jpg",			
			"datePublished": "2018-06-24T13:05:17+5:30",
			"dateModified": " 2018-06-24T13:08:19+5:30",
			"articleSection": "News",
			"description": "After they shocked world champions Germany in their opening Group F game, Mexico secured a 2-1 win as Carlos Vela tucked home a first-half penalty before Javier Hernandez wrapped up the points with his 50th international goal",
			"keywords": "FIFA World Cup 2018, 2018 FIFA World Cup, FIFA 2018 World Cup, World Cup 2018, Russia World Cup 2018, World Cup 2018 Schedule, FIFA World Cup 2018 Russia, Mexico vs South Korea, football, sports news",
			"articleBody": "Mexico all but secured safe passage to the Last 16 for a seventh straight World Cup as they eased to victory over South Korea in here on Saturday. nbsp  After they shocked world champions Germany in their opening Group F game, Mexico secured a 2 1 win as Carlos Vela tucked home a first half penalty before Javier Hernandez wrapped up the points with his 50th international goal. South Korea, who pulled a goal back in stoppage time through Son Heung min, are all but out after suffering a second narrow defeat but Mexico, meanwhile, are on the verge on qualification for the latter stages. Although they are set to progress out of Group F, they will be keen to get past the Round of 16 for the first time since hosting the finals in 1986. Catch up on all the latest sports news and updates here. Also download the new mid day Android and iOS apps to get latest updates This story has been sourced from a third party syndicated feed, agencies. Mid day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid day management mid day.com reserves the sole right to alter, delete or remove  without notice  the content in its absolute discretion for any reason whatsoever",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.mid-day.com/articles/fifa-world-cup-2018-mexico-seal-last-16-berth-with-21-win-over-south-korea/19549177"
			}		
		}
	</script><main role="main">
<div class="article-top">
<h1>FIFA World Cup 2018: Mexico seal Last 16 berth with 2-1 win over South Korea</h1>
<span class="timestamp">Jun 24, 2018, 13:05 IST | PA Sport</span>
<div class="articlebody">
<h2 class="short-descrp">After they shocked world champions Germany in their opening Group F game, Mexico secured a 2-1 win as Carlos Vela tucked home a first-half penalty before Javier Hernandez wrapped up the points with his 50th international goal</h2>
<div class="atrFirstImg">
<img src="//images.mid-day.com/images/2018/jun/Hernandez-z_d.jpg" alt="FIFA World Cup 2018: Mexico seal Last 16 berth with 2-1 win over South Korea"><div class="figcapton">Mexico forward Javier Hernandez (right) celebrates with teammate Miguel Layun after their win over South Korea on Saturday. Pic/AFP</div>
</div><html>
 <head>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"398875",ustr:"",originlat:"0",clientrtt:"4",ghostip:"104.112.235.148",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"43cb43e",region:"26162",protocol:"",blver:14,akM:"j",akN:"ae",akTT:"O",akTX:"1",akTI:"43cb43e",ai:"252901",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
 <body>
  <p>Mexico all but secured safe passage to the Last 16 for a seventh straight World Cup as they eased to victory over South Korea in here on Saturday.&nbsp;</p> 
  <p>After they shocked world champions Germany in their opening Group F game, Mexico secured a 2-1 win as Carlos Vela tucked home a first-half penalty before Javier Hernandez wrapped up the points with his 50th international goal.</p> 
  <p>South Korea, who pulled a goal back in stoppage time through Son Heung-min, are all-but out after suffering a second narrow defeat but Mexico, meanwhile, are on the verge on qualification for the latter stages.</p> 
  <p>Although they are set to progress out of Group F, they will be keen to get past the Round-of-16 for the first time since hosting the finals in 1986.</p> 
  <p><em><strong>Catch up on all the latest <a title="sports news" href="https://www.mid-day.com/sports" target="_blank"><span style="color: #ff0000;">sports news</span></a> and updates here. </strong><strong>Also download the new mid-day <span style="color: #ff0000;"><a title="mid-day android app " href="https://goo.gl/8Xlcvr" target="_blank"><span style="color: #ff0000;">Android</span></a></span> and <span style="color: #ff0000;"><a title="mid-day iOS app" href="https://goo.gl/KQziH4" target="_blank"><span style="color: #ff0000;">iOS</span></a></span> apps to get latest updates</strong></em></p> 
  <p><em>This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever</em></p>
 </body>
</html></div>
<p>
</p>
<div class="trend-video">
<p>FIFA World Cup 2018 - Top 5 African footballers to watch out for</p><script src="https://content.jwplatform.com/players/ilfupw88-kmOfRSjj.js"></script></div>
<div class="tags">
<p class="blue">Tags</p>
<a target="_blank" href="/search/mexico-all"><span></span>mexico</a><a target="_blank" href="/search/south-korea-all"><span></span>south korea</a><a target="_blank" href="/search/fifa-world-cup-2018-all"><span></span>Fifa World Cup 2018</a><a target="_blank" href="/search/football-all"><span></span>football</a><a target="_blank" href="/search/sports-news-all"><span></span>sports news</a>
</div>
</div>
</main><script src="/Resources/midday/js/sticky-sidebar.js" type="text/javascript"></script><script>
			$(document).ready(function() {
				$('.ls-area.box300, .ls-area.box648')
					.theiaStickySidebar({
						additionalMarginTop: 30
					});
			});
		</script>
</div><!--ls:end[component-1500295237633]--></div><div class="ls-cmp-wrap" id="w1500295237634"><!--ls:begin[component-1500295237634]--><div class="iw_component" id="1500295237634"><div class="commonrhs relatedNews">
<h2>Related News</h2>
<ul class="rn-newsList">
<li>
<figure>
<a href="/articles/fifa-world-cup-2018-javier-hernandez-hits-half-century-as-mexico-beat-south-korea-by-2-1/19548185" title="FIFA World Cup 2018: Javier Hernandez hits half-century as Mexico beat South Korea by 2-1"><img class="lazy" alt="FIFA World Cup 2018: Javier Hernandez hits half-century as Mexico beat South Korea by 2-1" data-original="//images.mid-day.com/images/2018/jun/Javier-Hernandez-mexico-Fif_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-world-cup-2018-javier-hernandez-hits-half-century-as-mexico-beat-south-korea-by-2-1/19548185" title="FIFA World Cup 2018: Javier Hernandez hits half-century as Mexico beat South Korea by 2-1">FIFA World Cup 2018: Javier Hernandez hits half-century as Mexico beat South Korea by 2-1</a>
</div>
<span class="timestamp">Jun 23, 2018, 23:14 IST</span>
</li>
<li>
<figure>
<a href="/articles/fifa-world-cup-2018-we-made-it-easy-for-mexico-says-germanys-mats-hummels/19534190" title="FIFA World Cup 2018: We made it easy for Mexico, says Germany's Mats Hummels"><img class="lazy" alt="FIFA World Cup 2018: We made it easy for Mexico, says Germany's Mats Hummels" data-original="//images.mid-day.com/images/2018/jun/Hummels-z_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-world-cup-2018-we-made-it-easy-for-mexico-says-germanys-mats-hummels/19534190" title="FIFA World Cup 2018: We made it easy for Mexico, says Germany's Mats Hummels">FIFA World Cup 2018: We made it easy for Mexico, says Germany's Mats Hummels</a>
</div>
<span class="timestamp">Jun 19, 2018, 08:26 IST</span>
</li>
<li>
<figure>
<a href="/articles/mexico-city-hit-by-quake-of-joy-during-teams-win-against-germany/19534189" title="Mexico City hit by quake of joy during team's win against Germany"><img class="lazy" alt="Mexico City hit by quake of joy during team's win against Germany" data-original="//images.mid-day.com/images/2018/jun/Mexico-city-z_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/mexico-city-hit-by-quake-of-joy-during-teams-win-against-germany/19534189" title="Mexico City hit by quake of joy during team's win against Germany">Mexico City hit by quake of joy during team's win against Germany</a>
</div>
<span class="timestamp">Jun 19, 2018, 08:20 IST</span>
</li>
<li>
<figure>
<a href="/articles/fifa-world-cup-2018-mexico-fans-celebrate-in-style-over-win-against-germany/19531198" title="FIFA World Cup 2018: Mexico fans celebrate in style over win against Germany"><img class="lazy" alt="FIFA World Cup 2018: Mexico fans celebrate in style over win against Germany" data-original="//images.mid-day.com/images/2018/jun/mexico-fans_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-world-cup-2018-mexico-fans-celebrate-in-style-over-win-against-germany/19531198" title="FIFA World Cup 2018: Mexico fans celebrate in style over win against Germany">FIFA World Cup 2018: Mexico fans celebrate in style over win against Germany</a>
</div>
<span class="timestamp">Jun 18, 2018, 14:19 IST</span>
</li>
<li>
<figure>
<a href="/articles/fifa-2018-mexican-wave-drowns-germany/19531161" title="FIFA 2018: Mexican wave drowns Germany"><img class="lazy" alt="FIFA 2018: Mexican wave drowns Germany" data-original="//images.mid-day.com/images/2018/jun/Lozano_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-2018-mexican-wave-drowns-germany/19531161" title="FIFA 2018: Mexican wave drowns Germany">FIFA 2018: Mexican wave drowns Germany</a>
</div>
<span class="timestamp">Jun 18, 2018, 07:32 IST</span>
</li>
<li>
<figure>
<a href="/articles/fifa-world-cup-2018-germany-crash-to-mexico-defeat/19530168" title="FIFA World Cup 2018: Germany crash to Mexico defeat 0-1"><img class="lazy" alt="FIFA World Cup 2018: Germany crash to Mexico defeat 0-1" data-original="//images.mid-day.com/images/2018/jun/Hirving-lozano-fifa-2018_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-world-cup-2018-germany-crash-to-mexico-defeat/19530168" title="FIFA World Cup 2018: Germany crash to Mexico defeat 0-1">FIFA World Cup 2018: Germany crash to Mexico defeat 0-1</a>
</div>
<span class="timestamp">Jun 17, 2018, 22:47 IST</span>
</li>
</ul>
</div>
</div><!--ls:end[component-1500295237634]--></div><div class="ls-cmp-wrap" id="w1511162363420"><!--ls:begin[component-1511162363420]--><div class="iw_component" id="1511162363420"><div class="outbrainArticleDetail">
	<div class="OUTBRAIN commonlhs" data-src="https://www.mid-day.com" data-widget-id="AR_1" data-ob-template="Midday"></div>
	<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><!--ls:end[component-1511162363420]--></div></div></div><div class="ls-area box300" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen94055775-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295241841"><!--ls:begin[component-1500295241841]--><div class="iw_component" id="1500295241841"><div class="ad-box commonrhs">
	<div id="midday_ros_top_300x250"></div>
    <div id='midday_ATD_D_ad_top_300x250'></div>
</div></div><!--ls:end[component-1500295241841]--></div><div class="ls-cmp-wrap" id="w1524031736660"><!--ls:begin[component-1524031736660]--><div class="iw_component" id="1524031736660"><aside class="rcvedio" role="aside">
<h2>
<a title="Recommended Videos" href="/videos">Recommended Videos</a>
</h2>
<div class="swiper-container viralvideos">
<ul class="swiper-wrapper">
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/love-story-of-lionel-messi-and-antonella-roccuzzo/1014089" title="Love story of Lionel Messi and Antonella Roccuzzo"><img class="lazy" data-original="//images.mid-day.com/images/2018/jun/Messi-Antonella-video-l.jpg" alt="Love story of Lionel Messi and Antonella Roccuzzo" title="Love story of Lionel Messi and Antonella Roccuzzo"></a>
</figure>
<div class="h4">
<a href="/videos/love-story-of-lionel-messi-and-antonella-roccuzzo/1014089" title="Love story of Lionel Messi and Antonella Roccuzzo">Love story of Lionel Messi and Antonella Roccuzzo</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/woman-loses-control-of-her-car-runs-over-people-in-mumbai/1014049" title="Woman loses control of her car, runs over people in Mumbai"><img class="lazy" data-original="//images.mid-day.com/images/2018/jun/dharavi-accidentt-l.jpg" alt="Woman loses control of her car, runs over people in Mumbai" title="Woman loses control of her car, runs over people in Mumbai"></a>
</figure>
<div class="h4">
<a href="/videos/woman-loses-control-of-her-car-runs-over-people-in-mumbai/1014049" title="Woman loses control of her car, runs over people in Mumbai">Woman loses control of her car, runs over people in Mumbai</a>
</div>
</li>
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/mumbai-brave-rpf-constable-saves-woman-minors-after-fall-from-train-at-dadar/1013989" title="Mumbai: Brave RPF constable saves woman, minors after fall from train at Dadar"><img class="lazy" data-original="//images.mid-day.com/images/2018/jun/video-rpf.jpg" alt="Mumbai: Brave RPF constable saves woman, minors after fall from train at Dadar" title="Mumbai: Brave RPF constable saves woman, minors after fall from train at Dadar"></a>
</figure>
<div class="h4">
<a href="/videos/mumbai-brave-rpf-constable-saves-woman-minors-after-fall-from-train-at-dadar/1013989" title="Mumbai: Brave RPF constable saves woman, minors after fall from train at Dadar">Mumbai: Brave RPF constable saves woman, minors after fall from train at Dadar</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/beer-yoga-to-dog-yoga-check-out-these-bizarre-yoga-trends/1014009" title="Beer Yoga to Dog Yoga: Check out these bizarre yoga trends"><img class="lazy" data-original="//images.mid-day.com/images/2018/jun/Yoga-dog-video-l.jpg" alt="Beer Yoga to Dog Yoga: Check out these bizarre yoga trends" title="Beer Yoga to Dog Yoga: Check out these bizarre yoga trends"></a>
</figure>
<div class="h4">
<a href="/videos/beer-yoga-to-dog-yoga-check-out-these-bizarre-yoga-trends/1014009" title="Beer Yoga to Dog Yoga: Check out these bizarre yoga trends">Beer Yoga to Dog Yoga: Check out these bizarre yoga trends</a>
</div>
</li>
</ul>
<div class="swiper-button-nextr"></div>
<div class="swiper-button-prevr"></div>
</div>
</aside><script>
		 var viralvideos = new Swiper('.viralvideos', {
			nextButton: '.swiper-button-nextr',
			prevButton: '.swiper-button-prevr',      
			slidesPerView: 1,
			spaceBetween: 0,   
			preloadImages: false,
			lazyLoading: true    
		});	 
	 </script>
</div><!--ls:end[component-1524031736660]--></div><div class="ls-cmp-wrap" id="w1500295241837"><!--ls:begin[component-1500295241837]--><div class="iw_component" id="1500295241837"><div id="midday_ros_bottom_300x250" class="commonrhs ad-box600"></div>
<div id='midday_ATD_D_ad_bottom_300x600' class="commonrhs ad-box600"></div></div><!--ls:end[component-1500295241837]--></div><div class="ls-cmp-wrap" id="w1500295237643"><!--ls:begin[component-1500295237643]--><div class="iw_component" id="1500295237643"><div class="photoDetailc">
<div class="swiper-container article-gallery box300">
<h2>
<a title="More from this section" href="/sports/football">More from this section</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/fifa-world-cup-2018-russia-look-to-carry-good-form-against-uruguay/19550176" title="FIFA World Cup 2018: Russia look to carry good form against Uruguay"><img class="lazy" data-original="//images.mid-day.com/images/2018/jun/russia-football_l.jpg" alt="FIFA World Cup 2018: Russia look to carry good form against Uruguay" title="FIFA World Cup 2018: Russia look to carry good form against Uruguay"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-world-cup-2018-russia-look-to-carry-good-form-against-uruguay/19550176" title="FIFA World Cup 2018: Russia look to carry good form against Uruguay">FIFA World Cup 2018: Russia look to carry good form against Uruguay</a>
</div>
</li>
<li>
<figure>
<a href="/articles/fifa-world-cup-2018-portugal-target-last-16-berth-as-they-take-on-iran/19550172" title="FIFA World Cup 2018: Portugal target last 16 berth as they take on Iran"><img class="lazy" data-original="//images.mid-day.com/images/2018/jun/ronaldo-fifa-portugal-wc_l.jpg" alt="FIFA World Cup 2018: Portugal target last 16 berth as they take on Iran" title="FIFA World Cup 2018: Portugal target last 16 berth as they take on Iran"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-world-cup-2018-portugal-target-last-16-berth-as-they-take-on-iran/19550172" title="FIFA World Cup 2018: Portugal target last 16 berth as they take on Iran">FIFA World Cup 2018: Portugal target last 16 berth as they take on Iran</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/fifa-world-cup-2018-isco-urges-spain-to-stay-true-to-selves-in-morocco-decider/19550171" title="FIFA World Cup 2018: Isco urges Spain to stay true to selves in Morocco decider"><img class="lazy" data-original="//images.mid-day.com/images/2018/jun/isco-spain-fifa-football_l.jpg" alt="FIFA World Cup 2018: Isco urges Spain to stay true to selves in Morocco decider" title="FIFA World Cup 2018: Isco urges Spain to stay true to selves in Morocco decider"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-world-cup-2018-isco-urges-spain-to-stay-true-to-selves-in-morocco-decider/19550171" title="FIFA World Cup 2018: Isco urges Spain to stay true to selves in Morocco decider">FIFA World Cup 2018: Isco urges Spain to stay true to selves in Morocco decider</a>
</div>
</li>
<li>
<figure>
<a href="/articles/fifa-world-cup-2018-belgian-star-romelu-lukaku-doubtful-ahead-of-england-clash/19549179" title="FIFA World Cup 2018: Belgian star Romelu Lukaku doubtful ahead of England clash"><img class="lazy" data-original="//images.mid-day.com/images/2018/jun/Romelu-Injured_l.jpg" alt="FIFA World Cup 2018: Belgian star Romelu Lukaku doubtful ahead of England clash" title="FIFA World Cup 2018: Belgian star Romelu Lukaku doubtful ahead of England clash"></a>
</figure>
<div class="h4">
<a href="/articles/fifa-world-cup-2018-belgian-star-romelu-lukaku-doubtful-ahead-of-england-clash/19549179" title="FIFA World Cup 2018: Belgian star Romelu Lukaku doubtful ahead of England clash">FIFA World Cup 2018: Belgian star Romelu Lukaku doubtful ahead of England clash</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div><!--ls:end[component-1500295237643]--></div><div class="ls-cmp-wrap" id="w1500295241838"><!--ls:begin[component-1500295241838]--><div class="iw_component" id="1500295241838"><div class="commonrhs ad-box">
	<div id="midday_ros_medium_300x250"></div>
	<div id='midday_ATD_D_ad_medium_300x250'></div>
</div></div><!--ls:end[component-1500295241838]--></div><div class="ls-cmp-wrap" id="w1500295237649"><!--ls:begin[component-1500295237649]--><div class="iw_component" id="1500295237649"><div class="asideLn">
<div class="swiper-container article-gallery box300">
<h2>
<a title="Latest news" href="/latest-news">Latest News</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/narendra-modi-yoga-helped-realise-spirit-of-vasudhaiva-kutumkabam/19550166" title="Narendra Modi: Yoga helped realise spirit of Vasudhaiva Kutumkabam"><img class="lazy" title="Narendra Modi: Yoga helped realise spirit of Vasudhaiva Kutumkabam" alt="Narendra Modi: Yoga helped realise spirit of Vasudhaiva Kutumkabam" data-original="//images.mid-day.com/images/2018/jun/Narendra-Mann_d_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/narendra-modi-yoga-helped-realise-spirit-of-vasudhaiva-kutumkabam/19550166" title="Narendra Modi: Yoga helped realise spirit of Vasudhaiva Kutumkabam">Narendra Modi: Yoga helped realise spirit of Vasudhaiva Kutumkabam</a>
</div>
</li>
<li>
<figure>
<a href="/articles/pdp-govt-ignored-interests-of-jammu-ladakh-amit-shah/19549159" title="PDP govt ignored interests of Jammu, Ladakh: Amit Shah"><img class="lazy" title="PDP govt ignored interests of Jammu, Ladakh: Amit Shah" alt="PDP govt ignored interests of Jammu, Ladakh: Amit Shah" data-original="//images.mid-day.com/images/2018/jun/PDP-govt_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/pdp-govt-ignored-interests-of-jammu-ladakh-amit-shah/19549159" title="PDP govt ignored interests of Jammu, Ladakh: Amit Shah">PDP govt ignored interests of Jammu, Ladakh: Amit Shah</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/dubai-mumbai-is-busiest-international-route/19549161" title="Dubai-Mumbai is busiest international route"><img class="lazy" title="Dubai-Mumbai is busiest international route" alt="Dubai-Mumbai is busiest international route" data-original="//images.mid-day.com/images/2018/jun/Dubai-Mumbai_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/dubai-mumbai-is-busiest-international-route/19549161" title="Dubai-Mumbai is busiest international route">Dubai-Mumbai is busiest international route</a>
</div>
</li>
<li>
<figure>
<a href="/articles/women-bag-top-three-places-in-smart-india-hackathon-2018/19549162" title="Women bag top three places in Smart India Hackathon 2018"><img class="lazy" title="Women bag top three places in Smart India Hackathon 2018" alt="Women bag top three places in Smart India Hackathon 2018" data-original="//images.mid-day.com/images/2018/jun/Hackathon_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/women-bag-top-three-places-in-smart-india-hackathon-2018/19549162" title="Women bag top three places in Smart India Hackathon 2018">Women bag top three places in Smart India Hackathon 2018</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div><!--ls:end[component-1500295237649]--></div><div class="ls-cmp-wrap" id="w1503030527669"><!--ls:begin[component-1503030527669]--><div class="iw_component" id="1503030527669"><div id="midday_ros_inarticle_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1503030527669]--></div><div class="ls-cmp-wrap" id="w1503030527716"><!--ls:begin[component-1503030527716]--><div class="iw_component" id="1503030527716"><div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40">
</div>          
    </div><!--ls:end[component-1503030527716]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-5"><div class="ls-fxr" id="ls-gen94055776-ls-fxr"><div class="ls-area container" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen94055777-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-6"><div class="ls-fxr" id="ls-gen94055778-ls-fxr"><div class="ls-area box648" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen94055779-ls-area-body"></div></div><div class="ls-area box300" id="ls-row-6-area-2"><div class="ls-area-body" id="ls-gen94055780-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-7"><div class="ls-fxr" id="ls-gen94055781-ls-fxr"><div class="ls-area container" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen94055782-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1524031736663"><!--ls:begin[component-1524031736663]--><div class="iw_component" id="1524031736663"><div class="trending-bottom">
<ul>
<li>
<figure>
<a href="/videos/love-story-of-lionel-messi-and-antonella-roccuzzo/1014089" title="Love story of Lionel Messi and Antonella Roccuzzo"><img class="lazyTime" alt="Love story of Lionel Messi and Antonella Roccuzzo" data-original="//images.mid-day.com/images/2018/jun/Messi-Antonella-video-l.jpg"></a>
</figure>
<div class="h4">
<a href="/videos/love-story-of-lionel-messi-and-antonella-roccuzzo/1014089" title="Love story of Lionel Messi and Antonella Roccuzzo">Love story of Lionel Messi and Antonella Roccuzzo</a>
</div>
</li>
<li>
<figure>
<a href="/articles/iifa-rocks-2018-arjun-kapoors-lungi-dance-shraddhas-horror-dance-and-other-details/19550170" title="IIFA Rocks 2018: Arjun, Shraddha, Karan, Varun's crazy antics and other details"><img class="lazyTime" alt="IIFA Rocks 2018: Arjun, Shraddha, Karan, Varun's crazy antics and other details" data-original="//images.mid-day.com/images/2018/jun/IIFA-Shraddha-Arjun_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/iifa-rocks-2018-arjun-kapoors-lungi-dance-shraddhas-horror-dance-and-other-details/19550170" title="IIFA Rocks 2018: Arjun, Shraddha, Karan, Varun's crazy antics and other details">IIFA Rocks 2018: Arjun, Shraddha, Karan, Varun's crazy antics and other details</a>
</div>
</li>
<li>
<figure>
<a href="/articles/mumbai-cobbler-from-kurla-drowns-in-open-manhole/19549153" title="Mumbai: Cobbler from Kurla drowns in open manhole"><img class="lazyTime" alt="Mumbai: Cobbler from Kurla drowns in open manhole" data-original="//images.mid-day.com/images/2018/jun/Kurla-cobbler_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/mumbai-cobbler-from-kurla-drowns-in-open-manhole/19549153" title="Mumbai: Cobbler from Kurla drowns in open manhole">Mumbai: Cobbler from Kurla drowns in open manhole</a>
</div>
</li>
</ul>
<span class="min-btn"><i></i></span>
</div><script>		
		$(function() {  
				var fixmeTop = $('.navigation-row').offset().top;
				var fixmeTop2 = $('.social-ic').offset().top;
			  $(window).scroll(function() {
				 var currentScroll = $(window).scrollTop(); 
				 if (currentScroll >= fixmeTop) {					 
					$('.trending-bottom').css({
						'position': 'fixed',			
						'z-index':'1000',				
						'bottom': 0
					});		
				} else {
					$('.trending-bottom').css({
						'position': 'relative',
						
					});
				}
				//socialIcons
				if (currentScroll >= fixmeTop2) {
					$('.leftSlide .social-ic').addClass("sticky");
				} else {
					$('.leftSlide .social-ic').removeClass("sticky");
				}
			});
		}); 
		$('.min-btn').on('click', function(e) { 
				$('.trending-bottom ul').slideToggle();
				$('footer').css({'height': 'auto'});	
				 if ($(this).hasClass('down')) {
							  $(this).removeClass('down');
					 }else {					  
							   $(this).addClass('down');
							   
				  }	  
			});
		//lazyLoadAccording to escap time
		$(function() {
			$("img.lazyTime").lazyload({
				event : "sporty"
			});
                        var timeout = setTimeout(function() { $("img.lazyTime").trigger("sporty") }, 1000);
		});
		</script>
</div><!--ls:end[component-1524031736663]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-8"><div class="ls-fxr" id="ls-gen94055783-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen94055784-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1513151240426"><!--ls:begin[component-1513151240426]--><div class="iw_component" id="1513151240426"><div id="midday_ros_footer_728x90" style="text-align:center;clear:both;" class="MT40"></div>
<div id='midday_ATD_D_ad_footer_728x90' style="text-align:center;clear:both;" class="MT40"></div></div><!--ls:end[component-1513151240426]--></div><div class="ls-cmp-wrap" id="w1500295237631"><!--ls:begin[component-1500295237631]--><div class="iw_component" id="1500295237631"><footer role="footer">
<div class="footer-last">
<div class="container">
<div class="footer-navTop">
<ul>
<li>
<a href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a href="http://www.onlymyhealth.com">Health</a>
</li>
<li>
<a href="https://www.jagranjosh.com/">Education</a>
</li>
<li>
<a href="https://naidunia.jagran.com/">Nai Dunia</a>
</li>
<li>
<a href="http://inextlive.jagran.com/">Inext</a>
</li>
<li>
<a href="https://www.herzindagi.com/">Her Zindagi</a>
</li>
<li>
<a href="http://www.radiocity.in">Radio City</a>
</li>
<li>
<a href="http://www.gujaratimidday.com">Gujarati News</a>
</li>
<li>
<a href="http://inquilab.com/">Urdu News</a>
</li>
</ul>
</div>
<div class="footermid">
<ul class="footer-icon">
<li class="logo">
<a href="/" target="_blank" title="Mid-Day"><i class="icon">Mid-Day</i></a>
</li>
<li class="fb-ic">
<a href="https://www.facebook.com/middayindia" target="_blank" title="Facebook"><i class="icon">Facebook</i></a>
</li>
<li class="tw-ic">
<a href="https://twitter.com/mid_day" target="_blank" title="Twitter"><i class="icon">Twitter</i></a>
</li>
<li class="insta-ic">
<a href="https://www.instagram.com/middayindia" target="_blank" title="Instagram"><i class="icon">Instagram</i></a>
</li>
<li class="gplus-ic">
<a href="https://plus.google.com/109295877251930046128" target="_blank" title="Googleplus"><i class="icon">Googleplus</i></a>
</li>
<li class="youtube-ic">
<a href="https://www.youtube.com/c/middayindia" target="_blank" title="YouTube"><i class="icon"></i></a>
</li>
<li class="apple-ic">
<a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank" title="Apple"><i class="icon">Apple</i></a>
</li>
<li class="android-ic">
<a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank" title="Android"><i class="icon">Android</i></a>
</li>
</ul>
</div>
<div class="footer-navBottom">
<ul>
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise With Us</a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-and-conditions">Terms &amp; Conditions</a>
</li>
<li>
<a href="/contact-us">Contact Us</a>
</li>
<li>
<a href="http://middayinfomedia.com">Corporate</a>
</li>
</ul>
</div>
<div class="copy-right MT15">
<p>Copyright &copy; 2018 Mid-Day Infomedia Ltd. All rights reserverd.</p>
</div>
</div>
</div>
</footer><script src="/Resources/midday/js/middayfoot-jquery.js" async="async" type="text/javascript"></script><script>
	
	$(document).ready(function() {		
	$("img.lazy").lazyload({effect : "fadeIn", failure_limit : 10});
	
});
</script>
</div><!--ls:end[component-1500295237631]--></div><div class="ls-cmp-wrap" id="w1500295237632"><!--ls:begin[component-1500295237632]--><div class="iw_component" id="1500295237632"><script>  

	
	var swiper3 = new Swiper('.swiper3', {
        nextButton: '.swiper-button-next',
        prevButton: '.swiper-button-prev', 
		 slidesPerView: 3,
		  spaceBetween: 48,
		  preloadImages: false,
		  lazyLoading: true    
    });	

	
	var swiper7 = new Swiper('.swiper7', {
        nextButton: '.swiper-button-next',
        prevButton: '.swiper-button-prev', 
		 slidesPerView: 7,
		  spaceBetween: 10,
		  preloadImages: false,
		  lazyLoading: true       
    });
	
		var articlegallery= new Swiper('.article-gallery', {
        nextButton: '.swiper-article-next',
        prevButton: '.swiper-article-prev', 
		 slidesPerView: 1,
		  spaceBetween: 0,
		  preloadImages: false,
		  lazyLoading: true       
    });
	
	
	
    var photogalleryslide = new Swiper('.photogalleryslide', {
        nextButton: '.topmain-next',
        prevButton: '.topmain-prev', 
		 slidesPerView: 1,
		 preloadImages: false,
		  lazyLoading: true,
/*simulateTouch:false*/
 
    }); 

	
</script>    





      


    
    
</div><!--ls:end[component-1500295237632]--></div><div class="ls-cmp-wrap" id="w1517571703134"><!--ls:begin[component-1517571703134]--><div class="iw_component" id="1517571703134"><div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

 function checkreferrer(){
    var o=document.referrer;
    return o.indexOf("google")>=0?(console.log("google is here."),!1):o.indexOf("facebook")>=0?(console.log("facebook is here."),!1):(console.log("You Are Not From facebook or Google."+o),!0);
    }

var title = document.getElementsByTagName("title")[0].innerHTML;
var cats = title.split("-");
var catname = cats[cats.length-1]
if(catname.trim() =='Mumbai Guide'){
  catname = 'mumbai-guide';
}
catname = catname.trim().toLowerCase();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
  console.error('/1025214/midday_'+catname+'_ad_bottom_300x250');
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_bottom_300x250', [[300, 600], [300, 250]], 'midday_ros_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_footer_728x90', [[970, 250], [728, 90]], 'midday_ros_footer_728x90').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_interstitial_1x1', [1, 1], 'midday_ros_interstitial_1x1').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_lhs_160x600', [160, 600], 'midday_ros_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_medium_300x250', [[300, 600], [300, 250]], 'midday_ros_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_pagepush_996x60', [[996, 60], [728, 90], [996, 270]], 'midday_ros_pagepush').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_rhs_160x600', [160, 600], 'midday_ros_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/1025214/midday_'+catname+'_ad_top_300x250', [[300, 600], [300, 250]], 'midday_ros_top_300x250').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1025214/midday_'+catname+'_outofpage_1x1', 'midday_ros_inarticle_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://mid-day.com");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	googletag.display("midday_ros_pagepush");
	googletag.display("header_ad_top_adbox");   
	googletag.display("midday_ros_top_300x250");
	googletag.display("midday_ros_medium_300x250");
	googletag.display("midday_ros_bottom_300x250");
	googletag.display("midday_ros_lhs_160x600");
	googletag.display("midday_ros_rhs_160x600");
	googletag.display("midday_ros_inarticle_1x1");
	googletag.display("midday_ros_interstitial_1x1");	
	googletag.display('midday_ros_footer_728x90')	
  });

</script>
</div></div><!--ls:end[component-1517571703134]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script type='text/javascript' src='https://tags.crwdcntrl.net/c/8430/cc.js?ns=_cc8430' id='LOTCC_8430'></script><script type='text/javascript' language=javascript> _cc8430.add('seg','Desktop:Category:Sports');_cc8430.add('seg','Desktop:SubCategory:Football');_cc8430.add('seg','Desktop:TimeSpent:10sec');_cc8430.add('seg','Desktop:Keyword:FIFA World Cup 2018');_cc8430.add('seg','Desktop:Keyword: 2018 FIFA World Cup');_cc8430.add('seg','Desktop:Keyword: FIFA 2018 World Cup');_cc8430.add('seg','Desktop:Keyword: World Cup 2018');_cc8430.add('seg','Desktop:Keyword: Russia World Cup 2018');_cc8430.add('seg','Desktop:Keyword: World Cup 2018 Schedule');_cc8430.add('seg','Desktop:Keyword: FIFA World Cup 2018 Russia');_cc8430.add('seg','Desktop:Keyword: Mexico vs South Korea');_cc8430.add('seg','Desktop:Keyword: football');_cc8430.add('seg','Desktop:Keyword: sports news');_cc8430.add('seg','Desktop:DayOfWeek:Sunday');_cc8430.add('seg','Desktop:HourOfDay:14');_cc8430.bcp();</script> <script type='text/javascript' language=javascript>setTimeout(function() { loadIn60(); }, 601000);setTimeout(function() { loadIn120(); }, 1201000);setTimeout(function() { loadIn180(); }, 1801000);setTimeout(function() { loadIn240(); }, 2401000);setTimeout(function() { loadIn300(); }, 300*1000);function loadIn60(){_cc8430.add('seg','Desktop:TimeSpent:1Min:Sports:Football');_cc8430.bcp();console.log('loadIn60');};function loadIn120() {_cc8430.add('seg','Desktop:TimeSpent:2Min:Sports:Football');_cc8430.bcp();console.log('loadIn120');};function loadIn180() {_cc8430.add('seg','Desktop:TimeSpent:3Min:Sports:Football');_cc8430.bcp();console.log('loadIn180');}; function loadIn240() {_cc8430.add('seg','Desktop:TimeSpent:4Min:Sports:Football');_cc8430.bcp();console.log('loadIn240');};function loadIn300() {_cc8430.add('seg','Desktop:TimeSpent:5Min:Sports:Football');_cc8430.bcp();console.log('loadIn300');};</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script><!--ls:end[body]--></body></html>