<!DOCTYPE html>
<html lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Flights resume as police grill Paris airport attacker's family - News</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Flights, Paris' Orly airport, man triggered, major security alert, travel chaos, attacked, soldier, shot dead, International News"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="Flights at Paris' Orly airport were returning to normal yesterday, a day after a man triggered a major security alert and travel chaos when he attacked a soldier before being shot dead"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/custom-opt.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery-1.8.1.min.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.bxslider.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.easing.1.3.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/bootstrap.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery.slimscroll.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/dd.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <meta property="og:type" content="article"/><meta property="og:title" content="Flights resume as police grill Paris airport attacker's family"/><meta property="og:url" content="http://www.mid-day.com/articles/flights-resume-as-police-grill-paris-airport-attackers-family/18088153"/><meta property="og:description" content="Flights at Paris' Orly airport were returning to normal yesterday, a day after a man triggered a major security alert and travel chaos when he attacked a soldier before being shot dead"/><meta property="og:image" content="http://images.mid-day.com/images/2017/mar/20-france-l.jpg"/><meta property="article:published_date" content="2017-03-20T07:27:18+5:30"/><meta property="article:modified_date" content="2017-03-20T08:52:41+5:30"/><meta property="article:tag" content="Flights"/><meta property="article:tag" content="Paris' Orly airport"/><meta property="article:tag" content="man triggered"/><meta property="article:tag" content="major security alert"/><meta property="article:tag" content="travel chaos"/><meta property="article:tag" content="attacked"/><meta property="article:tag" content="soldier"/><meta property="article:tag" content="shot dead"/><meta property="article:tag" content="International News"/><meta property="news_keywords" content="Flights, Paris' Orly airport, man triggered, major security alert, travel chaos, attacked, soldier, shot dead, International News"/><link rel="canonical" href="http://www.mid-day.com/articles/flights-resume-as-police-grill-paris-airport-attackers-family/18088153"/><link rel="alternate" href="http://m.mid-day.com/articles/flights-resume-as-police-grill-paris-airport-attackers-family/18088153" media="only screen and (max-width: 640px)"/><link rel="alternate" href="http://m.mid-day.com/articles/flights-resume-as-police-grill-paris-airport-attackers-family/18088153" media="handheld"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="International News"/><meta property="fb:page_id" content="101982830708"/><meta name="twitter:site" value="@mid_day"><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.mid-day.com/articles/flights-resume-as-police-grill-paris-airport-attackers-family/18088153"/><meta name="twitter:title" content="Flights resume as police grill Paris airport attacker's family - News"/><meta name="twitter:description" content="Flights at Paris' Orly airport were returning to normal yesterday, a day after a man triggered a major security alert and travel chaos when he attacked a soldier before being shot dead"/><meta name="twitter:image" content="http://images.mid-day.com/images/2017/mar/20-france-l.jpg"/><meta http-equiv="Last-Modified" content="Mon, 20 Mar 2017 03:22:41 GMT"/><meta http-equiv="Content-Language" content="en"/><link rel="amphtml" href="http://m.mid-day.com/amp/articles/flights-resume-as-police-grill-paris-airport-attackers-family/18088153"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen13283948-ls-fxr"><div class="ls-area container" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen13283949-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558060"><!--ls:begin[component-1370777558060]--><div class="iw_component" id="1370777558060"><link href="http://fonts.googleapis.com/css?family=Arimo" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" rel="stylesheet" type="text/css"><noscript>
<iframe style="display:none;visibility:hidden" width="0" height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-5K3SXW"></iframe>
</noscript><script type="text/javascript">
$(function() {
	$('.contentarea>.ls-fxr').addClass('row-fluid');
	$('.navmenu .dd').mouseenter (function(e){
		$(this).parent('li').find('.dropdown').addClass('on');
		$(this).addClass('active');
	});
	$('.navmenu>li').mouseleave (function(e){
		$('.navmenu').find('.dropdown').removeClass('on');
		$('.navmenu .dd').removeClass('active');
	});
	
	 $('.bxSlider').bxSlider();

       $(".mdtav_panel").hide();
	$(".mdtav_nav li:first").addClass("active").show();
	$(".mdtav_panel:first").show();
	//On Click Event
	$(".mdtav_nav li").click(function() {
		$(".mdtav_nav li").removeClass("active");
		$(this).addClass("active");
		$(".mdtav_panel").hide(); 
		var activeTab = $(this).find("a").attr("href"); 
		$(activeTab).fadeIn();
		return false;
	});
	
        $(".mdtav_panel2").hide();
	$(".mdtav_nav2 li:first").addClass("active").show();
	$(".mdtav_panel2:first").show();
	//On Click Event
	$(".mdtav_nav2 li").click(function() {
		$(".mdtav_nav2 li").removeClass("active");
		$(this).addClass("active");
		$(".mdtav_panel2").hide(); 
		var activeTab = $(this).find("a").attr("href"); 
		$(activeTab).fadeIn();
		return false;
	});

        $(".jsListClickable article, .jsListClickable li").live("click",function(){window.location=$(this).find("a").attr("href")});
	$(".jsListClickable article, .jsListClickable li, .jsListhover li").hover(function(){$(this).find("a").toggleClass('hover');});
	
	$(".submobileicon").click(function() {$('#submobilenav').toggleClass('active');});
	
// hide #back-top first
	$('#gotop').hide();
	// fade in #back-top
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) {
				$('#gotop').fadeIn();
			} else {
				$('#gotop').fadeOut();
			}
		});
		// scroll body to 0px on click
		$('#gotop').click(function () {
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});
 

});
</script><script type="text/javascript">
    function toggle_visibility(id) {
       var e = document.getElementById(id);
       if(e.style.display == 'block')
          e.style.display = 'none';
       else
          e.style.display = 'block';
    }
	$(document).bind('click', function(e) {
		var $clicked = $(e.target);
		if (! $clicked.parents().hasClass("toplink"))
			$(".toplink #TopL").hide();
	});
			
</script><script src="http://tags.crwdcntrl.net/c/8430/cc_af.js"></script><div class="row-fluid">
<div class="toplink opensanscon">
<span onclick="toggle_visibility('TopL');" class="icon-menu"><i></i><i></i><i></i></span>
<ul id="TopL">
<li>
<a rel="nofollow" target="_blank" href="http://www.onlymyhealth.com">Health Tips</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://post.jagran.com">English News</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.jagran.com">Hindi News</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.jagranjosh.com">Education</a>
</li>
<li>
<a target="_blank" href="http://www.mid-day.com/news/board-exam-result">Board Results</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.khojle.in">Classifieds</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://www.planetradiocity.com/">Radio City</a>
</li>
</ul>
</div>
<div class="topsocial">
<ul>
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/middayindia"><i class="icon-facebook"></i></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/mid_day"><i class="icon-twitter"></i></a>
</li>
<li class="pinterest">
<a target="_blank" href="http://www.pinterest.com/middaydotcom/"><i class="icon-pinterest"></i></a>
</li>
<li class="rss">
<a target="_blank" href="http://www.mid-day.com/rss.htm"><i class="icon-rss"></i></a>
</li>
<li class="gplus">
<a rel="publisher" target="_blank" href="https://plus.google.com/+mid-day"><i class="icon-google-plus"></i></a>
</li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/middayindia/"><i class="icon-instagram"></i></a>
</li>
</ul>
</div>
<div class="topsearch">
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1370777558060" method="post">
<div class="inputfiled">
<input onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" class="input opensanscon" type="text"><button class="btn" onclick="return searchFunc('/','headerSearchForm');" value="" name="submit"><i class="icon-search"></i></button>
</div>
</form>
</div>
<a class="btn-epaper opensanscon" target="_blank" href="http://epaper2.mid-day.com">E-paper</a>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558060]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container mainbox" id="ls-row-2"><div class="ls-fxr" id="ls-gen13283950-ls-fxr"><div class="ls-area header row-fluid" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen13283951-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1486713119982"><!--ls:begin[component-1486713119982]--><div class="iw_component" id="1486713119982"><script async="" src="http://ht-mdw.hoverr.media/js/tera_midday_web.js" type="text/javascript"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-2326030-24', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
    </script><script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "13184768" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><div style="display:none" class="showdiv" id="hide">
<div class="overlay1"></div>
<div class="popup2">
<a href="/adblock-instructions.html"><img src="/Resources/midday/images/web-adblocker-jagran-20-07-2016.jpg" alt="Adblocker" usemap="#Map" border="0"></a>
<map name="Map" id="Map">
<area href="http://www.mid-day.com/" shape="rect" coords="10,308,139,352">
<area shape="rect" coords="549,310,679,352" href="javascript:location.reload()">
<area shape="rect" coords="11,10,682,299" href="/adblock-instructions.html">
<area href="/adblock-instructions.html" coords="176,310,520,353" shape="rect">
</map>
</div>
</div><style>
	  /* header */
header{padding-top:10px; background:#F6F6F6; display:block; box-shadow:1px 1px 5px #ccc; margin-bottom:5px;}
header .logo{text-align:center; display:block;}
header .logo a{display:block; width:100%; height:100%;}

/*footer*/
footer{background-color:#333333; color:#ffffff; font-size:14px; line-height:16px; padding:15px 0; text-align:center;}


 .overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
      .popup2 { overflow:hidden; width: 688px; height:361px; position: fixed; top: 50%; left: 50%; margin: -180px 0 0 -344px; transition: all 5s ease-in-out; z-index: 999999;}
      #hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
      #hide.showdiv { display: block; }
      body.overflowBody { overflow: hidden; }
	  
	  .popup-mob{ overflow:hidden; max-width:300px; height:344px; position:fixed; top:50%; left:50%; margin:-172px 0 0 -150px; transition: all 5s ease-in-out; z-index: 999999;}
	  
	  
	  /* Main Content */
.adblock-section{ padding:20px; margin-bottom:20px; background:#fbfbfb; display:block; overflow:hidden; clear:both; }
.adblock-section ul{  }
.adblock-section ul li{ line-height:30px; border-top:1px solid #dedede; padding:5px 0px; list-style:inside square; }
.adblock-section ul li:first-child{ border-top:0; }
.adblock-section h3{font-size:26px; margin:0 0px 10px; }
.adblock-section strong {color:#116cce; font-weight:normal; text-transform:uppercase; font-size:14px; }
	  </style><script src="/Resources/middaymobile/js/ads.js" type="text/javascript"></script><script src="/Resources/midday/js/adblocker/adblockhandlega.js" type="text/javascript"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script><script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_160x600_LHS', [160, 600], 'div-gpt-ad-1486470025410-0').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_160x600_RHS', [160, 600], 'div-gpt-ad-1486470025410-1').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_1x1', [1, 1], 'div-gpt-ad-1486470025410-2').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_ATF', [300, 250], 'div-gpt-ad-1486470025410-3').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_BTF', [300, 250], 'div-gpt-ad-1486470025410-4').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x250_BTF-mid', [300, 250], 'div-gpt-ad-1486470025410-5').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_300x600_ATF', [300, 600], 'div-gpt-ad-1486470025410-7').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_670X90_text', [670, 90], 'div-gpt-ad-1486470025410-8').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_728x90_ATF', [728, 90], 'div-gpt-ad-1486470025410-9').addService(googletag.pubads());
            googletag.defineSlot('/1025214/Middaynew_Article_Detail_Page_728x90_BTF', [728, 90], 'div-gpt-ad-1486470025410-10').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script><div class="header_adbanner">
<div style="height:90px; width:728px;" id="div-gpt-ad-1486470025410-9">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-9'); });</script>
</div>
</div><div itemscope="" itemtype="http://schema.org/Organization" class="logo">
<a itemprop="url" href="/"><img itemprop="logo" src="/Resources/midday/images/logo-new.png" title="Latest Breaking News" name="Latest Breaking News" alt="mid-day"></a>
</div><div class="mobile-ads">
<div style="height:50px; width:320px; margin:5px auto;" id="320x50_Mobile_ATF_mobile_adbox"></div>
</div><div class="clear"></div>
</div><!--ls:end[component-1486713119982]--></div></div></div><div class="ls-area headerbottom row-fluid opensanscon" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen13283952-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558062"><!--ls:begin[component-1370777558062]--><div class="iw_component" id="1370777558062"><div class="topiclink span8 first-child">
<ul>
<li>
<a href="/search/kapil-sharma-all">#Kapil Sharma</a>
</li>
<li>
<a href="/search/ind-v-aus-all">#India vs Australia</a>
</li>
<li>
<a href="/search/narendra-modi-all">#Narendra Modi</a>
</li>
<li>
<a href="/search/humboldt-penguins-all">#Humboldt Penguins</a>
</li>
<li>
<a href="/search/adityanath-all"># Yogi Adityanath</a>
</li>
<li>
<a href="/search/badrinath-ki-dulhania-all">#Badrinath Ki Dulhania</a>
</li>
</ul>
</div><script>
    	$(document).ready(function() {
        	    
        });
    </script><div class="headerlink span5">
<ul>
<li class="downapp">
<span>DOWNLOAD APP:</span><a href="https://play.google.com/store/apps/details?id=com.midday&amp;hl=en" target="_blank"><i class="icon-android"></i></a><label>|</label><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><i class="icon-apple"></i></a>
</li>
<li class="">
<a href="/photos"><i class="icon-camera"></i>Photos</a>
</li>
<li class="">
<a href="/videos"><i class="icon-facetime-video"></i>Videos</a>
</li>
<li class="active">
<a href="/mumbai"><i class=""></i>Mumbai</a>
</li>
</ul>
</div><div class="clear"></div>
</div><!--ls:end[component-1370777558062]--></div></div></div><div class="ls-area row-fluid" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen13283953-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558063"><!--ls:begin[component-1370777558063]--><div class="iw_component" id="1370777558063"><div class="navigation">
<div class="mobilenav oswald">
<ul class="mainmobilenav">
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li class="last">
<a class="submobileicon">Menu</a>
</li>
</ul>
<div class="submobilenav" id="submobilenav">
<strong>All Sections</strong>
<ul>
<li class="has_drawer">
<a href="/news">News</a>
<ul class="sublink">
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/news/bmc-election" title="BMC Election">BMC Election</a>
</li>
<li>
<a href="/" title=""></a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/sports">Sports</a>
<ul class="sublink">
<li>
<a href="/sports/ipl" title="IPL News">IPL News</a>
</li>
<li>
<a href="/sports/cricket" title="Cricket News">Cricket News</a>
</li>
<li>
<a href="/sports/football" title="Football News">Football News</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis News">Tennis News</a>
</li>
<li>
<a href="/sports/local-sports" title="Local Sports News">Local Sports News</a>
</li>
<li>
<a href="/sports/motor-sports" title="Motor Sports News">Motor Sports News</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports News">Other Sports News</a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/life-and-style">Life &amp; style</a>
<ul class="sublink">
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
<li>
<a href="/life-and-style/health" title="Health">Health</a>
</li>
<li>
<a href="/life-and-style/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/life-and-style/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/life-and-style/relationships" title="Relationships">Relationships</a>
</li>
<li>
<a href="/life-and-style/technology" title="Technology">Technology</a>
</li>
<li>
<a href="/life-and-style/environment" title="Environment">Environment</a>
</li>
<li>
<a href="/life-and-style/cars-bikes" title="Cars - Bikes">Cars - Bikes</a>
</li>
<li>
<a href="/life-and-style/people" title="People">People</a>
</li>
<li>
<a href="/life-and-style/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/life-and-style/specials" title="Special">Special</a>
</li>
<li>
<a href="/life-and-style/dear-diana" title="Dear Diana">Dear Diana</a>
</li>
</ul>
</li>
<li class="has_drawer">
<a href="/entertainment">Entertainment</a>
<ul class="sublink">
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/" title=""></a>
</li>
</ul>
</li>
<li>
<a href="/photos">Photos</a>
</li>
<li>
<a href="/videos">Videos</a>
</li>
<li>
<a href="/mumbai">Mumbai</a>
</li>
</ul>
</div>
</div>
<ul class="navmenu">
<li class="first">
<a class="dd" href="/news">
						News
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai news">Mumbai news</a>
</li>
<li>
<a href="/news/national" title="National">National</a>
</li>
<li>
<a href="/news/columnists" title="Columnists">Columnists</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon first-child">
<span class="titlehd">MORE IN NEWS</span>
<ul>
<li>
<a href="/news/mumbai" title="Mumbai News">Mumbai News</a>
</li>
<li>
<a href="/news/crime" title="Crime News">Crime News</a>
</li>
<li>
<a href="/news/national" title="National News">National News</a>
</li>
<li>
<a href="/news/international" title="International News">International News</a>
</li>
<li>
<a href="/news/hatke" title="Hatke News">Hatke News</a>
</li>
<li>
<a href="/news/bmc-election" title="BMC Election">BMC Election</a>
</li>
<li>
<a href="/" title=""></a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/mumbai-byculla-zoo-chaos-visitors-run-riot-to-catch-free-penguins-rani-baug/18087183" title="Chaos at Byculla Zoo as Mumbaikars run riot to catch 'Free Penguins'"><img alt="Chaos at Byculla Zoo as Mumbaikars run riot to catch 'Free Penguins'" title="Chaos at Byculla Zoo as Mumbaikars run riot to catch 'Free Penguins'" src="http://images.mid-day.com/images/2017/mar/20-zoo-s.jpg"></a><span><a href="/articles/mumbai-byculla-zoo-chaos-visitors-run-riot-to-catch-free-penguins-rani-baug/18087183" title="Chaos at Byculla Zoo as Mumbaikars run riot to catch 'Free Penguins'">Chaos at Byculla Zoo as Mumbaikars run riot to catch 'Free Penguins'</a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/sexual-harassment-case-tvf-boss-arunabh-kumar-rizwan-siddiquee-victims-complaints-news/18086169" title="Sexual harassment case: Only victims' complaints can help nail TVF boss "><img alt="Sexual harassment case: Only victims' complaints can help nail TVF boss " title="Sexual harassment case: Only victims' complaints can help nail TVF boss " src="http://images.mid-day.com/images/2017/mar/19Arunabh-Kumar-2-s.jpg"></a><span><a href="/articles/sexual-harassment-case-tvf-boss-arunabh-kumar-rizwan-siddiquee-victims-complaints-news/18086169" alt="Sexual harassment case: Only victims' complaints can help nail TVF boss " title="Sexual harassment case: Only victims' complaints can help nail TVF boss ">Sexual harassment case: Only victims' complaints can help nail TVF boss </a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/mumbai-news_all" title="Mumbai news">Mumbai news</a>
</li>
<li>
<a href="/search/crime_all" title="Mumbai crime">Mumbai crime</a>
</li>
<li>
<a href="/search/eman_all" title="Eman Ahmed">Eman Ahmed</a>
</li>
<li>
<a href="/search/BMC-election_all" title="BMC election">BMC election</a>
</li>
<li>
<a href="/search/gurmehar-kaur-all" title="Gurmehar Kaur">Gurmehar Kaur</a>
</li>
<li>
<a href="/search/narendra-modi_all" title="Narendra Modi">Narendra Modi</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a class="dd" href="/sports">
						SPORTS
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/sports/ipl" title="IPL">IPL</a>
</li>
<li>
<a href="/sports/cricket" title="Cricket">Cricket</a>
</li>
<li>
<a href="/sports/football" title="Football">Football</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN SPORTS</span>
<ul>
<ul>
<li>
<a href="/sports/ipl" title="IPL News">IPL News</a>
</li>
<li>
<a href="/sports/cricket" title="Cricket News">Cricket News</a>
</li>
<li>
<a href="/sports/football" title="Football News">Football News</a>
</li>
<li>
<a href="/sports/tennis" title="Tennis News">Tennis News</a>
</li>
<li>
<a href="/sports/local-sports" title="Local Sports News">Local Sports News</a>
</li>
<li>
<a href="/sports/motor-sports" title="Motor Sports News">Motor Sports News</a>
</li>
<li>
<a href="/sports/other-sports" title="Other Sports News">Other Sports News</a>
</li>
</ul>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/wwe-diva-paige-nude-photos-videos-oral-sex-naked-selfies-leaked-online/18089197" title="Nude photos and videos of WWE Diva Paige leaked online"><img alt="Nude photos and videos of WWE Diva Paige leaked online" title="Nude photos and videos of WWE Diva Paige leaked online" src="http://images.mid-day.com/images/2017/mar/paige20mar-s.jpg"></a><span><a href="/articles/wwe-diva-paige-nude-photos-videos-oral-sex-naked-selfies-leaked-online/18089197" title="Nude photos and videos of WWE Diva Paige leaked online">Nude photos and videos of WWE Diva Paige leaked online</a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/ranchi-test-cheteshwar-pujara-wriddhiman-saha-dominate-australia-india-day-four-cricket/18087176" title="Ranchi Test: India force advantage on 4th day"><img alt="Ranchi Test: India force advantage on 4th day" title="Ranchi Test: India force advantage on 4th day" src="http://images.mid-day.com/images/2017/mar/Cheteshwar-Pujara-test-s.jpg"></a><span><a href="/articles/ranchi-test-cheteshwar-pujara-wriddhiman-saha-dominate-australia-india-day-four-cricket/18087176" title="Ranchi Test: India force advantage on 4th day">Ranchi Test: India force advantage on 4th day</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/india-vs-australia_all" title="India vs Australia">India vs Australia</a>
</li>
<li>
<a href="/search/ipl_all" title="IPL">IPL</a>
</li>
<li>
<a href="/search/virat-kohli_all" title="Virat Kohli">Virat Kohli</a>
</li>
<li>
<a href="/search/virender-sehwag_all" title="Virender Sehwag">Virender Sehwag</a>
</li>
<li>
<a href="/search/manchester-united_all" title="Manchester United">Manchester United</a>
</li>
<li>
<a href="/search/yuvraj-singh_all" title="Yuvraj Singh">Yuvraj Singh</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a class="dd" href="/life-and-style">
						Life &amp; style
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/sunday-mid-day" title="Sunday mid-day">Sunday mid-day</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN LIFESTYLE</span>
<ul>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/life-and-style/food" title="Food">Food</a>
</li>
<li>
<a href="/life-and-style/health" title="Health">Health</a>
</li>
<li>
<a href="/life-and-style/travel" title="Travel">Travel</a>
</li>
<li>
<a href="/life-and-style/dr-love" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/life-and-style/relationships" title="Relationships">Relationships</a>
</li>
<li>
<a href="/life-and-style/technology" title="Technology">Technology</a>
</li>
<li>
<a href="/life-and-style/environment" title="Environment">Environment</a>
</li>
<li>
<a href="/life-and-style/cars-bikes" title="Cars - Bikes">Cars - Bikes</a>
</li>
<li>
<a href="/life-and-style/people" title="People">People</a>
</li>
<li>
<a href="/life-and-style/culture" title="Culture">Culture</a>
</li>
<li>
<a href="/life-and-style/specials" title="Special">Special</a>
</li>
<li>
<a href="/life-and-style/dear-diana" title="Dear Diana">Dear Diana</a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/experts-pimples-acne-care-tips-advice-skin-lifestyle-news/18088163" title="Acne care: mid-day gets experts to help you tackle pimples"><img alt="Acne care: mid-day gets experts to help you tackle pimples" title="Acne care: mid-day gets experts to help you tackle pimples" src="http://images.mid-day.com/images/2017/mar/20-women-s.jpg"></a><span><a href="/articles/experts-pimples-acne-care-tips-advice-skin-lifestyle-news/18088163" title="Acne care: mid-day gets experts to help you tackle pimples">Acne care: mid-day gets experts to help you tackle pimples</a></span>
</div>
<div class="span6 nav-content arimo">
<a href="/articles/mumbai-chefs-to-experiment-new-healthy-options-purple-colour-menu-mumbai-restaurants-food-lifestyle-news/18085195" title="Mumbai chefs to experiment new and healthy options with purple colour in menu"><img alt="Mumbai chefs to experiment new and healthy options with purple colour in menu" title="Mumbai chefs to experiment new and healthy options with purple colour in menu" src="http://images.mid-day.com/images/2017/mar/19-food-1-s.jpg"></a><span><a href="/articles/mumbai-chefs-to-experiment-new-healthy-options-purple-colour-menu-mumbai-restaurants-food-lifestyle-news/18085195" title="Mumbai chefs to experiment new and healthy options with purple colour in menu">Mumbai chefs to experiment new and healthy options with purple colour in menu</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/mumbai-food_all" title="Mumbai food">Mumbai food</a>
</li>
<li>
<a href="/search/health-fitness_articles" title="Health &amp; Fitness">Health &amp; Fitness</a>
</li>
<li>
<a href="/search/technology_all" title="Technology">Technology</a>
</li>
<li>
<a href="/search/travel_articles" title="Travel">Travel</a>
</li>
<li>
<a href="/search/relationships_all" title="Relationships">Relationships</a>
</li>
<li>
<a href="/search/dr-love_all" title="Dr. Love">Dr. Love</a>
</li>
<li>
<a href="/search/environment_all" title="Environment">Environment</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="last">
<a class="dd" href="/entertainment">
						Entertainment
						<i class="icon-chevron-down"></i><i class="icon-sort-up"></i></a>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood">Hollywood</a>
</li>
<li>
<a href="/entertainment/television" title="Television">Television</a>
</li>
</ul>
<div class="dropdown">
<div class="row-fluid">
<div class="span3 nav-link opensanscon  first-child">
<span class="titlehd">MORE IN ENTERTAINMENT</span>
<ul>
<li>
<a href="/entertainment/bollywood" title="Bollywood News">Bollywood News</a>
</li>
<li>
<a href="/entertainment/hollywood" title="Hollywood News">Hollywood News</a>
</li>
<li>
<a href="/entertainment/television" title="Television News">Television News</a>
</li>
<li>
<a href="/entertainment/movie-reviews" title="Movie Reviews">Movie Reviews</a>
</li>
<li>
<a href="/" title=""></a>
</li>
</ul>
</div>
<div class="span6 opensanscon">
<span class="titlehd">TOP STORIES</span>
<div class="row-fluid">
<div class="span6 nav-content arimo first-child">
<a href="/articles/kapil-sharma-assaults-sunil-grover-quits-the-kapil-sharma-show-fight-tv-telly-news/18088161" title="Kapil Sharma assaults Sunil Grover: Here's what triggered the fight"><img alt="Kapil Sharma assaults Sunil Grover: Here's what triggered the fight" title="Kapil Sharma assaults Sunil Grover: Here's what triggered the fight" src="http://images.mid-day.com/images/2017/mar/20Sunil-Kapil-s.jpg"></a><span><a href="/articles/kapil-sharma-assaults-sunil-grover-quits-the-kapil-sharma-show-fight-tv-telly-news/18088161" title="Kapil Sharma assaults Sunil Grover: Here's what triggered the fight">Kapil Sharma assaults Sunil Grover: Here's what triggered the fight</a></span>
</div>
<div class="span6 nav-content arimo ">
<a href="/articles/sunil-grover-quit-the-kapil-sharma-show-after-mid-air-fight-comedy-mashoor-gulati-entertainment/18086192" title="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?"><img alt="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?" title="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?" src="http://images.mid-day.com/images/2016/feb/04-Kapil-Sunil_s.jpg"></a><span><a href="/articles/sunil-grover-quit-the-kapil-sharma-show-after-mid-air-fight-comedy-mashoor-gulati-entertainment/18086192" title="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?">Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?</a></span>
</div>
</div>
</div>
<div class="span3 nav-topic-link">
<span class="titlehd opensanscon">ToPICs</span>
<ul class="arimo">
<li>
<a href="/search/karan-johar-all" title="Karan Johar">Karan Johar</a>
</li>
<li>
<a href="/search/akshay-kumar_all" title="Akshay Kumar">Akshay Kumar</a>
</li>
<li>
<a href="/search/shah-rukh-khan_all" title="Shah Rukh Khan">Shah Rukh Khan</a>
</li>
<li>
<a href="/search/salman-khan_all" title="Salman Khan">Salman Khan</a>
</li>
<li>
<a href="/search/amitabh-bachchan_all" title="Amitabh Bachchan">Amitabh Bachchan</a>
</li>
<li>
<a href="/search/aamir-khan_all" title="Aamir Khan">Aamir Khan</a>
</li>
</ul>
</div>
</div>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558063]--></div><div class="ls-cmp-wrap" id="w1474450792640"><!--ls:begin[component-1474450792640]--><div class="iw_component" id="1474450792640"><!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Billboard 1X1 - 1 x 1 -->

<script language="JavaScript">
var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="47"; 
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script> 

<!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Billboard 1X1 - 1 x 1 --></div><!--ls:end[component-1474450792640]--></div></div></div><div class="ls-area row-fluid" id="ls-row-2-area-4"><div class="ls-area-body" id="ls-gen13283954-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558064"><!--ls:begin[component-1370777558064]--><div class="iw_component" id="1370777558064"><div class="breadcrumb arimo">
<ul>
<li>
<a href="/"><i class="icon-home"></i></a>
</li>
<li>
<div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
<a href="/news" itemprop="url"><span itemprop="title">News</span></a>
</div>
</li>
<li>
<div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
<a href="/news/international" itemprop="url"><span itemprop="title">International
			News
		</span></a>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558064]--></div><div class="ls-cmp-wrap" id="w1449822335651"><!--ls:begin[component-1449822335651]--><div class="iw_component" id="1449822335651"><div>
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
</div>
</div><!--ls:end[component-1449822335651]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container contentarea" id="ls-row-3"><div class="ls-fxr" id="ls-gen13283955-ls-fxr"><div class="ls-area fullcol" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen13283956-ls-area-body"></div></div><div class="ls-area leftcol3rd" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen13283957-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558081"><!--ls:begin[component-1370777558081]--><div class="iw_component" id="1370777558081"><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript">stLight.options({publisher: "835117ea-536d-46bd-a57b-b7e31596dd98"});</script><script type="text/javascript">
 var headlinejs="Flights resume as police grill Paris airport attacker's family";
$(document).ready(function() {
    $("#whatsapp").attr("href", "whatsapp://send?text=To know more on \""+headlinejs+"\", click the link - " +window.location + " (Sent from www.mid-day.com)");
$("#whatsapp").attr("data-action", "share/whatsapp/share"); 
});
 </script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.mid-day.com/articles/flights-resume-as-police-grill-paris-airport-attackers-family/18088153"
},
"headline": "Flights resume as police grill Paris airport attacker's family",
"image": {
"@type": "ImageObject",
"url": "http://images.mid-day.com/images/2017/mar/20-france-l.jpg",
"height": 800,
"width": 800
},
"datePublished": "2017-03-20T08:52:41+5:30",
"dateModified": "2017-03-20T07:27:18+5:30",
"author": {
"@type": "Person",
"name": "Agencies"
},
"publisher": {
"@type": "Organization",
"name": "Mid-day",
"logo": {
"@type": "ImageObject",
"url": "http://www.mid-day.com/Resources/midday/images/logo-new.png",
"width": 600,
"height": 60
}
},
"description": "Flights at Paris' Orly airport were returning to normal yesterday, a day after a man triggered a major security alert and travel chaos when he attacked a soldier before being shot dead"
}
</script><div class="article_detail">
<h1>Flights resume as police grill Paris airport attacker's family</h1>
<div class="metalink">
                    By Agencies
                    |<span>&nbsp;Posted 20-Mar-2017</span><a target="_blank" class="ios-app" href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8">Now Available on the mid-day iOS App, Download Now</a>
</div>
<style>
					.whatsapp {width:25px; display:none}
					.new-ventino-code{display:block; margin:5px 0;}
					@media(max-width:767px){.whatsapp {display:inline-block}}
				</style>
<div class="artsocial">
<ul>
<li class="artfb">
<a target="_blank" class="fbshare" id="fbshare" href=""><i></i><span>Facebook</span></a>
</li>
<li class="arttw">
<a target="_blank" class="twitterShare" id="twitterShare" href=""><i></i><span>Twitter</span></a>
</li>
<li class="artpin">
<a data-pin-shape="round" target="_blank" class="pinShare" id="pinShare" href="" data-pin-do="buttonPin"><i></i><span>Pinterest</span></a>
</li>
<li class="artmail">
<a target="_blank" class="gplusShare" href="" id="gplusShare"><i></i><span>Google+</span></a>
</li>
</ul>
</div>
<div style="margin:15px  auto; max-width:468px;" class="ad468x60code" id="ad_468x60_s_adbox"></div>
<div class="new-ventino-code">
<div id="vt_player_card">
<script type="text/javascript">
                        window.__ventunoplayer = window.__ventunoplayer||[];
                        window.__ventunoplayer.push({publisher_id : '1264', slot_id : '183', holder_id : 'vt_player_card', player_type: 'epc'});
                        window.__ventunoplayer.push({ flush:true });
                        </script><script src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
</div>
</div>
<div class="clear"></div>
<span itemprop="articleBody">
<div class="googlesyndi">
<div class="ads670x90adsc">
<div style="height:90px; width:670px;" id="div-gpt-ad-1486470025410-8">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-8'); });</script>
</div>
</div>
</div><p><strong><img title="Paris prosecutor Francois Molins (R) and head of the Paris Judiciary Police Christian Sainte address the press. Pic/AFP" src="http://images.mid-day.com/images/2017/mar/20-france.jpg" alt="Paris prosecutor Francois Molins (R) and head of the Paris Judiciary Police Christian Sainte address the press. Pic/AFP" /><br /><span style="font-size: x-small;"><em>Paris prosecutor Francois Molins (R) and head of the Paris Judiciary Police Christian Sainte address the press. Pic/AFP</em></span></strong></p>
<p><strong>Paris:</strong> Flights at Paris' Orly airport were returning to normal yesterday, a day after a man triggered a major security alert and travel chaos when he attacked a soldier before being shot dead.</p>
<p>Anti-terror investigators yesterday released the father of the assailant but were continuing to hold his brother and cousin as they sought to build a profile of Ziyed Ben Belgacem (39), a Frenchman.</p>
<p>All three family members had made contact with the police themselves, Paris prosecutor Francois Molins told a press conference.</p>
<p>Molins said Ben Belgacem had grabbed a female soldier and put a gun to her head, seizing her assault rifle.</p>
<p>Flights were halted at Orly for hours following the shooting, which happened just before 8.30 am (local time). Around 3,000 people were evacuated from the building.</p>
<p>"The air traffic is fairly normal," a spokesman for the Paris airport authority said last morning.</p>
<p>"There are, however, still some slight delays, of on average around 20 minutes."</p>
<p>About 100 people who were unable to board flights slept at Orly in beds provided by the airport, while 200 others spent the night at hotels provided by airlines.</p><div class="hightbx">
<h5>
</h5>
<p><p><strong>He was no terrorist, says attacker's dad</strong><br />Father of the Frenchman shot dead at Orly airport in Paris after attacking a soldier said yesterday that his son was&nbsp;"not a terrorist"&nbsp;and that his actions were caused by drink and drugs.&nbsp;"He never prayed, he drank. This is what happens under the influence of drink and cannabis,"&nbsp;said Ziyed Ben Belgacem's father.</p></p>
</div>
<p>
</p>
</span>
<ul class="arimo tags">
<strong class="left red">Tags:</strong>
<li>
<a href="/search/flights-all">Flights</a>
</li>
<li>
<a href="/search/paris-orly-airport-all">Paris' Orly airport</a>
</li>
<li>
<a href="/search/man-triggered-all">man triggered</a>
</li>
<li>
<a href="/search/major-security-alert-all">major security alert</a>
</li>
<li>
<a href="/search/travel-chaos-all">travel chaos</a>
</li>
<li>
<a href="/search/attacked-all">attacked</a>
</li>
<li>
<a href="/search/soldier-all">soldier</a>
</li>
<li>
<a href="/search/shot-dead-all">shot dead</a>
</li>
<li>
<a href="/search/international-news-all">International News</a>
</li>
</ul>
<div class="clear"></div>
<div class="artsocial">
<ul>
<li class="artfb">
<a target="_blank" class="fbshare" id="fbshare" href=""><i></i><span>Facebook</span></a>
</li>
<li class="arttw">
<a target="_blank" class="twitterShare" id="twitterShare" href=""><i></i><span>Twitter</span></a>
</li>
<li class="artpin">
<a data-pin-shape="round" target="_blank" class="pinShare" id="pinShare" href="" data-pin-do="buttonPin"><i></i><span>Pinterest</span></a>
</li>
<li class="artmail">
<a target="_blank" class="gplusShare" href="" id="gplusShare"><i></i><span>Google+</span></a>
</li>
</ul>
</div>
<div class="arrow_sty arimo MT15">
<div class="clear"></div>
</div>
</div><script src="http://1353.tm.zedo.com/v1/1cb8b4a8-612a-43f4-b9fd-f2a52eda18e9/tm.js"></script><div>
<script type="text/javascript">
		 	var hd="Flights resume as police grill Paris airport attacker's family";
		 	$(".fbshare").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
			$(".twitterShare").attr("href",  "http://twitter.com/share?url="+window.location+"&text="+hd+"&via=mid_day&");	
			$(".gplusShare").attr("href", "https://plus.google.com/share?url="+window.location);
			$(".pinShare").attr("href", "http://pinterest.com/pin/create/button/?url="+window.location+"&description="+hd);
	
	 </script>
</div>
</div><!--ls:end[component-1370777558081]--></div><div class="ls-cmp-wrap" id="w1370777558083"><!--ls:begin[component-1370777558083]--><div class="iw_component" id="1370777558083"><div class="checkout_more MT15">
<h2>Related Stories</h2>
<ul>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/mom-footballer-anas-thanks-wife-and-girlfriend/18089159" title="MoM footballer Anas thanks wife and girlfriend">MoM footballer Anas thanks wife and girlfriend</a>
</h3>
<div class="metalink">
<a href="/sports/football" title="Football">Football&nbsp;News</a>&nbsp;|&nbsp;<span>6 hours</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/a-chat-with-rafi-khan-shows-bollywood-offers-a-beautiful-destination-for-hopefuls-from-kashmir-culture-lifestyle-news/18085199" title="Bollywood offers a more serene destination for talents from Kashmir">Bollywood offers a more serene destination for talents from Kashmir</a>
</h3>
<div class="metalink">
<a href="/life-and-style/people" title="People">People&nbsp;News</a>&nbsp;|&nbsp;<span>19-Mar-2017</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/trainee-new-zealand-pup-grizz-meets-grisly-death-news-shot-dead/18085156" title="Trainee New Zealand pup Grizz meets grisly death">Trainee New Zealand pup Grizz meets grisly death</a>
</h3>
<div class="metalink">
<a href="/news/international" title="International">International&nbsp;News</a>&nbsp;|&nbsp;<span>18-Mar-2017</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/woman-face-burned-headphones-explosion-beijing-australia-flight-phones-battery-blast/18076191" title="Woman's face burned after headphones explode on flight">Woman's face burned after headphones explode on flight</a>
</h3>
<div class="metalink">
<a href="/news/international" title="International">International&nbsp;News</a>&nbsp;|&nbsp;<span>15-Mar-2017</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/muslim-couple-sues-us-airlines-after-being-kicked-off-flight/18074165" title="Muslim couple sues US airlines after being kicked off flight">Muslim couple sues US airlines after being kicked off flight</a>
</h3>
<div class="metalink">
<a href="/news/international" title="International">International&nbsp;News</a>&nbsp;|&nbsp;<span>14-Mar-2017</span>
</div>
</li>
<li>
<i class="icon-file"></i>
<h3>
<a href="/articles/ahmedabad-london-air-india-flight-loses-atc-contact-hungary-escorted-fighter-jets-national-news/18065195" title="Air India plane loses ATC contact over Hungary, escorted by fighter jets">Air India plane loses ATC contact over Hungary, escorted by fighter jets</a>
</h3>
<div class="metalink">
<a href="/news/national" title="National">National&nbsp;News</a>&nbsp;|&nbsp;<span>10-Mar-2017</span>
</div>
</li>
</ul>
</div><div class="clear"></div>
</div><!--ls:end[component-1370777558083]--></div><div class="ls-cmp-wrap" id="w1463729315001"><!--ls:begin[component-1463729315001]--><div class="iw_component" id="1463729315001"><div class="photo-video-box">
<div class="midday-photovid">
<ul>
<li>
<a rel="imgtab" href="javascript:void(0);"><i class="icon-camera"></i> PHOTO</a>
</li>
<li>
<a rel="vidtab" href="javascript:void(0);"><i class="icon-facetime-video"></i> VIDEO</a>
</li>
</ul>
</div>
<div class="photovid-content">
<div id="imgtab" class="datacon">
<ul class="bxsliderp">
<li>
<a href="/photos/photos-aarav-kumars-movie-outing-with-friends-in-juhu/12777" title="Photos: Aarav Kumar's movie outing with friends in Juhu"><img alt="Photos: Aarav Kumar's movie outing with friends in Juhu" title="Photos: Aarav Kumar's movie outing with friends in Juhu" src="http://images.mid-day.com/images/2017/mar/Aarav-Kumar-ll.jpg"><p>Photos: Aarav Kumar's movie outing with friends in Juhu</p>
</a>
</li>
<li>
<a href="/photos/photos-sonakshi-sinha-spotted-with-rumoured-beau-bunty-sajdeh/12766" title="Photos: Sonakshi Sinha spotted with rumoured beau Bunty Sajdeh"><img alt="Photos: Sonakshi Sinha spotted with rumoured beau Bunty Sajdeh" title="Photos: Sonakshi Sinha spotted with rumoured beau Bunty Sajdeh" src="http://images.mid-day.com/images/2017/mar/18-sonakshi-sinha-l.jpg"><p>Photos: Sonakshi Sinha spotted with rumoured beau Bunty Sajdeh</p>
</a>
</li>
<li>
<a href="/photos/snapped-shilpa-shetty-and-raj-kundra-with-son-at-mumbai-multiplex/12770" title="Snapped! Shilpa Shetty and Raj Kundra with son at Mumbai multiplex"><img alt="Snapped! Shilpa Shetty and Raj Kundra with son at Mumbai multiplex" title="Snapped! Shilpa Shetty and Raj Kundra with son at Mumbai multiplex" src="http://images.mid-day.com/images/2017/mar/Raj-Shilpa-kids-ll.jpg"><p>Snapped! Shilpa Shetty and Raj Kundra with son at Mumbai multiplex</p>
</a>
</li>
<li>
<a href="/photos/photos-twinkle-khanna-preity-zinta-spotted-at-mumbai-airport/12768" title="Photos: Twinkle Khanna, Preity Zinta spotted at Mumbai airport"><img alt="Photos: Twinkle Khanna, Preity Zinta spotted at Mumbai airport" title="Photos: Twinkle Khanna, Preity Zinta spotted at Mumbai airport" src="http://images.mid-day.com/images/2017/mar/Twinkle-Preity-airport19-l.jpg"><p>Photos: Twinkle Khanna, Preity Zinta spotted at Mumbai airport</p>
</a>
</li>
<li>
<a href="/photos/photos-anushka-sharma-suraj-sharma-promote-phillauri-in-bandra/12771" title="Photos: Anushka Sharma, Suraj Sharma promote 'Phillauri' in Bandra"><img alt="Photos: Anushka Sharma, Suraj Sharma promote 'Phillauri' in Bandra" title="Photos: Anushka Sharma, Suraj Sharma promote 'Phillauri' in Bandra" src="http://images.mid-day.com/images/2017/mar/Anushka-Suraj-bandra19-l.jpg"><p>Photos: Anushka Sharma, Suraj Sharma promote 'Phillauri' in Bandra</p>
</a>
</li>
</ul>
</div>
<div id="vidtab" class="datacon">
<ul class="bxsliderpp">
<li>
<a href="/videos/bollynews-fatafat-will-sunil-leave-the-kapil-sharma-show/908889" title="Bollynews Fatafat: Will Sunil leave The Kapil Sharma Show? "><img alt="Bollynews Fatafat: Will Sunil leave The Kapil Sharma Show? " title="Bollynews Fatafat: Will Sunil leave The Kapil Sharma Show? " src="http://ventunomidday.edgesuite.net/videos/1264/20-03-2017/The_Kapil_Sharma_Show_j__3BCXDFGA_crop.jpg"><p>Bollynews Fatafat: Will Sunil leave The Kapil Sharma Show? </p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/this-is-how-anushka-turned-a-rapper/908812" title="This is how Anushka turned a rapper  "><img alt="This is how Anushka turned a rapper  " title="This is how Anushka turned a rapper  " src="http://ventunomidday.edgesuite.net/videos/1264/20-03-2017/Anushka_turned_a_rapper_j__EOGARCSI_crop.jpg"><p>This is how Anushka turned a rapper  </p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/is-the-sarkar-3-shoot-still-going-on/908652" title="Is the 'Sarkar 3' shoot still going on?   "><img alt="Is the 'Sarkar 3' shoot still going on?   " title="Is the 'Sarkar 3' shoot still going on?   " src="http://ventunomidday.edgesuite.net/videos/1264/19-03-2017/Sarkar_3_shoot_still_going_on_J__PBVAM37R_crop.jpg"><p>Is the 'Sarkar 3' shoot still going on?   </p>
<span class="vid-iocn"></span></a>
</li>
<li>
<a href="/videos/who-taunted-anushka-when-she-chose-to-be-a-producer/908601" title="Who taunted Anushka when she chose to be a producer?   "><img alt="Who taunted Anushka when she chose to be a producer?   " title="Who taunted Anushka when she chose to be a producer?   " src="http://ventunomidday.edgesuite.net/videos/1264/19-03-2017/Who_taunted_Anushka_J__T69I4RFV_crop.jpg"><p>Who taunted Anushka when she chose to be a producer?   </p>
<span class="vid-iocn"></span></a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1463729315001]--></div><div class="ls-cmp-wrap" id="w1395823433070"><!--ls:begin[component-1395823433070]--><div class="iw_component" id="1395823433070"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {

e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);

}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-midday/loader.js');
</script>         
<div class="clear"></div>
            <!-- start checkout_more -->
            <div class="checkout_more MT15">
                <h2><span class="red">You May</span> Like</h2>
                <div id='taboola-below-main-column' style="position:relative;"></div>
				<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({mode:'thumbs-2r', container:'taboola-below-main-column', placement:'below-main-column'});
                </script>
                <script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({flush:true});
				</script>
				<style>
					.thumbs-2r .trc_header_left_column { display:none !important;}
					.thumbs-2r .trc_rbox_header {position:absolute; right:0; top:-44px;}
				</style>
                <div class="clear"></div>
            </div>
            <!-- end checkout_more -->
            <div class="clear"></div></div><!--ls:end[component-1395823433070]--></div><div class="ls-cmp-wrap" id="w1452694204246"><!--ls:begin[component-1452694204246]--><div class="iw_component" id="1452694204246"><div class="taboola-artical-detail">
<h2>
<span class="red">MORE</span> FROM JAGRAN</h2>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'alternating-thumbs-c',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
<style>
			.taboola-artical-detail h2{margin-top:10px;}
        	.taboola-artical-detail .alternating-thumbs-c .trc_rbox_header{display:none;}
        	</style>
</div>
</div><!--ls:end[component-1452694204246]--></div><div class="ls-cmp-wrap" id="w1432101571006"><!--ls:begin[component-1432101571006]--><div class="iw_component" id="1432101571006"><div id="Mobilenew_300x250_BTF-ads">
</div>          
    </div><!--ls:end[component-1432101571006]--></div><div class="ls-cmp-wrap" id="w1370777558084"><!--ls:begin[component-1370777558084]--><div class="iw_component" id="1370777558084"><div class="MT15" id="comments">
<h3>
<i class="icon-comments"></i>0 Comments</h3>
<ul></ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1370777558084]--></div><div class="ls-cmp-wrap" id="w1398244529760"><!--ls:begin[component-1398244529760]--><div class="iw_component" id="1398244529760"><script type="text/javascript">
        
 	function recallCaptcha(){
		document.getElementById("frameid").contentDocument.location.reload(true);
	}
	
	function validCaptcha(){
	    var code = document.getElementById("code").value;
		if(code==""){
		document.getElementById("captchaErrorField").innerHTML = "Please enter the text.";
		return false;
		}else{
		document.getElementById("captchaErrorField").innerHTML = "";
		return true;
		}
	}
	function validateCaptcha() {
	 	var hicap = $("#frameid").contents().find("input").val();
		var code = document.getElementById("code").value;
	   if (parent.validateName() && parent.validateEmail() && parent.validateComment() && validCaptcha()) {
		$.ajax({
			url : '/iw-cc/mmi/midday/recaptcha/validateCaptcha.jsp?code=' + code+'&captcha='+hicap,
			type : 'post',
			data : '',
			success : function(response) {
			 var result = response.replace(/^\s+|\s+$/, ''); 
				if(result == 'correct'){
				document.getElementById("captchaErrorField").innerHTML = "";
				parent.saveComment();
				recallCaptcha();
				}else{
					document.getElementById("captchaErrorField").innerHTML = "Text enter is incorrect. Please fill again.";
					recallCaptcha();	
				}
			}
		});
	}
	}
        
        
		</script><div id="respond">
<div class="span11 first-child">
<h3>
<i class="icon-edit"></i>Leave a Reply</h3>
<div class="clear"></div>
<ul>
<li class="span6 first-child">
<input value="saveComment;" name="iwPreActions" type="hidden"><input id="hcap" name="hcap" type="hidden"><input value="Article" id="commentType" name="commentType" type="hidden"><label>Name <b>*</b></label>
<div class="inputfiled">
<input class="input" onchange="validateName()" id="name" name="name" maxlength="64" type="text">
</div>
<span style="color:red;" id="nameErrorField"></span>
</li>
<li class="span6">
<label>Email <b>*</b></label>
<div class="inputfiled">
<input class="input" id="email" onchange="validateEmail()" name="email" maxlength="84" type="text">
</div>
<span style="color:red;" id="emailErrorField"></span>
</li>
<li class="span12 first-child">
<label>Comment (You have 500 characters left)</label>
<div class="inputfiled">
<textarea rows="4" onchange="validateComment()" id="comment" maxlength="500" name="comment" cols="4"></textarea>
</div>
<span style="color:red;" id="commentErrorField"></span>
</li>
<li class="span6 first-child">
<label>Enter the text as shown in the image <b>*</b></label>
<div class="inputfiled">
<input class="input" maxlength="84" id="code" type="text">
</div>
<span style="color:red;" id="captchaErrorField"></span>
</li>
<li class="span6">
<iframe id="frameid" style="height: 66px;" frameborder="0" src="/iw-cc/mmi/midday/recaptcha/CaptchaServlet.jsp" align="left"></iframe>
</li>
<li class="span12 first-child">
<input value="18088153" id="id" name="id" type="hidden"><input value="/articles/flights-resume-as-police-grill-paris-airport-attacker-s-family/18088153" id="forwarUrl" name="forwarUrl" type="hidden"><input class="btn" value="Post Comment" onclick="validateCaptcha();" type="button" name="button">
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1398244529760]--></div></div></div><div class="ls-area rightcol none" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen13283958-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1432535615259"><!--ls:begin[component-1432535615259]--><div class="iw_component" id="1432535615259"><div id="Middaynew_Article_Detail_Page_300x250_ATF-ads">
    <!-- /1025214/Middaynew_Article_Detail_Page_300x250_ATF -->
    <div id='div-gpt-ad-1486470025410-3' style='height:250px; width:300px;'>
    	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-3'); });</script>
    </div>
</div></div><!--ls:end[component-1432535615259]--></div><div class="ls-cmp-wrap" id="w1479822072195"><!--ls:begin[component-1479822072195]--><div class="iw_component" id="1479822072195"><div class="pixtrack-adcode" style="margin-bottom:15px;"><iframe src="http://www.pixtrack.in/px300-1.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe>
</div></div><!--ls:end[component-1479822072195]--></div><div class="ls-cmp-wrap" id="w1432101571007"><!--ls:begin[component-1432101571007]--><div class="iw_component" id="1432101571007"><div id="Mobilenew_300x250_BTF1-ads">
</div>          
    </div><!--ls:end[component-1432101571007]--></div><div class="ls-cmp-wrap" id="w1432535614951"><!--ls:begin[component-1432535614951]--><div class="iw_component" id="1432535614951">
</div><!--ls:end[component-1432535614951]--></div><div class="ls-cmp-wrap" id="w1402120038741"><!--ls:begin[component-1402120038741]--><div class="iw_component" id="1402120038741">
</div><!--ls:end[component-1402120038741]--></div><div class="ls-cmp-wrap" id="w1377599615261"><!--ls:begin[component-1377599615261]--><div class="iw_component" id="1377599615261"><script type="text/javascript">$(function(){$('#tradingscroll').slimScroll({height: '402px'});});</script><div class="rhs_trading white jsListhover MT15">
<h2>
<span class="">TrEnding</span>
</h2>
<ul id="tradingscroll">
<li>
<div class="block">
<a href="/photos/hot-pics-gorgeous-young-daughters-of-bollywood-stars/11286" title="Hot Pics! Gorgeous young daughters of Bollywood stars"><img alt="Hot Pics! Gorgeous young daughters of Bollywood stars" title="Hot Pics! Gorgeous young daughters of Bollywood stars" src="http://images.mid-day.com/images/2017/mar/10-pics-daughters-s.jpg"></a>
<h5>
<a href="/photos/hot-pics-gorgeous-young-daughters-of-bollywood-stars/11286" title="Hot Pics! Gorgeous young daughters of Bollywood stars">Hot Pics! Gorgeous young daughters of Bollywood stars</a>
</h5>
<div class="metalink">
<i class="icon-picture"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/tvf-sexual-harassment-indian-entertainment-industry-sitting-duck-for-discrimination-tvf-arunabh-kumar/18086151" title="'He'd snap my bra strap and justify his behaviour'"><img alt="'He'd snap my bra strap and justify his behaviour'" title="'He'd snap my bra strap and justify his behaviour'" src="http://images.mid-day.com/images/2017/mar/snap-bra-s.jpg"></a>
<h5>
<a href="/articles/tvf-sexual-harassment-indian-entertainment-industry-sitting-duck-for-discrimination-tvf-arunabh-kumar/18086151" title="'He'd snap my bra strap and justify his behaviour'">'He'd snap my bra strap and justify his behaviour'</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/life-and-style/people" title="People">People&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/mumbai-food-goregaon-west-20seater-kerala-lunch-home-sunday-weekend-meal-lifestyle-food-news/18085196" title="Mumbai food: The 20-seater Kerala Lunch Home is a must visit for a sumptuous meal"><img alt="Mumbai food: The 20-seater Kerala Lunch Home is a must visit for a sumptuous meal" title="Mumbai food: The 20-seater Kerala Lunch Home is a must visit for a sumptuous meal" src="http://images.mid-day.com/images/2017/mar/19-simbly-s.jpg"></a>
<h5>
<a href="/articles/mumbai-food-goregaon-west-20seater-kerala-lunch-home-sunday-weekend-meal-lifestyle-food-news/18085196" title="Mumbai food: The 20-seater Kerala Lunch Home is a must visit for a sumptuous meal">Mumbai food: The 20-seater Kerala Lunch Home is a must visit for a sumptuous meal</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/life-and-style/food" title="Food">Food&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/salman-khan-is-the-biggest-superstar-on-planet-earth-says-stage-show-organisers-entertainment-bollywood-news/18086156" title="'Salman Khan is the biggest superstar on Planet Earth', say stage show organisers "><img alt="'Salman Khan is the biggest superstar on Planet Earth', say stage show organisers " title="'Salman Khan is the biggest superstar on Planet Earth', say stage show organisers " src="http://images.mid-day.com/images/2017/mar/19-salman-khan-s.jpg"></a>
<h5>
<a href="/articles/salman-khan-is-the-biggest-superstar-on-planet-earth-says-stage-show-organisers-entertainment-bollywood-news/18086156" title="'Salman Khan is the biggest superstar on Planet Earth', say stage show organisers ">'Salman Khan is the biggest superstar on Planet Earth', say stage show organisers </a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/photos/photos-srk-other-celebs-pay-last-respects-to-aishwaryas-father/12767" title="Photos: SRK, other celebs pay last respects to Aishwarya's father"><img alt="Photos: SRK, other celebs pay last respects to Aishwarya's father" title="Photos: SRK, other celebs pay last respects to Aishwarya's father" src="http://images.mid-day.com/images/2017/mar/Aishwarya-father-funeral-ss.jpg"></a>
<h5>
<a href="/photos/photos-srk-other-celebs-pay-last-respects-to-aishwaryas-father/12767" title="Photos: SRK, other celebs pay last respects to Aishwarya's father">Photos: SRK, other celebs pay last respects to Aishwarya's father</a>
</h5>
<div class="metalink">
<i class="icon-picture"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/aishwaryas-father-krishnaraj-rai-cremation-amitabh-bachchan-shah-rukh-khan-sonali-bendre-other-celebs-pay-last-respect-vile-parle-bollywood-news/18086172" title="Krishnaraj Rai's funeral: Shah Rukh Khan, Sonali Bendre, and other celebs pay last respect"><img alt="Krishnaraj Rai's funeral: Shah Rukh Khan, Sonali Bendre, and other celebs pay last respect" title="Krishnaraj Rai's funeral: Shah Rukh Khan, Sonali Bendre, and other celebs pay last respect" src="http://images.mid-day.com/images/2017/mar/19-actor-s.jpg"></a>
<h5>
<a href="/articles/aishwaryas-father-krishnaraj-rai-cremation-amitabh-bachchan-shah-rukh-khan-sonali-bendre-other-celebs-pay-last-respect-vile-parle-bollywood-news/18086172" title="Krishnaraj Rai's funeral: Shah Rukh Khan, Sonali Bendre, and other celebs pay last respect">Krishnaraj Rai's funeral: Shah Rukh Khan, Sonali Bendre, and other celebs pay last respect</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/bollywood" title="Bollywood">Bollywood&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/sunil-grover-quit-the-kapil-sharma-show-after-mid-air-fight-comedy-mashoor-gulati-entertainment/18086192" title="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?"><img alt="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?" title="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?" src="http://images.mid-day.com/images/2016/feb/04-Kapil-Sunil_s.jpg"></a>
<h5>
<a href="/articles/sunil-grover-quit-the-kapil-sharma-show-after-mid-air-fight-comedy-mashoor-gulati-entertainment/18086192" title="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?">Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/entertainment/television" title="Television">Television&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/whatsapp-remark-chhatrapati-shivaji-birthday-khopoli-professor-sunil-waghmare-news/18086177" title="Professor arrested for questioning why Shivaji's b'day is celebrated twice"><img alt="Professor arrested for questioning why Shivaji's b'day is celebrated twice" title="Professor arrested for questioning why Shivaji's b'day is celebrated twice" src="http://images.mid-day.com/images/2016/nov/28thane-hit-and-run-s.jpg"></a>
<h5>
<a href="/articles/whatsapp-remark-chhatrapati-shivaji-birthday-khopoli-professor-sunil-waghmare-news/18086177" title="Professor arrested for questioning why Shivaji's b'day is celebrated twice">Professor arrested for questioning why Shivaji's b'day is celebrated twice</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/national" title="National">National&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/muslim-couple-hug-bhiwandi-street-thane-romantic-video-clips-mumbai-news/18085194" title="Watch video: Muslim couple hug on Mumbai street, forced to apologise"><img alt="Watch video: Muslim couple hug on Mumbai street, forced to apologise" title="Watch video: Muslim couple hug on Mumbai street, forced to apologise" src="http://images.mid-day.com/images/2017/mar/19-man-hug-s.jpg"></a>
<h5>
<a href="/articles/muslim-couple-hug-bhiwandi-street-thane-romantic-video-clips-mumbai-news/18085194" title="Watch video: Muslim couple hug on Mumbai street, forced to apologise">Watch video: Muslim couple hug on Mumbai street, forced to apologise</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/national" title="National">National&nbsp;News</a>|<span>19-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<div class="block">
<a href="/articles/qnet-case-scam-mumbai-news-mumbai-airport-arrest-eow-aditi-mitra/18084164" title="How QNet's 'sweet talker' was nabbed at Mumbai airport"><img alt="How QNet's 'sweet talker' was nabbed at Mumbai airport" title="How QNet's 'sweet talker' was nabbed at Mumbai airport" src="http://images.mid-day.com/images/2017/mar/Aditi-Mitra-s.jpg"></a>
<h5>
<a href="/articles/qnet-case-scam-mumbai-news-mumbai-airport-arrest-eow-aditi-mitra/18084164" title="How QNet's 'sweet talker' was nabbed at Mumbai airport">How QNet's 'sweet talker' was nabbed at Mumbai airport</a>
</h5>
<div class="metalink">
<i class="icon-file"></i><a href="/news/national" title="National">National&nbsp;News</a>|<span>18-Mar-2017</span>
</div>
<div class="clear"></div>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1377599615261]--></div><div class="ls-cmp-wrap" id="w1432535615260"><!--ls:begin[component-1432535615260]--><div class="iw_component" id="1432535615260"><div id="Middaynew_Article_Detail_Page_300x600_ATF-ads" class="MT15">
    <!-- /1025214/Middaynew_Article_Detail_Page_300x600_ATF -->
    <div id='div-gpt-ad-1486470025410-7' style='height:600px; width:300px;'>
    	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-7'); });</script>
    </div>
</div></div><!--ls:end[component-1432535615260]--></div><div class="ls-cmp-wrap" id="w1452162203621"><!--ls:begin[component-1452162203621]--><div class="iw_component" id="1452162203621">
</div><!--ls:end[component-1452162203621]--></div><div class="ls-cmp-wrap" id="w1434447033559"><!--ls:begin[component-1434447033559]--><div class="iw_component" id="1434447033559"><div id="MiddaynewGA_article_Page_video300x250_BTF-ads" class="MT15">
</div>          
    </div><!--ls:end[component-1434447033559]--></div><div class="ls-cmp-wrap" id="w1432535615262"><!--ls:begin[component-1432535615262]--><div class="iw_component" id="1432535615262"><div id="Middaynew_Article_Detail_Video-300x250_300x250-ads" class="MT15"></div></div><!--ls:end[component-1432535615262]--></div><div class="ls-cmp-wrap" id="w1478592802343"><!--ls:begin[component-1478592802343]--><div class="iw_component" id="1478592802343"><div class="ad300x250mid-rhs">
    <!-- /1025214/Middaynew_Article_Detail_Page_300x250_BTF-mid -->
    <div id='div-gpt-ad-1486470025410-5' style='height:250px; width:300px;'>
    	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-5'); });</script>
    </div>
</div></div><!--ls:end[component-1478592802343]--></div><div class="ls-cmp-wrap" id="w1370777558087"><!--ls:begin[component-1370777558087]--><div class="iw_component" id="1370777558087"><div class="tabbingcol  MT15">
<ul class="tabnav titling mdtav_nav">
<li class="active">
<a href="#trendingtab">Trending</a>
</li>
<li>
<a href="#most_read">Most ReaD</a>
</li>
<li>
<a href="#most_commented">Most Commented</a>
</li>
</ul>
<div class="clear"></div>
<div class="tabctc">
<ul class="listing mdtav_panel" id="trendingtab">
<li>
<h5>
<a href="/articles/kapil-sharma-assaults-sunil-grover-quits-the-kapil-sharma-show-fight-tv-telly-news/18088161" title="Kapil Sharma assaults Sunil Grover: Here's what triggered the fight">Kapil Sharma assaults Sunil Grover: Here's what triggered the fight</a>
</h5>
<div class="metalink">
<a href="/entertainment/television" title="Television News">Television News</a>|<span>5 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/wwe-diva-paige-nude-photos-videos-oral-sex-naked-selfies-leaked-online/18089197" title="Nude photos and videos of WWE Diva Paige leaked online">Nude photos and videos of WWE Diva Paige leaked online</a>
</h5>
<div class="metalink">
<a href="/sports/other-sports" title="Other Sports News">Other Sports News</a>|<span>3 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/mother-pushes-two-kids-off-15th-floor-then-jumps-herself-thane-news-suicide/18087188" title="Thane: Mother pushes two kids off 15th floor, then jumps herself">Thane: Mother pushes two kids off 15th floor, then jumps herself</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National News</a>|<span>4 hours</span>
</div>
</li>
<li>
<h5>
<a href="/articles/mumbai-byculla-zoo-chaos-visitors-run-riot-to-catch-free-penguins-rani-baug/18087183" title="Chaos at Byculla Zoo as Mumbaikars run riot to catch 'Free Penguins'">Chaos at Byculla Zoo as Mumbaikars run riot to catch 'Free Penguins'</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National News</a>|<span>6 hours</span>
</div>
</li>
</ul>
<ul class="listing mdtav_panel" id="most_read">
<li>
<h5>
<a href="/articles/sunil-grover-quit-the-kapil-sharma-show-after-mid-air-fight-comedy-mashoor-gulati-entertainment/18086192" title="Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?">Sunil Grover to quit 'The Kapil Sharma Show' after mid-air fight with Kapil?</a>
</h5>
<div class="metalink">
<a href="/entertainment/television" title="Television News">Television  News</a>|<span>19-Mar-2017</span>
</div>
</li>
<li>
<h5>
<a href="/articles/tvf-sexual-harassment-indian-entertainment-industry-sitting-duck-for-discrimination-tvf-arunabh-kumar/18086151" title="'He'd snap my bra strap and justify his behaviour'">'He'd snap my bra strap and justify his behaviour'</a>
</h5>
<div class="metalink">
<a href="/life-and-style/people" title="People News">People  News</a>|<span>19-Mar-2017</span>
</div>
</li>
<li>
<h5>
<a href="/articles/holi-horror-mumbai-man-who-bit-off-woman-lip-stitches-surgery-sion-mumbai-news/18081178" title="Holi horror: Hunt on for man who bit off Mumbai woman's lip">Holi horror: Hunt on for man who bit off Mumbai woman's lip</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>17-Mar-2017</span>
</div>
</li>
<li>
<h5>
<a href="/articles/kapil-sharma-assaults-sunil-grover-quits-the-kapil-sharma-show-fight-tv-telly-news/18088161" title="Kapil Sharma assaults Sunil Grover: Here's what triggered the fight">Kapil Sharma assaults Sunil Grover: Here's what triggered the fight</a>
</h5>
<div class="metalink">
<a href="/entertainment/television" title="Television News">Television  News</a>|<span>5 hours</span>
</div>
</li>
</ul>
<ul class="listing mdtav_panel" id="most_commented">
<li>
<h5>
<a href="/articles/imagica-accident-injured-mother-daughter-duo-in-mumbai-hospital-icu/15072037" title="Imagica accident: Injured mother-daughter duo in Mumbai hospital ICU">Imagica accident: Injured mother-daughter duo in Mumbai hospital ICU</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>06-Feb-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/cbse-cbse-nic-in-class-10th-x-board-result-2014-to-be-declared-today-on-www-cbse-nic-in-at-4-pm/15312189" title="CBSE cbse nic in Class 10th X Board Result 2014 to be declared today on www cbse nic in at 4 PM">CBSE cbse nic in Class 10th X Board Result 2014 to be declared today on www cbse nic in at 4 PM</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>20-May-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/online-auto-rickshaw-permits-results-of-7-rtos-declared/15123083" title="Online auto rickshaw permits: Results of 7 RTOs declared">Online auto rickshaw permits: Results of 7 RTOs declared</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>26-Feb-2014</span>
</div>
</li>
<li>
<h5>
<a href="/articles/cbse-results-2015-cbse-10th-board-cbsenicin-x-class-results-declared-at-2-pm-today-28th-may-at-cbseresultsnicin/16241164" title="CBSE Results 2015: CBSE 10th Board (cbse.nic.in) X Class Results declared at 2 PM today, 28th May at cbseresults.nic.in">CBSE Results 2015: CBSE 10th Board (cbse.nic.in) X Class Results declared at 2 PM today, 28th May at cbseresults.nic.in</a>
</h5>
<div class="metalink">
<a href="/news/board-exam-result" title="Board Exam Result News">Board Exam Result  News</a>|<span>28-May-2015</span>
</div>
</li>
<li>
<h5>
<a href="/articles/2014-mhada-lottery-flats-in-virar-will-be-ready-only-in-dec-15/15077095" title="2014 MHADA lottery: Flats in Virar will be ready only in Dec '15'">2014 MHADA lottery: Flats in Virar will be ready only in Dec '15'</a>
</h5>
<div class="metalink">
<a href="/news/national" title="National News">National  News</a>|<span>07-Feb-2014</span>
</div>
</li>
</ul>
<div class="clear"></div>
<a class="seemorelink" href="/news">See More Latest News<i class="icon-angle-right"></i></a>
</div>
</div>
</div><!--ls:end[component-1370777558087]--></div><div class="ls-cmp-wrap" id="w1432535615261"><!--ls:begin[component-1432535615261]--><div class="iw_component" id="1432535615261"><div id="Middaynew_Article_Detail_Page_300x250_BTF-ads" class="MT15">
    <!-- /1025214/Middaynew_Article_Detail_Page_300x250_BTF -->
    <div id='div-gpt-ad-1486470025410-4' style='height:250px; width:300px;'>
    	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-4'); });</script>
    </div>
</div></div><!--ls:end[component-1432535615261]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer white" id="ls-row-4"><div class="ls-fxr" id="ls-gen13283959-ls-fxr"><div class="ls-area footertop" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen13283960-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1432535615263"><!--ls:begin[component-1432535615263]--><div class="iw_component" id="1432535615263"><div id="Middaynew_Article_Detail_Page_728x90_BTF-ads">
	<!-- /1025214/Middaynew_Article_Detail_Page_728x90_BTF -->
    <div id='div-gpt-ad-1486470025410-10' style='height:90px; width:728px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-10'); });</script>
    </div>
</div>
<style>
#Middaynew_Article_Detail_Page_728x90_BTF-ads{text-align:center;}
#Middaynew_Article_Detail_Page_728x90_BTF-ads > div{margin:0 auto;}
</style></div><!--ls:end[component-1432535615263]--></div><div class="ls-cmp-wrap" id="w1449822335652"><!--ls:begin[component-1449822335652]--><div class="iw_component" id="1449822335652"><div>
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>
<iframe marginwidth="0" marginheight="0" scrolling="no" frameBorder="0" height="0" width="0" src="http://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" id="adg_footer_pixel_script"></iframe>
</noscript>
</div>
</div><!--ls:end[component-1449822335652]--></div></div></div><div class="ls-area footerbottom" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen13283961-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1370777558066"><!--ls:begin[component-1370777558066]--><div class="iw_component" id="1370777558066"><div class="container">
<div class="clear">&nbsp;</div>
<div class="row-fluid">
<div class="span2 footerlogo  first-child">
<a href="/"><img alt="" src="/Resources/midday/images/logo-new.png"></a>
</div>
<div class="span10 footernav">
<div class="footerlink opensanscon">
<ul>
<li>
<a href="/">
                Home</a>
</li>
<li>
<a href="/mumbai">
                Mumbai</a>
</li>
<li>
<a href="/news">
                News</a>
</li>
<li>
<a href="/entertainment">
                Entertainment</a>
</li>
<li>
<a href="/news/crime">
                Crime</a>
</li>
<li>
<a href="/sports">
                Sports</a>
</li>
<li>
<a href="/life-and-style">
                Life &amp; Style</a>
</li>
<li>
<a href="/photos">
                Photos</a>
</li>
<li>
<a href="/videos">
                Videos</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="footersocial">
<ul>
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/middayindia"><i class="icon-facebook"></i></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/mid_day"><i class="icon-twitter"></i></a>
</li>
<li class="pinterest">
<a target="_blank" href="http://www.pinterest.com/middaydotcom/"><i class="icon-pinterest"></i></a>
</li>
<li class="rss">
<a target="_blank" href="http://www.mid-day.com/rss.htm"><i class="icon-rss"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="span8">
<div style="margin-left: -15px" class="footersearch opensanscon">
<span>GET Updates from mid-day.com</span>
<div class="clear"></div>
<iframe src="/Resources/midday/subscribe-html/newsletter.htm" scrolling="No" width="290" frameborder="0" height="42"></iframe>
<div class="clear"></div>
</div>
</div>
<div class="span3 pull-right">
<a class="btn-sitemap opensanscon" href="http://www.mid-day.com/sitemap.htm">View Site Map</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="row-fluid bottomlink">
<div class="span6 first-child">
<span>Network: <a rel="nofollow" href="http://www.jagran.com/" target="_blank">Hindi News</a> | <a rel="nofollow" href="http://www.gujaratimidday.com/" target="_blank">Gujrati News</a> | <a rel="nofollow" href="http://inquilab.com/" target="_blank">Urdu News</a></span><span>Copyright &copy; 2017 Mid-Day Infomedia Ltd. All rights reserved.</span>
</div>
<div class="span6">
<span class="right"><a href="/about-us">
          About Us</a> | <a href="/advertise-with-us">
          Advertise with us</a> | <a href="/privacy-policy">
          Privacy Policy</a> | <a href="/terms-and-conditions">
          Terms and Conditions</a> | <a href="/contact-us">
          Contact Us</a> | <a href="http://middayinfomedia.com">Corporate
          </a> | <a href="/contest-terms-and-condition">
          Contest Terms and Conditions</a></span>
</div>
<div class="clear"></div>
</div>
</div><a class="gotop" href="#top" id="gotop">Go to top</a>
</div><!--ls:end[component-1370777558066]--></div><div class="ls-cmp-wrap" id="w1433413557240"><!--ls:begin[component-1433413557240]--><div class="iw_component" id="1433413557240"><div id="Middaynew_Article_Detail_Page_160x60_left" class="adcode-lt ad160x600">
	<!-- /1025214/Middaynew_Article_Detail_Page_160x600_LHS -->
    <div id='div-gpt-ad-1486470025410-0' style='height:600px; width:160px;'>
    	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-0'); });</script>
    </div>
</div>
<div id="Middaynew_Article_Detail_Page_160x60_right" class="adcode-rt ad160x600">
    <!-- /1025214/Middaynew_Article_Detail_Page_160x600_RHS -->
    <div id='div-gpt-ad-1486470025410-1' style='height:600px; width:160px;'>
    	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-1'); });</script>
	</div>
</div>

<style>
	.ad160x600{position:fixed; width:160px; height:600px; bottom:0; z-index:9999; display:block;}
	.adcode-lt{left:0;}
	.adcode-rt{right:0;}
	@media (max-width:1280px){.ad160x600{display:none;}}
</style>

<!-- /1025214/Middaynew_Article_Detail_Page_1x1 -->
<div id='div-gpt-ad-1486470025410-2' style='height:1px; width:1px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486470025410-2'); });</script>
</div>


<div class="loweradscode">
    <!-- Javascript tag: -->
    <!-- begin ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">var zflag_nid="1353"; var zflag_cid="105/103"; var zflag_sid="5"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";</script>
    <script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
    <!-- end ZEDO for channel:  Mid-day Article Detailed , publisher: Mid Day , Ad Dimension: Slider - 1 x 1 -->
</div></div><!--ls:end[component-1433413557240]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>