<!DOCTYPE html>
<html lang="en"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>50 locations searched in CBI's 'spl drive' against bank frauds - news</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="CBI, special drive, alleged bank fraudsters, National news,National News, India News, Breaking News India, Today's national news, Latest national news, National news headlines,News, Maharashtra News,Mumbai News"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="The searches are being conducted in Delhi, Mumbai, Ludhiana, Thane, Valsad, Pune, Palani, Gaya, Gurugram, Chandigarh, Bhopal, Surat and Kolar among others, they said"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/commonheadfoot.css?version=190703" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/midday/css/middayopt/article-detail.css?version=190703" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/midday/js/jquery-1.8.1.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link href="//t.teads.tv" rel="dns-prefetch" /><link href="//cdn.teads.tv" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="dns-prefetch" /><link href="//b.scorecardresearch.com" rel="preconnect" /><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//securepubads.g.doubleclick.net" rel="preconnect" /><link href="//pubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//pubads.g.doubleclick.net" rel="preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch" /><link href="//www.google-analytics.com" rel="preconnect" /><link href="//www.googletagservices.com" rel="dns-prefetch" /><link href="//partner.googleadservices.com" rel="dns-prefetch" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" /><link href="//cm.g.doubleclick.net" rel="dns-prefetch" /><link href="//www.mid-day.com" rel="preconnect" /><link href="//www.mid-day.com" rel="dns-prefetch" /><link href="//images.mid-day.com" rel="preconnect" /><link href="//images.mid-day.com" rel="dns-prefetch" /><link href="//archive.mid-day.com" rel="preconnect" /><link href="//archive.mid-day.com" rel="dns-prefetch" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-2326030-24', 'auto', {'useAmpClientId': true});ga('require', 'GTM-KBF2DS7');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5K3SXW');</script> <link rel="amphtml" href="https://m.mid-day.com/amp/articles/50-locations-searched-in-cbis-spl-drive-against-bank-frauds/21272179"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><meta property="og:type" content="article"/><meta property="og:title" content="50 locations searched in CBI's 'spl drive' against bank frauds"/><meta property="og:url" content="https://www.mid-day.com/articles/50-locations-searched-in-cbis-spl-drive-against-bank-frauds/21272179"/><meta property="og:description" content="The searches are being conducted in Delhi, Mumbai, Ludhiana, Thane, Valsad, Pune, Palani, Gaya, Gurugram, Chandigarh, Bhopal, Surat and Kolar among others, they said"/><meta property="og:image" content="https://images.mid-day.com/images/2019/jul/fraud_d.jpg"/><meta property="article:published_time" content="2019-07-03T01:47:28+5:30"/><meta property="article:modified_time" content="2019-07-04T00:14:31+5:30"/><link rel="canonical" href="https://www.mid-day.com/articles/50-locations-searched-in-cbis-spl-drive-against-bank-frauds/21272179"/><link rel="alternate" href="https://m.mid-day.com/articles/50-locations-searched-in-cbis-spl-drive-against-bank-frauds/21272179" media="only screen and (max-width: 640px)"/><meta property="og:site_name" content="mid-day"/><meta property="article:section" content="National News"/><meta name="twitter:site" content="@mid_day"><meta name="twitter:card" content="summary_large_image"/><meta http-equiv="Last-Modified" content="Wed, 3 Jul 2019 18:44:31 GMT"/><meta property="fb:app_id" content="1631305027169486" /><meta name="robots" content="index,follow,noodp,noydir"/><script src="https://rtbcdn.andbeyond.media/prod-global-330361.js" async></script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','publish_date':'Wed Jul 03 01:47:28 IST 2019','update_date':'Thu Jul 04 00:14:31 IST 2019','article_tags':'new delhi, national news','word_count':322,'flag':true,'article_author':'Agencies','article_category':'news','article_age':'1 days ago','article_subcategory':'national','genre':'Other States','pagetype':'detail','online_offline':'online','Editor':'NA','Type_Of_Story':'agency','CRE':'NA','storyID':21272179,'hittype':'page'});</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script>window._izq.push(["userProfile",{"add":{ "Category":["News"]} }]);</script><script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage":"https://www.mid-day.com/articles/50-locations-searched-in-cbis-spl-drive-against-bank-frauds/21272179",
"headline":"50 locations searched in CBIs spl drive against bank frauds",
"datePublished":"2019-07-03T01:47:28+5:30",
"dateModified": "2019-07-04T00:14:31+5:30",
"description": "The searches are being conducted in Delhi Mumbai Ludhiana Thane Valsad Pune Palani Gaya Gurugram Chandigarh Bhopal Surat and Kolar among others they said",
"speakable": {
"@type":"SpeakableSpecification",
"xpath":[
"//div[@class='article-top']/h1[1]",
"//h2[@class='short-descrp']"
]
},
"author": {
"@type":"Person",
"name":"Agencies"
},
"publisher": {
"@type": "Organization",
"name":"Mid-Day",
"logo":{
"@type":"ImageObject",
"url":"https://www.mid-day.com/Resources/midday/images/mid-day_logo_1200x1200.png",
"width":1200,
"height":1200
}
},
"image": [
{
"@type":"ImageObject",
"url":"https://images.mid-day.com/images/2019/jul/fraud_f.jpg",
"width":"1280",
"height":"960",
"name":"Representation picture",
"thumbnailUrl":"https://images.mid-day.com/images/2019/jul/fraud_s.jpg",
"contentUrl":"https://images.mid-day.com/images/2019/jul/fraud_f.jpg",
"encodingFormat":"image/jpeg"
}
]}
</script>
<div class="ls-canvas main-wrapper" id="ls-canvas"><div class="ls-row row" id="ls-row-1"><div class="ls-fxr" id="ls-gen56300417-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen56300418-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-2"><div class="ls-fxr" id="ls-gen56300419-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen56300420-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1562058230566"><!--ls:begin[component-1562058230566]--><div class="iw_component" id="1562058230566"><header>
<div class="top-row">
<div class="container">
<div class="logo">
<a href="/"><i class="icon">Mid-Day</i></a>
</div>
<div class="navigation-row">
<div class="respmenu"></div>
</div>
<div class="header-rhs">
<input id="loc" type="hidden">
<ul class="box1">
<li class="region-li">
<a class="region-switch" href="javascript:void(0);">Region</a>
<div class="region-dorpdown">
<p>Select Homepage Preference</p>
<a class="choose-locatoion" id="mh" href="javascript:void(0);">Maharashtra</a><a class="choose-locatoion" id="omh" href="javascript:void(0);">Outside Maharashtra</a><a class="confirm-btn" href="javascript:void(0);">CONFIRM</a><a class="whatThis" href="javascript:void(0);">What is this? <span class="hovertxt">Choose your region to see customized latest news and entertainment content</span></a>
</div>
</li>
<li>
<a rel="noopener" title="Gujarati news" href="https://www.gujaratimidday.com/">ગુજરાતી</a>
</li>
<li class="subs-btn">
<a href="javascript:void(0);">SUBSCRIBE</a>
</li>
<li>
<a rel="noopener" title="Epaper" href="http://epaper2.mid-day.com" target="_blank">EPAPER</a>
</li>
</ul>
<div class="seachBox">
<a href="https://www.mid-day.com/affiliate" title="Market Place" class="marketPlace"></a>
<div class="search-box">
<a href="javascript:void(0);" title="Search" class="btn-search">Search</a>
<form id="headerSearchForm" name="headerSearchForm" action="/midday/article-detail.page?submit=true&componentID=1562058230566" method="post">
<input autocomplete="off" onKeyPress="return submitenter('/','headerSearchForm',event)" id="serchText" name="serchText" placeholder="Search here.." class="txtsearch" type="text"><input onclick="searchFunc('/','headerSearchForm');" value="search" type="button">
</form>
<div class="search-box-sugg" id="search-box-div"></div>
</div>
</div>
</div>
</div>
</div>
<div class="submenu">
<div class="container">
<div id="d1">
<ul>
<li>
<a href="/news/mumbai" title="Mumbai">Mumbai</a>
</li>
<li>
<a href="/news/national" title="Nation">Nation</a>
</li>
<li>
<a href="/news/international" title="World">World</a>
</li>
<li>
<a href="/entertainment" title="Hitlist">Hitlist</a>
</li>
<li>
<a href="/sports" title="Sports">Sports</a>
</li>
<li>
<a href="/mumbai-guide" title="The Guide">The Guide</a>
</li>
<li>
<a href="/lifestyle" title="Lifestyle">Lifestyle</a>
</li>
<li>
<a href="/topic/dossier-articles" title="Daily Dossier">Daily Dossier</a>
</li>
<li>
<a href="/news/opinion" title="Opinion ">Opinion </a>
</li>
<li>
<a href="/photos" title="Photos">Photos</a>
</li>
<li>
<a href="/videos" title="Videos">Videos</a>
</li>
<li>
<a href="/sports/cricket-world-cup-2019" title="World Cup 2019"><span style="color:#ed1c22;">World Cup 2019</span></a>
</li>
</ul>
</div>
<div hidden="true" id="d2">
<ul>
<li>
<a href="/news/national" title="Nation">Nation</a>
</li>
<li>
<a href="/news/crime" title="Crime">Crime</a>
</li>
<li>
<a href="/news/mumbai" title="Mumbai">Mumbai</a>
</li>
<li>
<a href="/entertainment" title="Entertainment">Entertainment</a>
</li>
<li>
<a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</li>
<li>
<a href="/entertainment/web-series" title="Web Series">Web Series</a>
</li>
<li>
<a href="/sports" title="Sports">Sports</a>
</li>
<li>
<a href="/lifestyle" title="Lifestyle">Lifestyle</a>
</li>
<li>
<a href="/horoscope" title="Horoscope">Horoscope</a>
</li>
<li>
<a href="/photos" title="Photos">Photos</a>
</li>
<li>
<a href="/videos" title="Videos">Videos</a>
</li>
<li>
<a href="/sports/cricket-world-cup-2019" title="World Cup 2019"><span style="color:#ed1c22;">World Cup 2019</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="subscribe-page">
<div class="mask"></div>
<b class="close-bt"></b>
<div class="sec-subs">
<section class="head">
<div class="flo-l hd-txt">
<img src="http://events.jagran.com/mid-day/mailer/images/logo-mid.png"><p>Thank you for your interest in email newsletters from Mid-Day. Input your email address below, select the desired newsletters, and click Sign Up to submit.</p>
</div>
<img class="flo-r" src="http://events.jagran.com/mid-day/mailer/images/mail-img.png"></section>
<form action="/midday/article-detail.page?submit=true&componentID=1562058230566" method="post" id="subscribeForm" name="form1">
<section class="form-sec">
<h4 class="step">
<strong>Step 1: </strong>Enter your details</h4>
<ul>
<li>
<input placeholder="Enter your Email id" id="email" required="true" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,63}$" type="email">
</li>
<li>
<select required="true" id="select" name="select"><option value="">Select your Country</option><option value="Afganistan">Afghanistan</option><option value="Albania">Albania</option><option value="Algeria">Algeria</option><option value="American Samoa">American Samoa</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Antigua &amp; Barbuda">Antigua &amp; Barbuda</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="Aruba">Aruba</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bahamas">Bahamas</option><option value="Bahrain">Bahrain</option><option value="Bangladesh">Bangladesh</option><option value="Barbados">Barbados</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Belize">Belize</option><option value="Benin">Benin</option><option value="Bermuda">Bermuda</option><option value="Bhutan">Bhutan</option><option value="Bolivia">Bolivia</option><option value="Bonaire">Bonaire</option><option value="Bosnia &amp; Herzegovina">Bosnia &amp; Herzegovina</option><option value="Botswana">Botswana</option><option value="Brazil">Brazil</option><option value="British Indian Ocean Ter">British Indian Ocean Ter</option><option value="Brunei">Brunei</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Cambodia">Cambodia</option><option value="Cameroon">Cameroon</option><option value="Canada">Canada</option><option value="Canary Islands">Canary Islands</option><option value="Cape Verde">Cape Verde</option><option value="Cayman Islands">Cayman Islands</option><option value="Central African Republic">Central African Republic</option><option value="Chad">Chad</option><option value="Channel Islands">Channel Islands</option><option value="Chile">Chile</option><option value="China">China</option><option value="Christmas Island">Christmas Island</option><option value="Cocos Island">Cocos Island</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Congo">Congo</option><option value="Cook Islands">Cook Islands</option><option value="Costa Rica">Costa Rica</option><option value="Cote DIvoire">Cote D'Ivoire</option><option value="Croatia">Croatia</option><option value="Cuba">Cuba</option><option value="Curaco">Curacao</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Dominican Republic">Dominican Republic</option><option value="East Timor">East Timor</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Eritrea">Eritrea</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Falkland Islands">Falkland Islands</option><option value="Faroe Islands">Faroe Islands</option><option value="Fiji">Fiji</option><option value="Finland">Finland</option><option value="France">France</option><option value="French Guiana">French Guiana</option><option value="French Polynesia">French Polynesia</option><option value="French Southern Ter">French Southern Ter</option><option value="Gabon">Gabon</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Great Britain">Great Britain</option><option value="Greece">Greece</option><option value="Greenland">Greenland</option><option value="Grenada">Grenada</option><option value="Guadeloupe">Guadeloupe</option><option value="Guam">Guam</option><option value="Guatemala">Guatemala</option><option value="Guinea">Guinea</option><option value="Guyana">Guyana</option><option value="Haiti">Haiti</option><option value="Hawaii">Hawaii</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Isle of Man">Isle of Man</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Japan">Japan</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kiribati">Kiribati</option><option value="Korea North">Korea North</option><option value="Korea Sout">Korea South</option><option value="Kuwait">Kuwait</option><option value="Kyrgyzstan">Kyrgyzstan</option><option value="Laos">Laos</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lesotho">Lesotho</option><option value="Liberia">Liberia</option><option value="Libya">Libya</option><option value="Liechtenstein">Liechtenstein</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macau">Macau</option><option value="Macedonia">Macedonia</option><option value="Madagascar">Madagascar</option><option value="Malaysia">Malaysia</option><option value="Malawi">Malawi</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Marshall Islands">Marshall Islands</option><option value="Martinique">Martinique</option><option value="Mauritania">Mauritania</option><option value="Mauritius">Mauritius</option><option value="Mayotte">Mayotte</option><option value="Mexico">Mexico</option><option value="Midway Islands">Midway Islands</option><option value="Moldova">Moldova</option><option value="Monaco">Monaco</option><option value="Mongolia">Mongolia</option><option value="Montserrat">Montserrat</option><option value="Morocco">Morocco</option><option value="Mozambique">Mozambique</option><option value="Myanmar">Myanmar</option><option value="Nambia">Nambia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Netherland Antilles">Netherland Antilles</option><option value="Netherlands">Netherlands (Holland, Europe)</option><option value="Nevis">Nevis</option><option value="New Caledonia">New Caledonia</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Niue">Niue</option><option value="Norfolk Island">Norfolk Island</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Palau Island">Palau Island</option><option value="Palestine">Palestine</option><option value="Panama">Panama</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Phillipines">Philippines</option><option value="Pitcairn Island">Pitcairn Island</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Republic of Montenegro">Republic of Montenegro</option><option value="Republic of Serbia">Republic of Serbia</option><option value="Reunion">Reunion</option><option value="Romania">Romania</option><option value="Russia">Russia</option><option value="Rwanda">Rwanda</option><option value="St Barthelemy">St Barthelemy</option><option value="St Eustatius">St Eustatius</option><option value="St Helena">St Helena</option><option value="St Kitts-Nevis">St Kitts-Nevis</option><option value="St Lucia">St Lucia</option><option value="St Maarten">St Maarten</option><option value="St Pierre &amp; Miquelon">St Pierre &amp; Miquelon</option><option value="St Vincent &amp; Grenadines">St Vincent &amp; Grenadines</option><option value="Saipan">Saipan</option><option value="Samoa">Samoa</option><option value="Samoa American">Samoa American</option><option value="San Marino">San Marino</option><option value="Sao Tome &amp; Principe">Sao Tome &amp; Principe</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leone">Sierra Leone</option><option value="Singapore">Singapore</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="Solomon Islands">Solomon Islands</option><option value="Somalia">Somalia</option><option value="South Africa">South Africa</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sudan">Sudan</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Syria">Syria</option><option value="Tahiti">Tahiti</option><option value="Taiwan">Taiwan</option><option value="Tajikistan">Tajikistan</option><option value="Tanzania">Tanzania</option><option value="Thailand">Thailand</option><option value="Togo">Togo</option><option value="Tokelau">Tokelau</option><option value="Tonga">Tonga</option><option value="Trinidad &amp; Tobago">Trinidad &amp; Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkmenistan">Turkmenistan</option><option value="Turks &amp; Caicos Is">Turks &amp; Caicos Is</option><option value="Tuvalu">Tuvalu</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United Arab Erimates">United Arab Emirates</option><option value="United Kingdom">United Kingdom</option><option value="United States of America">United States of America</option><option value="Uraguay">Uruguay</option><option value="Uzbekistan">Uzbekistan</option><option value="Vanuatu">Vanuatu</option><option value="Vatican City State">Vatican City State</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option><option value="Virgin Islands (Brit)">Virgin Islands (Brit)</option><option value="Virgin Islands (USA)">Virgin Islands (USA)</option><option value="Wake Island">Wake Island</option><option value="Wallis &amp; Futana Is">Wallis &amp; Futana Is</option><option value="Yemen">Yemen</option><option value="Zaire">Zaire</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select>
</li>
</ul>
<p>By signing up for email, you are agreeing to receive news, and information from Mid-day.com . <a href="https://www.mid-day.com/privacy-policy">Click here</a> to visit our Privacy Policy. Easy unsubscribe links are provided in every email.</p>
</section>
<section class="review-sec">
<h4 class="step">
<strong>Step 2: </strong>Select emails you'd like to receive</h4>
<ul class="review">
<li style="pointer-events:none" class="active">
<div class="img">
<img src="/Resources/midday/images/middayopt/formimg-topnews.png"></div>
<h4>Top News</h4>
<h6>Everyday</h6>
<p>Get the latest news, top galleries and trending videos in Entertainment,Mumbai, India, World and Sports delivered to your inbox</p>
</li>
<li>
<div class="img">
<img src="/Resources/midday/images/middayopt/formimg-entertanment.png"></div>
<h4>Entertainment</h4>
<h6>Everyday</h6>
<p>Get the latest news, galleries and videos in bollywood, hollywood, web series and television delivered to your inbox</p>
</li>
<li>
<div class="img">
<img src="/Resources/midday/images/middayopt/formimg-sunday-midday.png"></div>
<h4>Sunday Midday</h4>
<h6>Every Sunday</h6>
<p>Get the features from Sunday Mid-day delivered to your inbox</p>
</li>
</ul>
<div class="subm">
<input placeholder="Enter your Email id" type="submit">
</div>
</section>
</form>
</div>
</div>
</header><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });

    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><div class="clear"></div><script>					  
$(document).ready(function(){
	$(".subs-btn, .subscription-btn, .close-bt").click(function(){	$(".subscribe-page").toggleClass('show-page');	});	
	$(".review li").click(function(){	$(this).toggleClass('active');	});
	$( "#subscribeForm" ).submit(function( event ) {
  	console.log( "Handler for .submit() called." );
  	event.preventDefault();
  	var tn=false;
	var en=false;
	var sm=false;
  	$(this).find('.review li.active h4').each(function(index, value){
	var h4Value = $( this ).text();
	
	if(h4Value=='Top News'){
		tn= true;
	}else if (h4Value=='Entertainment'){	
		en=true;
	}else if (h4Value=='Sunday Midday'){
		sm= true;
	}
    });
  	var email = $( '#email' ).val();
  	var country = $( '#select' ).val();
  	 
  	 $.ajax({
            type: "Post",
            url: "/Resources/midday/jsp/subscription/enrollNewsLetter.jsp?email="+email+"&country="+country+"&tn="+tn+"&en="+en+"&sm="+sm,
            success: function (data) {
                console.log('Submission is successful.');
                $(".subscribe-page").toggleClass('show-page').hide();
                console.log(data);
                if(data != 'true'){
                alert("You have already registered");
                }else{
                alert("Thank you for Subscribing to our Newsletter");
                }
            },
            error: function (data) {
                console.log('An error occurred.');
                console.log(data);
            },
        });
});

var flag = sessionStorage.getItem('mhUser');
	if(flag=='true'){
		$('#d2').hide();
		$('#d1').show();
	}else{
		$('#d1').hide();
		$('#d2').show();
	}
	
});


</script><script>
$(document).ready(function() {
    $('.region-switch').click(function(e){
		e.stopPropagation();
		if ( $(this).hasClass('region-switch-opn') ){
			$(this).removeClass('region-switch-opn');
			$('.region-dorpdown').slideUp();
		}
		else{
			$(this).addClass('region-switch-opn');
			$('.region-dorpdown').slideDown();
		}
	});	
	$('.region-dorpdown').click(function(e){
		e.stopPropagation();
	});
	$('.region-dorpdown .choose-locatoion').click(function(){
		$('.choose-locatoion').removeClass('blue');
		$(this).addClass('blue');		
	});
	$('html').click(function(){
		$('.region-switch').removeClass('region-switch-opn');
		$('.region-dorpdown').slideUp();
	});
 	
 	
 	var mhUser = sessionStorage.getItem("mhUser");
 	if(mhUser=='true'){
 	$("a.region-switch").text("Maharashtra");
 	$("#mh").addClass("blue");
 	}else{
 	$("a.region-switch").text("Outside Maharashtra");
 	$("#omh").addClass("blue");
 	}
 	
	$(".confirm-btn").click(function(){
	var id = $(".choose-locatoion.blue").attr("id");
	if(id=='mh'){
	sessionStorage.setItem("mhUser", true);
	document.location.href = '/mumbai-news';
	}else{
	sessionStorage.setItem("mhUser", false);
	document.location.href = '/';
	}
  });

});
</script>
</div><!--ls:end[component-1562058230566]--></div><div class="ls-cmp-wrap" id="w1562058230567"><!--ls:begin[component-1562058230567]--><div class="iw_component" id="1562058230567"><div class="ads728x90" style="position:relative;clear:left;text-align:center; padding:5px 0px;z-index:999;">
	<div id='midday_ros_pagepush'></div>
</div></div><!--ls:end[component-1562058230567]--></div></div></div><div class="ls-area" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen56300421-ls-area-body"></div></div><div class="ls-area container" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen56300422-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237627"><!--ls:begin[component-1500295237627]--><div class="iw_component" id="1500295237627"><div class="breadcrum">
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/news" itemprop="url"><span itemprop="title">News</span></a>
</li>
<li>
<a href="/news/national" itemprop="url"><span itemprop="title">National
			News
		</span></a>
</li>
</ul>
</div><script type="application/ld+json">
	{ "@context": "https://schema.org", "@type": "BreadcrumbList",
	"itemListElement": [{ "@type": "ListItem", "position": 1, "item": {
	"@id": "https://www.mid-day.com/", "name": "Home" } }
	
		,{ "@type": "ListItem", "position": 2, "item": { "@id":
		"https://www.mid-day.com/
		news
		", "name": "
		News
		
		" } }
	
		,{ "@type": "ListItem", "position": 3, "item": { "@id":
		"https://www.mid-day.com/
		news/national", 
		"name": "National News
		" } }
	
	]}
</script>
</div><!--ls:end[component-1500295237627]--></div><div class="ls-cmp-wrap" id="w1500295241835"><!--ls:begin[component-1500295241835]--><div class="iw_component" id="1500295241835"><div id="midday_ros_lhs_160x600" class="gutterAdsLHS" style="position:fixed; left:0; bottom:0;float:left"></div></div><!--ls:end[component-1500295241835]--></div><div class="ls-cmp-wrap" id="w1500295241836"><!--ls:begin[component-1500295241836]--><div class="iw_component" id="1500295241836"><div id="midday_ros_rhs_160x600" class="gutterAdsRHS" style="position:fixed; right:0; bottom:0;float:right"></div></div><!--ls:end[component-1500295241836]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-3"><div class="ls-fxr" id="ls-gen56300423-ls-fxr"><div class="ls-area container" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen56300424-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1524485147869"><!--ls:begin[component-1524485147869]--><div class="iw_component" id="1524485147869"><div class="leftSlide">
<div class="socialLeft">
<div class="social-ic">
<a id="facebookId2" target="_blank" class="fb-ic">Facebook</a><a id="twitterId2" target="_blank" class="tw-ic">Twitter</a><a id="pinId2" target="_blank" class="pint-ic">Pinterest</a><a class="feedback-ic" id="hey">Feedback</a>
</div>
</div>
</div>
</div><!--ls:end[component-1524485147869]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-4"><div class="ls-fxr" id="ls-gen56300425-ls-fxr"><div class="ls-area box648" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen56300426-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237633"><!--ls:begin[component-1500295237633]--><div class="iw_component" id="1500295237633"><main role="main">
<div class="article-top">
<div style="display:none" id="subCategoryUrl">national</div>
<h1>50 locations searched in CBI's 'spl drive' against bank frauds</h1>
<span class="timestamp">Updated: Jul 04, 2019, 00:14 IST | 
         				<a style="color:blue;" href="/topic/agencies-all">Agencies</a></span>
<div class="articlebody">
<h2 class="short-descrp">The searches are being conducted in Delhi, Mumbai, Ludhiana, Thane, Valsad, Pune, Palani, Gaya, Gurugram, Chandigarh, Bhopal, Surat and Kolar among others, they said</h2>
<div class="atrFirstImg">
<img src="//images.mid-day.com/images/2019/jul/fraud_d.jpg" alt="50 locations searched in CBI's 'spl drive' against bank frauds"><div class="figcapton">Representation picture</div>
</div><html>
 <head></head>
 <body>
  <p><strong>New Delhi:</strong> The CBI Tuesday launched a &quot;special drive&quot; against alleged bank fraudsters across the country registering 14 separate cases involving Rs 640 crore of siphoned funds and carrying out coordinated searches at 50 locations in 18 cities across the country, officials said.</p> 
  <p>The agency teams swooped down at different locations in 12 states across the country in a coordinated action against the promoters and directors of the companies made accused in the cases, they said.</p> 
  <p>The searches are being conducted in Delhi, Mumbai, Ludhiana, Thane, Valsad, Pune, Palani, Gaya, Gurugram, Chandigarh, Bhopal, Surat and Kolar among others, they said.</p> 
  <p>The companies facing action include Mumbai-based Winsome group linked to absconding diamond merchant Jatin Mehta and Tayal group's Eskay Knit, Delhi-based Naftogaz and SL Consumer Products Limited and Punjab-based International Mega Food Park Ltd and Supreme Tex Mart, they said.</p> 
  <p>The amount involved in these banking scams is around Rs 640 crore, they said. &quot;In a countrywide action relating to bank fraud scams/cases, CBI is conducting a special drive today and has begun searches at more than 50 places in 18 different cities in around 12 states/union territories,&quot; a senior official said.</p> 
  <p>&quot;A total of 14 cases have been registered against the accused including various companies/ firms, their promoters/directors and bank officials,&quot; the official added.<br />The search operation is still on, they said.</p> 
  <h2>Nirav's family's bank account to be frozen</h2> 
  <p>The Singapore High Court has ordered freezing of bank deposits worth R44.41 crore, kept in that country by PNB fraud accused Nirav Modi's sister and brother-in-law Purvi Modi and Maiank Mehta, as part of a money laundering probe in India, the ED said on Tuesday.</p> 
  <p><em><span style="color: #000000;"><strong>Catch up on all the latest <span style="color: #ff0000;"><a title="mid-day news" href="https://www.mid-day.com/news" target="_blank"><span style="color: #ff0000;">Crime, National, International and Hatke news</span></a></span> here. </strong></span><strong>Also download the new mid-day <span style="color: #ff0000;"><a title="mid-day android app " href="https://goo.gl/8Xlcvr" target="_blank"><span style="color: #ff0000;">Android</span></a></span> and <span style="color: #ff0000;"><a title="mid-day iOS app" href="https://goo.gl/KQziH4" target="_blank"><span style="color: #ff0000;">iOS</span></a></span> apps to get latest updates</strong></em></p>
 </body>
</html></div>
<p>
</p>
<div class="subscriptionBox-detail">
<p>
<strong>Sign up for all the latest news, top galleries and trending videos from Mid-day.com</strong>
</p>
<a class="subscription-btn" href="#">Subscribe</a>
</div>
<div class="mgid-pusher"></div>
<div class="tags">
<p class="blue">Tags</p>
<a target="_blank" href="/search/new-delhi-all"><span></span>new delhi</a><a target="_blank" href="/search/national-news-all"><span></span>national news</a>
</div>
<div class="trend-video">
<p>Mumbai rain updates: 30 tragic deaths in 24 hours</p><div class="enbedVideo"><iframe width="560" height="315" src="https://www.youtube.com/embed/xo_irwr0abE" frameborder="0" allow="autoplay; encrypted-media" title='Mumbai rain updates: 30 tragic deaths in 24 hours' allowfullscreen></iframe></div></div>
</div>
</main><script src="/Resources/midday/js/sticky-sidebar.js" type="text/javascript"></script><script>
			$(document).ready(function() {
				$('.ls-area.box300, .ls-area.box648')
					.theiaStickySidebar({
						additionalMarginTop: 30
					});
			});
   </script><script>var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/Midday/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);</script>
</div><!--ls:end[component-1500295237633]--></div><div class="ls-cmp-wrap" id="w1500295237634"><!--ls:begin[component-1500295237634]--><div class="iw_component" id="1500295237634"><div class="commonrhs relatedNews">
<h2>Related News</h2>
<ul class="rn-newsList">
<li>
<figure>
<a href="/articles/budget-2019-what-to-expect-on-july-5/21276155" title="Budget 2019: What to expect on July 5"><img class="lazy" alt="Budget 2019: What to expect on July 5" data-original="//images.mid-day.com/images/2019/jul/bugdet-budget-latest_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/budget-2019-what-to-expect-on-july-5/21276155" title="Budget 2019: What to expect on July 5">Budget 2019: What to expect on July 5</a>
</div>
<span class="timestamp">Jul 03, 2019, 13:27 IST</span>
</li>
<li>
<figure>
<a href="/photos/judgementall-hai-kya-kangana-ranaut-and-rajkummar-rao-launch-the-trailer-in-mumbai-and-delhi/55203" title="Judgementall Hai Kya: Kangana Ranaut and Rajkummar Rao launch the trailer in Mumbai and Delhi"><img class="lazy" alt="Judgementall Hai Kya: Kangana Ranaut and Rajkummar Rao launch the trailer in Mumbai and Delhi" data-original="//images.mid-day.com/images/2019/jul/Judgementall-Hai-Kya-t-s.jpg"></a>
</figure>
<div class="h4">
<a href="/photos/judgementall-hai-kya-kangana-ranaut-and-rajkummar-rao-launch-the-trailer-in-mumbai-and-delhi/55203" title="Judgementall Hai Kya: Kangana Ranaut and Rajkummar Rao launch the trailer in Mumbai and Delhi">Judgementall Hai Kya: Kangana Ranaut and Rajkummar Rao launch the trailer in Mumbai and Delhi</a>
</div>
<span class="timestamp">Jul 03, 2019, 10:40 IST</span>
</li>
<li>
<figure>
<a href="/articles/fed-of-unending-quarrels-man-strangles-both-wives-to-death/21273170" title="Fed of unending quarrels, man strangles both wives to death"><img class="lazy" alt="Fed of unending quarrels, man strangles both wives to death" data-original="//images.mid-day.com/images/2019/jul/mother-strabgled_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/fed-of-unending-quarrels-man-strangles-both-wives-to-death/21273170" title="Fed of unending quarrels, man strangles both wives to death">Fed of unending quarrels, man strangles both wives to death</a>
</div>
<span class="timestamp">Jul 03, 2019, 09:21 IST</span>
</li>
<li>
<figure>
<a href="/articles/23000-admissions-to-du-after-first-cut-off/21272193" title="23,000 admissions to DU after first cut-off"><img class="lazy" alt="23,000 admissions to DU after first cut-off" data-original="//images.mid-day.com/images/2019/jul/admissions-school_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/23000-admissions-to-du-after-first-cut-off/21272193" title="23,000 admissions to DU after first cut-off">23,000 admissions to DU after first cut-off</a>
</div>
<span class="timestamp">Jul 03, 2019, 02:48 IST</span>
</li>
<li>
<figure>
<a href="/articles/andhra-students-say-their-future-in-jeopardy-due-to-confusion-over-du-admission-process/21272191" title="Andhra students say their future in jeopardy due to confusion over DU admission process"><img class="lazy" alt="Andhra students say their future in jeopardy due to confusion over DU admission process" data-original="//images.mid-day.com/images/2019/jul/Andhra-students_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/andhra-students-say-their-future-in-jeopardy-due-to-confusion-over-du-admission-process/21272191" title="Andhra students say their future in jeopardy due to confusion over DU admission process">Andhra students say their future in jeopardy due to confusion over DU admission process</a>
</div>
<span class="timestamp">Jul 03, 2019, 02:33 IST</span>
</li>
<li>
<figure>
<a href="/articles/bank-manager-held-for-duping-people-on-false-promises/21272189" title="Bank manager held for 'duping' people on false promises"><img class="lazy" alt="Bank manager held for 'duping' people on false promises" data-original="//images.mid-day.com/images/2019/jul/duping-arrested-photo_s.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/bank-manager-held-for-duping-people-on-false-promises/21272189" title="Bank manager held for 'duping' people on false promises">Bank manager held for 'duping' people on false promises</a>
</div>
<span class="timestamp">Jul 03, 2019, 02:29 IST</span>
</li>
</ul>
</div>
</div><!--ls:end[component-1500295237634]--></div><div class="ls-cmp-wrap" id="w1555659532120"><!--ls:begin[component-1555659532120]--><div class="iw_component" id="1555659532120"><div class="appenDivMid"></div>
<script>
var isScrolled = 0;
window.addEventListener('scroll', function(){ checkAssets('middayy'); });
function checkAssets(id){
    return new Promise(function(resolve, reject){
        if (document.getElementById(id)) { resolve(1); } 
		else {			
			 if (id == 'middayy') {	
				  if(isScrolled == 0){					 	
									
					$.get("/Resources/midday/html/homeData.html?v2", function (data) {	
						$(".appenDivMid").append(data); 	
						$('body').attr('id', 'middayy');		
					});					
					$.get("/Resources/midday/html/article-detailData.html?v4", function (dataa) {	
						$(".appenDivMid").append(dataa);
					});
					
					$.get("/Resources/midday/html/articledetail-mgid-lhs-top.html?v2", function (dataa1) {	
						$(".mgid-pusher").append(dataa1);
					});
					$.get("/Resources/midday/html/articledetail-mgid-rhs.html?v2", function (dataa2) {	
						$(".mgid-pusher-rhs").append(dataa2);
					});
					$.get("/Resources/midday/html/articledetail-accuweather.html?v3", function (dataa3) {	
						$(".accuWidgetNew").append(temp);
					});
							
					function showAds(showid, i){
						var para = document.createElement("script");
						var divbx = document.createElement("div");
						divbx.id=showid;
						var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
						var t = document.createTextNode(a);
						para.appendChild(t);
						divbx.appendChild(para);
						document.getElementById("target"+i).appendChild(divbx);
					}
					
					if(document.getElementById('target1')){showAds('midday_ros_medium_300x250', 1);}
					if(document.getElementById('target2')){showAds('midday_ros_bottom_300x250', 2);}
					if(document.getElementById('target3')){showAds('midday_ros_interstitial_1x1', 3);}
					if(document.getElementById('target4')){showAds('midday_ros_footer_728x90', 4);}
					if(document.getElementById('target5')){showAds('midday_ros_inarticle_1x1', 5);}
					
					isScrolled = 1;
				  }
            }
            resolve(1);
        }
    });
}
$('.search-box').click(function(){checkAssets('middayy')});
</script>
<style>.mgid-pusher{display:block; margin-bottom:20px; border-bottom:7px solid #f2f2f2;}.amaznnWidget{display:block; clear:both; overflow:hidden; margin-bottom:20px; text-align:center;}</style></div><!--ls:end[component-1555659532120]--></div></div></div><div class="ls-area box300" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen56300427-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295241841"><!--ls:begin[component-1500295241841]--><div class="iw_component" id="1500295241841"><div class="ad-box commonrhs">
	<div id="midday_ros_top_300x250"></div>
</div></div><!--ls:end[component-1500295241841]--></div><div class="ls-cmp-wrap" id="w1524031736660"><!--ls:begin[component-1524031736660]--><div class="iw_component" id="1524031736660"><div class="rcvedio">
<h2>
<a title="Recommended Videos" href="/videos">Recommended Videos</a>
</h2>
<div class="swiper-container viralvideos">
<ul class="swiper-wrapper">
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/mumbai-rain-updates-30-tragic-deaths-in-24-hours/1033050" title="Mumbai rain updates: 30 tragic deaths in 24 hours"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/jul/mumbai-rain-deaths-l.jpg" alt="Mumbai rain updates: 30 tragic deaths in 24 hours"></a>
</figure>
<div class="h4">
<a href="/videos/mumbai-rain-updates-30-tragic-deaths-in-24-hours/1033050" title="Mumbai rain updates: 30 tragic deaths in 24 hours">Mumbai rain updates: 30 tragic deaths in 24 hours</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/trailer-review-judgementall-hai-kya/1033010" title="Trailer review: Judgementall Hai Kya"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/jul/Judgementall-Hai-Kya-m.jpg" alt="Trailer review: Judgementall Hai Kya"></a>
</figure>
<div class="h4">
<a href="/videos/trailer-review-judgementall-hai-kya/1033010" title="Trailer review: Judgementall Hai Kya">Trailer review: Judgementall Hai Kya</a>
</div>
</li>
<li class="swiper-slide">
<figure>
<i class="video-playicon"></i><a href="/videos/mumbai-rain-stampede-at-andheri-wall-collapse-flooding-as-downpour-leaves-city-stranded/1032989" title="Mumbai Rain: Heavy downpour leaves the city stranded"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/jul/Mumbai-local-rain-m.jpg" alt="Mumbai Rain: Heavy downpour leaves the city stranded"></a>
</figure>
<div class="h4">
<a href="/videos/mumbai-rain-stampede-at-andheri-wall-collapse-flooding-as-downpour-leaves-city-stranded/1032989" title="Mumbai Rain: Heavy downpour leaves the city stranded">Mumbai Rain: Heavy downpour leaves the city stranded</a>
</div>
<figure>
<i class="video-playicon"></i><a href="/videos/kim-sharma-attends-ex-beau-yuvraj-singhs-retirement-bash/1032969" title="Kim Sharma attends ex-beau Yuvraj Singh's retirement bash"><img class="swiper-lazy" data-src="//images.mid-day.com/images/2019/jul/Kim-Yuvi-l.jpg" alt="Kim Sharma attends ex-beau Yuvraj Singh's retirement bash"></a>
</figure>
<div class="h4">
<a href="/videos/kim-sharma-attends-ex-beau-yuvraj-singhs-retirement-bash/1032969" title="Kim Sharma attends ex-beau Yuvraj Singh's retirement bash">Kim Sharma attends ex-beau Yuvraj Singh's retirement bash</a>
</div>
</li>
</ul>
<div class="swiper-button-nextr"></div>
<div class="swiper-button-prevr"></div>
</div>
</div>
</div><!--ls:end[component-1524031736660]--></div><div class="ls-cmp-wrap" id="w1554440706760"><!--ls:begin[component-1554440706760]--><div class="iw_component" id="1554440706760"><div class="mgid-pusher-rhs" style="margin-bottom:15px"></div>          
    </div><!--ls:end[component-1554440706760]--></div><div class="ls-cmp-wrap" id="w1554440706761"><!--ls:begin[component-1554440706761]--><div class="iw_component" id="1554440706761"><div class="photoDetailc">
<div class="swiper-container article-gallery box300">
<h2>
<a title="More from this section" href="/news/national">More from this section</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/mamata-requests-modi-to-accept-the-name-change-of-west-bengal/21278158" title="Mamata requests Modi to accept the name change of West Bengal"><img class="lazy" data-original="//images.mid-day.com/images/2019/jul/Mamata-Banerjee-namo-bengal_l.jpg" alt="Mamata requests Modi to accept the name change of West Bengal" title="Mamata requests Modi to accept the name change of West Bengal"></a>
</figure>
<div class="h4">
<a href="/articles/mamata-requests-modi-to-accept-the-name-change-of-west-bengal/21278158" title="Mamata requests Modi to accept the name change of West Bengal">Mamata requests Modi to accept the name change of West Bengal</a>
</div>
</li>
<li>
<figure>
<a href="/articles/senior-officials-including-deputy-collector-to-teach-in-govt-schools/21277185" title="Senior officials including Deputy Collector to teach in govt schools"><img class="lazy" data-original="//images.mid-day.com/images/2019/jul/stu-repe_l.jpg" alt="Senior officials including Deputy Collector to teach in govt schools" title="Senior officials including Deputy Collector to teach in govt schools"></a>
</figure>
<div class="h4">
<a href="/articles/senior-officials-including-deputy-collector-to-teach-in-govt-schools/21277185" title="Senior officials including Deputy Collector to teach in govt schools">Senior officials including Deputy Collector to teach in govt schools</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/govt-has-absolute-right-to-proceed-against-corrupt-officials-jitendra-singh/21277181" title="Govt has absolute right to proceed against corrupt officials: Jitendra Singh"><img class="lazy" data-original="//images.mid-day.com/images/2019/jul/Jitendra-Singh-corr_l.jpg" alt="Govt has absolute right to proceed against corrupt officials: Jitendra Singh" title="Govt has absolute right to proceed against corrupt officials: Jitendra Singh"></a>
</figure>
<div class="h4">
<a href="/articles/govt-has-absolute-right-to-proceed-against-corrupt-officials-jitendra-singh/21277181" title="Govt has absolute right to proceed against corrupt officials: Jitendra Singh">Govt has absolute right to proceed against corrupt officials: Jitendra Singh</a>
</div>
</li>
<li>
<figure>
<a href="/articles/cabinet-approves-mou-signed-between-india-and-maldives-for-ferry-services/21277172" title="Cabinet approves MoU signed between India and Maldives for ferry services"><img class="lazy" data-original="//images.mid-day.com/images/2019/jul/ferry-repe_l.jpg" alt="Cabinet approves MoU signed between India and Maldives for ferry services" title="Cabinet approves MoU signed between India and Maldives for ferry services"></a>
</figure>
<div class="h4">
<a href="/articles/cabinet-approves-mou-signed-between-india-and-maldives-for-ferry-services/21277172" title="Cabinet approves MoU signed between India and Maldives for ferry services">Cabinet approves MoU signed between India and Maldives for ferry services</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div><!--ls:end[component-1554440706761]--></div><div class="ls-cmp-wrap" id="w1554440706762"><!--ls:begin[component-1554440706762]--><div class="iw_component" id="1554440706762"><div class="commonrhs ad-box">
	<!--<div id="midday_ros_medium_300x250"></div>-->
        <div id="target1"></div>
</div></div><!--ls:end[component-1554440706762]--></div><div class="ls-cmp-wrap" id="w1554440706764"><!--ls:begin[component-1554440706764]--><div class="iw_component" id="1554440706764"><div class="asideLn">
<div class="swiper-container article-gallery box300">
<h2>
<a title="Latest news" href="/latest-news">Latest News</a>
</h2>
<div class="newsList swiper-wrapper">
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/skorting-the-rains/21278182" title="Skorting the rains"><img class="swiper-lazy" title="Skorting the rains" alt="Skorting the rains" data-src="//images.mid-day.com/images/2019/jul/Taapsee_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/skorting-the-rains/21278182" title="Skorting the rains">Skorting the rains</a>
</div>
</li>
<li>
<figure>
<a href="/articles/the-beginning-and-the-end/21278185" title="The beginning, and the end"><img class="swiper-lazy" title="The beginning, and the end" alt="The beginning, and the end" data-src="//images.mid-day.com/images/2019/jul/Girish-Karnad_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/the-beginning-and-the-end/21278185" title="The beginning, and the end">The beginning, and the end</a>
</div>
</li>
</ul>
<ul class="swiper-slide">
<li>
<figure>
<a href="/articles/laugh-riot/21278187" title="Laugh riot"><img class="swiper-lazy" title="Laugh riot" alt="Laugh riot" data-src="//images.mid-day.com/images/2019/jul/Vir-Das_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/laugh-riot/21278187" title="Laugh riot">Laugh riot</a>
</div>
</li>
<li>
<figure>
<a href="/articles/oppn-demands-shiv-sena-mla-irrigation-ministers-resignation/21278186" title="Oppn demands Shiv Sena MLA, irrigation minister's resignation"><img class="swiper-lazy" title="Oppn demands Shiv Sena MLA, irrigation minister's resignation" alt="Oppn demands Shiv Sena MLA, irrigation minister's resignation" data-src="//images.mid-day.com/images/2019/jul/Girish-Mahajan_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/oppn-demands-shiv-sena-mla-irrigation-ministers-resignation/21278186" title="Oppn demands Shiv Sena MLA, irrigation minister's resignation">Oppn demands Shiv Sena MLA, irrigation minister's resignation</a>
</div>
</li>
</ul>
</div>
<div class="swiper-article-next"></div>
<div class="swiper-article-prev"></div>
</div>
</div>
</div><!--ls:end[component-1554440706764]--></div><div class="ls-cmp-wrap" id="w1554440706769"><!--ls:begin[component-1554440706769]--><div class="iw_component" id="1554440706769"><!--<div id="midday_ros_bottom_300x250" class="commonrhs ad-box600"></div>-->
<div id="target2" class="commonrhs ad-box600"></div></div><!--ls:end[component-1554440706769]--></div><div class="ls-cmp-wrap" id="w1554440706772"><!--ls:begin[component-1554440706772]--><div class="iw_component" id="1554440706772"><!--<div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40"></div>--> 
<div id="target3" style="float:left;" class="MT40"></div>  </div><!--ls:end[component-1554440706772]--></div><div class="ls-cmp-wrap" id="w1554440706773"><!--ls:begin[component-1554440706773]--><div class="iw_component" id="1554440706773"><!--<div id="midday_ros_interstitial_1x1" style="float:left;" class="MT40"></div>--> 
<div id="target3" style="float:left;" class="MT40"></div>  </div><!--ls:end[component-1554440706773]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-5"><div class="ls-fxr" id="ls-gen56300428-ls-fxr"><div class="ls-area container" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen56300429-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-6"><div class="ls-fxr" id="ls-gen56300430-ls-fxr"><div class="ls-area box648" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen56300431-ls-area-body"></div></div><div class="ls-area box300" id="ls-row-6-area-2"><div class="ls-area-body" id="ls-gen56300432-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-7"><div class="ls-fxr" id="ls-gen56300433-ls-fxr"><div class="ls-area container" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen56300434-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1554440706778"><!--ls:begin[component-1554440706778]--><div class="iw_component" id="1554440706778"><div class="trending-bottom">
<ul>
<li>
<figure>
<a href="/articles/bjp-mp-demands-regulation-to-check-social-media/21277165" title="BJP MP demands regulation to check social media"><img class="lazynew" alt="BJP MP demands regulation to check social media" data-original="//images.mid-day.com/images/2019/jul/bjp-lo-go-re_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/bjp-mp-demands-regulation-to-check-social-media/21277165" title="BJP MP demands regulation to check social media">BJP MP demands regulation to check social media</a>
</div>
</li>
<li>
<figure>
<a href="/articles/govt-will-not-give-permission-for-hydrocarbon-projects-in-cauvery-basin-tn-minister/21277156" title="Govt will not give permission for hydrocarbon projects in Cauvery basin: TN minister"><img class="lazynew" alt="Govt will not give permission for hydrocarbon projects in Cauvery basin: TN minister" data-original="//images.mid-day.com/images/2019/jul/carb-rep_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/govt-will-not-give-permission-for-hydrocarbon-projects-in-cauvery-basin-tn-minister/21277156" title="Govt will not give permission for hydrocarbon projects in Cauvery basin: TN minister">Govt will not give permission for hydrocarbon projects in Cauvery basin: TN minister</a>
</div>
</li>
<li>
<figure>
<a href="/articles/cbi-detains-2-police-personnel-over-custodial-death-of-remand-prisoner/21276198" title="CBI detains 2 police personnel over custodial death of remand prisoner "><img class="lazynew" alt="CBI detains 2 police personnel over custodial death of remand prisoner " data-original="//images.mid-day.com/images/2019/jul/representationarest_l.jpg"></a>
</figure>
<div class="h4">
<a href="/articles/cbi-detains-2-police-personnel-over-custodial-death-of-remand-prisoner/21276198" title="CBI detains 2 police personnel over custodial death of remand prisoner ">CBI detains 2 police personnel over custodial death of remand prisoner </a>
</div>
</li>
<li class="subscription-trending">
<div class="h4 substxt">Get the best of Mid-day.com delivered to your inbox</div>
<a class="subscription-btn" href="#">Subscribe</a>
</li>
</ul>
<span class="min-btn"><i></i></span>
</div>
</div><!--ls:end[component-1554440706778]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row row" id="ls-row-8"><div class="ls-fxr" id="ls-gen56300435-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen56300436-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1500295237631"><!--ls:begin[component-1500295237631]--><div class="iw_component" id="1500295237631"><footer>
<div class="footer-last">
<div class="container">
<div class="footer-navTop">
<ul>
<li>
<a title="Hindi News" href="https://www.jagran.com">Hindi News</a>
</li>
<li>
<a title="Health" href="http://www.onlymyhealth.com">Health</a>
</li>
<li>
<a title="Education" href="https://www.jagranjosh.com/">Education</a>
</li>
<li>
<a title="Nai Dunia" href="https://naidunia.jagran.com/">Nai Dunia</a>
</li>
<li>
<a title="Inext" href="http://inextlive.jagran.com/">Inext</a>
</li>
<li>
<a title="Her Zindagi" href="https://www.herzindagi.com/">Her Zindagi</a>
</li>
<li>
<a title="Radio City" href="http://www.radiocity.in">Radio City</a>
</li>
<li>
<a title="Gujarati News" href="http://www.gujaratimidday.com">Gujarati News</a>
</li>
<li>
<a title="Urdu News" href="http://inquilab.com/">Urdu News</a>
</li>
</ul>
</div>
<div class="footermid">
<ul class="footer-icon">
<li class="logo">
<a rel="noopener" href="/" target="_blank" title="Mid-Day"><i class="icon">Mid-Day</i></a>
</li>
<li class="fb-ic">
<a rel="noopener" href="https://www.facebook.com/middayindia" target="_blank" title="Facebook"><i class="icon">Facebook</i></a>
</li>
<li class="tw-ic">
<a rel="noopener" href="https://twitter.com/mid_day" target="_blank" title="Twitter"><i class="icon">Twitter</i></a>
</li>
<li class="insta-ic">
<a rel="noopener" href="https://www.instagram.com/middayindia" target="_blank" title="Instagram"><i class="icon">Instagram</i></a>
</li>
<li class="youtube-ic">
<a rel="noopener" href="https://www.youtube.com/c/middayindia" target="_blank" title="YouTube"><i class="icon"></i></a>
</li>
<li class="apple-ic">
<a rel="noopener" href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank" title="Apple"><i class="icon">Apple</i></a>
</li>
<li class="android-ic">
<a rel="noopener" href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank" title="Android"><i class="icon">Android</i></a>
</li>
<li class="subscription-box">
<a class="subscription-btn" href="#">Subscribe</a>
</li>
</ul>
</div>
<div class="footer-navBottom">
<ul>
<li>
<a title="About Us" href="/about-us">About Us</a>
</li>
<li>
<a title="Advertise With Us" href="/advertise-with-us">Advertise With Us</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Terms &amp; Conditions" href="/terms-and-conditions">Terms &amp; Conditions</a>
</li>
<li>
<a title="Contact Us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="Corporate" href="http://middayinfomedia.com">Corporate</a>
</li>
<li>
<a title="Authors" href="https://www.mid-day.com/authors">Authors</a>
</li>
<li>
<a title="Sitemap" href="https://www.mid-day.com/sitemap.htm">Sitemap</a>
</li>
<li>
<a title="RSS" href="https://www.mid-day.com/rss.htm">RSS</a>
</li>
</ul>
</div>
<div class="copy-right MT15">
<p>Copyright &copy; 2018 Mid-Day Infomedia Ltd. All rights reserverd.</p>
</div>
</div>
</div>
</footer><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a rel="noopener" target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" rel="noopener" target="_blank">Cookie Policy</a>. <a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><script>
		$(document).ready(function(){
		var url= window.location.pathname;
		var href = $("#popEnt").attr('href');
		if(url == href){
			$(".popEntBox").hide();
			} 
		});
	</script><style>
        #gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;	-webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
        #gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
        .cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
        .cookiebox a{color:#000; font-weight:bold;}
        @keyframes slideup{ 100% {transform: translateY(-100px); }}
        @-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
        @-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
		/*Entertanment New POP-UP*/
		.popEntBox{display:block; width:317px; font-weight:600; position:relative; position:fixed; right:-320px; bottom:80px; animation-name:slidepop; -webkit-animation-name:slidepop; -webkit-animation-duration:2s; animation-duration:2s; animation-fill-mode:forwards; -webkit-animation-fill-mode:forwards; z-index:9;}
		@-webkit-keyframes slidepop{100% {right:30px; bottom:100px;}}
		@keyframes slidepop{100% {right:30px; bottom:100px;}}
		.popCloseBtn{display:inline-block; width:26px; height:26px; background-repeat:no-repeat; background-position:center; background-size:11px; border:3px solid #005baa; background-image:url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAQAAAD8fJRsAAAACXBIWXMAAAsTAAALEwEAmpwYAAAASUlEQVQYV2MQ2CxwlEeMAQnwiAkc5dvEIHCU/7/AVYQUUPgqUOQojAGVQuEhOKiKkKTQhBFSGMI4JXAYhcNynM7F6UG+TdiDBAA0Kz+kMXBmGgAAAABJRU5ErkJggg=='); border-radius:50%; position:absolute; top:-13px; right:-13px; z-index:9; background-color:#ffffff;}
		.popEntBox .popBoxHed{background-color:#005baa; font-size:16px; line-height:20px; color:#ffffff; padding:10px;}
		.popEnt{border-left:3px solid #e2e2e2; border-right:3px solid #e2e2e2; border-bottom:3px solid #e2e2e2; display:block; background-color:#eeeeee; padding:8px; clear:both; overflow:hidden;}
		.popEnt figure{width:65px; height:59px; float:left; margin-right:10px;}
		.popEnt p{font-size:14px; line-height:21px;}
    </style><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";
})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    return false;
}
/*Entertanment New POP-UP*/
$(document).ready(function(){$('.popCloseBtn').click(function(){$('.popEntBox').hide()});});
</script>
</div><!--ls:end[component-1500295237631]--></div><div class="ls-cmp-wrap" id="w1517571703134"><!--ls:begin[component-1517571703134]--><div class="iw_component" id="1517571703134"><div class="articleAdbase">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
     function checkreferrer(){
        var o=document.referrer;
        var subcatname ;
        return o.indexOf("google")>=0?(console.log("google is here."),!1):o.indexOf("facebook")>=0?(console.log("facebook is here."),!1):(console.log("You Are Not From facebook or Google."+o),!0);
        }
    var title = document.getElementsByTagName("title")[0].innerHTML;
    if(document.getElementById("subCategoryUrl") != null){
    var subcatname = document.getElementById("subCategoryUrl").innerHTML;
    }
    var cats = title.split("-");
    var catname = cats[cats.length-1];
    catname = catname.trim();
    if((catname.trim() =='Mumbai Guide') || (catname.trim() =='mumbai guide')){catname = 'mumbai-guide';}
    if(subcatname == 'food'){subcatname = 'mumbai-food'}
    catname = catname.trim().toLowerCase();
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      
        catname= catname+"_"+subcatname;
     
      console.log("catname = "+catname);
      console.log("subcatname = "+subcatname);  
      googletag.cmd.push(function() {
          
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/bottom_300x250', [[300, 600], [300, 250]], 'midday_ros_bottom_300x250').addService(googletag.pubads());
        //googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/footer_728x90', [[970, 250], [728, 90]], 'midday_ros_footer_728x90').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/13276288/mid-day/desktop/'+catname+'/detail/interstitial_1x1', 'midday_ros_interstitial_1x1').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/lhs_160x600', [160, 600], 'midday_ros_lhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/medium_300x250', [[300, 600], [300, 250]], 'midday_ros_medium_300x250').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/pagepush_996x60', [[728, 90], [996, 270], [996, 60]], 'midday_ros_pagepush').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/rhs_160x600', [160, 600], 'midday_ros_rhs_160x600').addService(googletag.pubads());
        googletag.defineSlot('/13276288/mid-day/desktop/'+catname+'/detail/top_300x250', [[300, 250], [300, 600]], 'midday_ros_top_300x250').addService(googletag.pubads());
        googletag.pubads().set("page_url", "https://mid-day.com");
        googletag.pubads().setTargeting('category', getMetaKeywordsContent());
		googletag.pubads().setTargeting('Midday_Keyword', getMetaKeywordsContent());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        googletag.display("midday_ros_pagepush");
        googletag.display("header_ad_top_adbox");
        googletag.display("midday_ros_lhs_160x600");
        googletag.display("midday_ros_rhs_160x600");	
        googletag.display("midday_ros_top_300x250");	
		
      });
    </script>
    <script>
    function getMetaKeywordsContent() {
    var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
    </script>
</div></div><!--ls:end[component-1517571703134]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>