<!doctype html>
<html lang="en">
    <head>
        <title>Mumbai reports 7 new Covid-19 cases; active tally at 64</title>
        <meta name="description" content="No death was reported on December 11, the death toll remained unchanged at 19,744, the BMC said">
        <meta name="keywords" content="Maharashtra, Mumbai coronavirus, Mumbai Covid-19, coronavirus in Mumbai, Covid-19 in Maharashtra, Online news, Today news, Today news headlines, News headlines, Latest online news, News of the day, Maharashtra News">
        <meta name="news_keywords" content="Maharashtra, Mumbai coronavirus, Mumbai Covid-19, coronavirus in Mumbai, Covid-19 in Maharashtra, Online news, Today news, Today news headlines, News headlines, Latest online news, News of the day, Maharashtra News">
        <meta property="og:title" content="Mumbai reports 7 new Covid-19 cases; active tally at 64"/>
        <meta property="og:description" content="No death was reported on December 11, the death toll remained unchanged at 19,744, the BMC said">
        <meta property="og:site_name" content="Mid-day"/>
                    <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161"/>
                    <meta property="og:image" content="https://images.mid-day.com/images/images/2022/dec/covid-hospital_d.jpg"/>
            <meta property="og:image:alt" content="Representational Pic"/>
          
        <meta property="fb:page_id" content="101982830708"/>
        <meta property="fb:app_id" content="854936678691784" /> 
        <meta name="twitter:site" content="@mid_day"/> 
        <meta name="twitter:card" content="summary_large_image"/>   
                <meta name="twitter:url" content="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161"/>
        <meta name="twitter:title" content="Mumbai reports 7 new Covid-19 cases; active tally at 64"/>
        <meta name="twitter:description" content="No death was reported on December 11, the death toll remained unchanged at 19,744, the BMC said"/>
                <meta name="twitter:creator" content="@mid_day"/> 
        <meta name="robots" content="index, follow, noodp, noydir"/>
                <link rel="canonical" href="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161"/>
                        <meta property="article:published_time" content="2022-12-11T8:57:00+5:30"/>
        <meta property="article:modified_time" content="2022-12-11T8:57:00+5:30" />
        <meta http-equiv="Last-Modified" content="2022-12-11T8:57:00+5:30" />
                        <!-- for article start -->
        <script type="application/ld+json">
        [{
            "@context": "https://schema.org",
            "mainEntityOfPage":"https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161",
            "@type": "NewsArticle",
            "url": "https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161",
            "articleBody":"Mumbai reported seven new Covid-19 cases on Sunday. The fresh cases took the tally of infections in the metropolis to 11,55,004, the Brihanmumbai Municipal Corporation (BMC) said in a health bulletin. No death was reported on December 11, the death toll remained unchanged at 19,744, it said. The recovery count increased by 16 to touch 11,35,196, the bulletin said. The city now has an active tally of 64, it further said. Also Read: Even a 15-year-old must be vaccinated, says Dr Subhash Salunke As per BMC data, the caseload doubling time is 1,33,120 days and the overall growth rate of cases between December 4 and 10 stood at 0.001 per cent. The recovery rate is 98.3 per cent and the total number of coronavirus tests conducted so far was 1,85,89,429, including 2,001 in the past 24 hours.",
            "articleSection":"Mumbai",
            "headline": "",
            "description":"No death was reported on December 11, the death toll remained unchanged at 19,744, the BMC said",
            "keywords":["Maharashtra, Mumbai coronavirus, Mumbai Covid-19, coronavirus in Mumbai, Covid-19 in Maharashtra, Online news, Today news, Today news headlines, News headlines, Latest online news, News of the day, Maharashtra News"],
            "author": "mid-day online correspondent",
            "datePublished": "2022-12-11 08:57:00 PM",
            "dateModified": "2022-12-11 08:57:00 PM",
            "image":{
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "width": "788px",
                "height": "443px",
                "url":"https://images.mid-day.com/images/images/2022/dec/covid-hospital_d.jpg"
            },
            "publisher":{
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Mid-day",
                "logo": {
                    "@context": "https://schema.org",
                    "@type": "ImageObject",
                    "width": "365px",
                    "height": "83px",
                    "url": "https://www.mid-day.com/assets/images/logo.png"
                },
                "url":"https://www.mid-day.com/"
            }
        }]
        </script>

        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "Representational Pic",
            "author": "mid-day online correspondent",
            "datePublished": "2022-12-11"
        }
        </script>
        <!-- for article end -->
    	   	
   		<!-- Breadcrumb Schema Start -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": 
            [
                {
                    "@type": "ListItem",
                    "position": "1",
                    "item": {
                        "@id": " https://www.mid-day.com/",
                        "name": "Home"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": "2",
                    "item": {
                        "@id": "https://www.mid-day.com/mumbai",
                        "name": "Mumbai"
                    }
                }
                            ]
        }
        </script>
        <!-- Breadcrumb Schema End -->

                <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "Mumbai reports 7 new Covid-19 cases; active tally at 64",
            "description": "No death was reported on December 11, the death toll remained unchanged at 19,744, the BMC said",
            "keywords":"Maharashtra, Mumbai coronavirus, Mumbai Covid-19, coronavirus in Mumbai, Covid-19 in Maharashtra, Online news, Today news, Today news headlines, News headlines, Latest online news, News of the day, Maharashtra News",
            "url" : "https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161"
        }
        </script>

        
        <!-- Schema website 08-07-2022-Sagar Pund Start -->
        <script type="application/ld+json">
            {"@context": "https://schema.org","@type": "WebSite","url": "https://www.mid-day.com/","potentialAction":{ "@type": "SearchAction", "target": "https://www.mid-day.com/home/search?cx=partner-pub-6581022503852572%3A2448125145&cof=FORID%3A10&ie=UTF-8&q={search_term_string}","query-input": "required name=search_term_string" } } 
        </script>
        <!-- Schema website 08-07-2022-Sagar Pund End -->

        
        
        <!-- Navigation schema start -->
        <script type="application/ld+json">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</script>
		<!-- Navigation schema end -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
         
             
            <link rel="amphtml" href="https://www.mid-day.com/amp/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161"/>   
           
                <link rel="stylesheet" href="https://www.mid-day.com/assets/css/bootstrap.min.css?v=1.0" type="text/css">
        <link rel="shortcut icon" href="https://www.mid-day.com/md-48.ico" type="image/x-icon">
        <meta name="theme-color" content="#2755A5">
        <meta name="background_color" content="white">
        <link rel="manifest" href="https://www.mid-day.com/manifest.webmanifest?v=1.2">
        <link rel="apple-touch-icon" href="https://www.mid-day.com/assets/images/mid-day-logo-192.png">
        
        <!-- Load page wise css start -->   
         
            <link rel="stylesheet" href="https://www.mid-day.com/article-final.css?v=1.2" type="text/css">
           
        <!-- Load page wise css end -->
        <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        
                    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-213337986-1"></script> 
            <script data-cfasync="false"> 
                window.dataLayer = window.dataLayer || []; 
                function gtag(){dataLayer.push(arguments);} 
                gtag('js', new Date()); 
                gtag('config', 'UA-213337986-1'); 
            </script> 
            <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-39"></script> 
            <script data-cfasync="false"> 
                window.dataLayer = window.dataLayer || []; 
                function gtag(){dataLayer.push(arguments);} 
                gtag('js', new Date()); 
                gtag('config', 'UA-2326030-39'); 
            </script> 
                <script src="https://www.mid-day.com/assets/js/jquery.min.js"></script>
 
        <script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
        <script async src='https://cmp.uniconsent.com/v2/a635e66530/cmp.js'></script>
       <!--  <script type="text/javascript">
            const screenHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            if(screenHeight < 1024){
                window.googletag = window.googletag || {};
                window.googletag.cmd = window.googletag.cmd || [];
                window.googletag.cmd.push(function () {
                    window.googletag.pubads().enableAsyncRendering();
                    window.googletag.pubads().disableInitialLoad();
                });
                (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                __tcfapi("addEventListener", 2, function(tcData, success) {
                    if (success && tcData.unicLoad  === true) {
                        if(!window._initAds) {
                            window._initAds = true;
                            var script = document.createElement('script');
                            script.async = true;
                            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/mid-daycom.min.js';
                            document.head.appendChild(script);
                        }
                    }
                });
            }
        </script> -->

                <script src="https://www.mid-day.com/assets/js/lozad.js" async></script>
                    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-39"></script> 
            <script> 
                window.dataLayer = window.dataLayer || []; 
                function gtag(){dataLayer.push(arguments);} 
                gtag('js', new Date()); 
                gtag('config', 'UA-2326030-39'); 
            </script> 
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-213337986-1"></script> 
            <script> 
                window.dataLayer = window.dataLayer || []; 
                function gtag(){dataLayer.push(arguments);} 
                gtag('js', new Date()); 
                gtag('config', 'UA-213337986-1'); 
            </script> 
         
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1">
        </noscript>
        <script type="text/javascript">
            var domain2 = 'https://www.mid-day.com/';
            var domain = 'https://www.mid-day.com/'+'/';
            if (domain2.charAt(domain2.length - 1) == '/') {
                domain2 = domain2.substr(0, domain2.length - 1);
            }
        </script>
        <script defer src="https://cdn.unblockia.com/h.js"></script>
        <script src="//d3u598arehftfk.cloudfront.net/prebid_hb_463_692.js" async></script>  
        <!-- <script async id="AV61f7c6cf240f7658ac333d06" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=61f7c6cf240f7658ac333d06&AV_PUBLISHERID=61e7ee117448500e55618df8"></script>  -->
        <script>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</script>
    </head>
    <body style="width:100%;overflow-x:hidden">   
    <div class="d-block d-md-none">
        <style> .sticky_ad_beta{width:320px;float:left;text-align:center;background:#fff;position:fixed;top:10px;right:10px;z-index:2147483647;padding-top:4px;box-shadow:0 4px 3px rgba(0,0,0,.2)!important;min-height:50px}.close_sticky_ad_beta{position:absolute;bottom:-20px;background:#fff;color:#5e5e5e;right:0;height:20px;width:20px;font-size:20px;line-height:16px;box-shadow:0 5px 3px rgba(0,0,0,.2)!important;border-radius:0 0 2px 2px;cursor:pointer;} </style>

    <!--   <div class="sticky_ad_beta" id="sticky_ad_beta">
        <span class="close_sticky_ad_beta" id="close_sticky_ad_beta"> × </span>
         /22820855562/mid-day.com_topsticky 
      <div id='div-gpt-ad-1666849012731-0' style='min-width: 300px; min-height: 50px;'>       
      </div>
      </div> -->

      <script type="text/javascript">
            document.getElementById("close_sticky_ad_beta").onclick=function(){
              document.getElementById("sticky_ad_beta").style.visibility="hidden";
              document.getElementById("sticky_ad_beta").style.height="1px";
              document.getElementById("sticky_ad_beta").innerHTML="";
            }
      </script> 
        </div>                                             
      <div class="text-center d-none d-md-block">
          <a href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"> <img src="https://www.mid-day.com/assets/images/top-banner-dk728X90.png" style="width: 728px !important;"> </a>  
        </div> 
        <div class="text-center d-block d-md-none">
           <a href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"> <img src="https://www.mid-day.com/assets/images/top-banner-mb320X50.png"> </a>
        </div>                                         
      <!-- <div class="text-center" style="min-height:90px;">
        <div class="d-none d-md-block" style="width:100%">          
        /22820855562/mid-day.com_display3_970x90
         <div id='div-gpt-ad-1664276617461-0'></div>      
            
        </div> -->
        <!-- <div class="d-block d-md-none" style="width:100%">             
          /22820855562/mid-day.com_display6_320x100
          <div id='div-gpt-ad-1664276895274-0'></div>          
        </div>
      </div> -->
	<div id="upper-height"></div>
  
    
	<style>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</style>

<div class="Large-Desktop-only">
      <!-- /1025214/Midday_display_skyscrapper_left -->
      <div class="fixed-left">
        <div id='div-gpt-ad-1664277097849-0' style='min-width: 120px; min-height: 600px;'></div>
      </div>
      <!-- /1025214/Midday_display_skyscrapper_right -->
      <div class="fixed-right">
        <div id='div-gpt-ad-1664341914930-0' style='min-width: 120px; min-height: 600px;'></div>
      </div>
</div> 
<div class="maintain-height">
    <div id="stickyhead" style="font-size:13px">
        <input type="hidden" id="search_type">
        <!-- Desktop header start -->
        <div class="border-top border-bottom mt-3 d-md-block d-none" style="font-family: 'BentonSansCond Medium';">
            <div class="container">
                <div class="row border-left" style="align-items: center;border-right: 1px solid #dee2e6!important;">
                    <div class="col-2 pl-0 position-relative">
                        <i class="fa fa-search absolute-search desktop-trends" onclick="document.getElementById('tags').focus();" aria-hidden="true"></i>
                        <input class="border-0 ant-search-ct input-new w-100 desktop-trends" id="tags" type="text" placeholder="Search Here" onfocus="if(!$('.ui-autocomplete').is(':visible')){$('#trending_keywords').show()}else{$('#trending_keywords').hide()}" autocomplete="off">
                        <i class="fa fa-microphone absolute-microphone" onclick="console.log('trigger voiceSearch');voiceSearch();" aria-hidden="true"></i>
                        <ul class="pl-0" style="position: absolute;z-index: 10;top: 30px;background: white;width: 24vw !important;;box-shadow: 0px 20px 25px 0px grey;background: white;white-space: initial;padding-bottom:8px;display:none;" id="trending_keywords">
                            <li class="recentsearch border-0" style="display: none;font-size: 20px;">
                                <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-history" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Recent Searches</a>
                            </li>
                            <li class="trending-news-li" style="display: block;font-size: 20px;">
                                <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-long-arrow-up" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Trending News</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-8 border-right border-left">
                        <div class="row">
                            <div class="px-3 col text-dark">
                                <a href="https://www.mid-day.com/weather-detail" class="aqi-text-href">
                                <span class="d-inline-block m-2 px-3 text-white rounded aqi-text" style="background: #D4FF79;"> Air Quality : Fair </span></a>
                                <span>12th Dec, 2022<br></span>
                            </div>
                            <div class="col text-right">
                                <ul class="social-icons-inline inline-menu d-inline-block border-right" style="font-size: 12px;padding-top: 10px;">
                                    <li>Follow Us:</li>
                                    <li><a href="https://www.facebook.com/middayindia" target="_blank"><span class="icon-facebook-logo"></span></a></li>
                                    <li><a href="https://www.instagram.com/middayindia" target="_blank"><span class="icon-instagram"></span></a></li>
                                    <li><a href="https://twitter.com/mid_day" target="_blank"><span class="icon-twitter"></span></a></li>
                                    <li><a href="https://www.youtube.com/c/middayindia" target="_blank"><span class="icon-youtube"></span></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="col-2">
                        <a href="https://epaper.mid-day.com/" target="_blank">
                            <p class="mb-0 pl-2 text-danger">Today's E-Paper</p>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="container text-mid-header pt-3 d-md-block d-none" >
            <div class="row" style="align-items: center;">
                <div class="col">
                    <div class="container h-100 text-left">
                        <div class="row">
                            <div class="col px-5 text-center">
                                <a href="https://www.mid-day.com/web-stories?click=navigation" title="Click for Midday Shorts">
                                    <img src="/assets/images/shorts-top.gif?1" alt="Midday Shorts" class="mt-2 px-3">
                                    <p>MD Shorts</p>
                                </a>
                            </div>
                            <div class="col text-center">
                                <!-- <a href="web-stories?topmenu">
                                    <img src="https://images.mid-day.com/images/images/2022/jun/jun6-powai_d.jpg?tr=w-526,h-296" alt="" class="mb-2 shorts-rounded">
                                    <h6 class="text-dark">Midday Shorts</h6>
                                </a> -->
                            </div>
                            
                        </div>
                        
                    </div>
                </div>
                <div class="col text-center">
                    <a href="https://www.gujaratimidday.com/" target="_blank"><small class="othersite">Mid-day Gujarati</small></a>
                    <a href="https://www.inquilab.com/" target="_blank"><small class="othersite">Inquilab</small></a>
                    <div><a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.png" alt="Mid-Day"></a></div>
                </div>
                <div class="col">
                    <div class="container h-100 text-right justify-content-right">
                        <!-- <div class="row h-50">
                            <div class="col-7">
                                <a class="cityhref" href="weathermap">
                                <img class="pr-1 pb-2 weathergif" style="width: 35px;" src="images/icons/Sunny-day.gif" alt="">
                                <div class="d-inline-block">
                                    <span class="font-weight-bold" id="temp"></span>
                                    <span class="font-weight-bold">&deg;C</span>
                                    <span class="cityname">Mumbai</span>
                                </div>
                                </a>
                            </div>
                            <div class="col-5 px-0">
                                <p>
                                                                    </p>
                            </div>
                        </div> -->
                        <div class="row justify-content-right h-100 pr-5" style="align-items: center;justify-content: flex-end;">
                            <!-- <div class="col-7 pr-0 text-right">
                                <span>
                                    <img class="pollution_image pt-2 pr-4" src="" style="width:53px;" title="" alt="">
                                    <a class="btn d-inline noti-click btn-right-arrow-new text-center">
                                        <i class="fa fa-bell-o position-relative mt-2 mr-3 pr-1" style="color: #0066b1;font-size: 23px;border-radius: 50%;vertical-align: baseline; vertical-align: -webkit-baseline-middle;"><p class="add5new">5+</p></i>
                                    </a>
                                    <!-- <div class="date-wrapper-top game-text">
                                        <p class="whatp1" >Latest</p> 
                                    </div> -->
                                    <!-- <div class="noti-open border" style="display: none;">
                                        <span class=" float-left pl-2">Updates</span>
                                        <p class="text-right mb-0 border-bottom pb-2"><i class="fa fa-times-circle text-right" style="font-size:16px;" aria-hidden="true"></i></p>
                                        <div id="desktop_noti">
                                        </div>
                                        <div>
                                            <a href="https://www.mid-day.com/notifications/">
                                                ?home-notificationsbar
                                                <p class="my-1 pt-2 pl-1 text-center" style="color:#0066b1">View All Latest</p>
                                            </a>
                                        </div>
                                    </div>

                                    <a class="" title="Mid Day Shorts"  href="web-stories?homewebstories-icon">
                                    <p class="d-inline" style="vertical-align: bottom; vertical-align: -webkit-baseline-middle; "><img class="img-mdshorts-new mt-1 mr-3" alt="mid-day shorts" src="assets/images/md-img.png"></p>
                                    </a>
                                </span>
                            </div> -->
                            <div class="col px-0 position-relative subhover">
                                <!-- <a target="_blank" href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"> -->
                                    <button class="btn sub-button rounded"> SUBSCRIBE</button>
                                <!-- </a> -->
                                <div class="position-absolute mdsubpopparent">
                                    <!-- <div class="triangle-up"></div> -->
                                    <ul class="mb-0 mdsubpop p-2 text-left">
                                        <a target="_blank" href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36">
                                            <li style="border-bottom:1px solid #000">Subscribe to Mid-Day Gold<i class="fa fa-angle-right float-right" style="font-size: 20px;" aria-hidden="true"></i></li>
                                        </a>
                                        <a target="_blank" href="https://epaper.mid-day.com/">
                                            <li>Subscribe to E-paper<i class="fa fa-angle-right float-right" aria-hidden="true" style="font-size: 20px;"></i></li>
                                        </a>
                                        <!-- <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Premium stories from Sunday Mid-Day</li>
                                        <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Best Value Deal!</li>
                                        <a href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"><button class="btn sub-button w-100"> Subscribe</button></a> -->
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- Desktop header End -->



        <!-- Mobile header start -->
        <div class="container d-block d-md-none text-center pt-2 text-mid-header-mobile">
            <nav id="menu" class="text-left" style="top:150px">
                <ul class="parent-menu menuUl">
                <li>
                    <div class="serchmenucl outsiteclick">
                        <div class="clser">
                            <a rel="noopener" href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
                            <a rel="noopener" href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top" ><span class="icon-search"></span></a>
                            <form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
                            <!-- <div class="input-group ant-search-ct ant-search-ct-top ">
                                <input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
                                <div class="input-group-append">
                                    <button class="btn btn-secondary search-icon-ct" type="submit">
                                        <i class="fa fa-search"></i> search
                                    </button>
                                </div>
                            </div> -->
                            </form>
                        </div>
                        <span class="datetm">Monday, 12 December, 2022 </span>
                    </div>
                </li>
                <li class="topfl">
                    <a href="https://www.mid-day.com/">Home</a>
                    <div class="today-epaper">
                        <a rel="noreferrer" href="https://epaper.mid-day.com/" target="_blank">Today's E-paper</a> <!-- <span class="arrow-right icon-right-arrow"></span> --></a>
                    </div>
                </li>
                        
<li class="position-relative">
    <a href="https://www.mid-day.com/mumbai/" class="w-75 cls_Inline ">Mumbai </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Mumbai</h2>
        </li>
                <li ><a href="https://www.mid-day.com/mumbai/mumbai-news/" class="">Mumbai News</a></li>
                <li ><a href="https://www.mid-day.com/mumbai/mumbai-crime-news/" class="">Mumbai Crime News</a></li>
                <li ><a href="https://www.mid-day.com/search/mumbai+rains-all" class="">Mumbai Rains</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/entertainment/" class="w-75 cls_Inline ">Entertainment </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Entertainment</h2>
        </li>
                <li ><a href="https://www.mid-day.com/entertainment/bollywood-news/" class="">Bollywood</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/web-series/" class="">Web Series</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/television-news/" class="">Television</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/hollywood-news/" class="">Hollywood</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news/" class="">Regional Cinema</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/korean-entertainment/" class="">Korean Entertainment News</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/podcast/" class="w-75 cls_Inline ">Podcast </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/news/" class="w-75 cls_Inline ">News </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">News</h2>
        </li>
                <li ><a href="https://www.mid-day.com/news/india-news/" class="">India News</a></li>
                <li ><a href="https://www.mid-day.com/news/world-news/" class="">World News</a></li>
                <li ><a href="https://www.mid-day.com/news/offbeat-news/" class="">Offbeat News</a></li>
                <li ><a href="https://www.mid-day.com/news/opinion/" class="">Opinion News</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/sports/" class="w-75 cls_Inline ">Sports </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Sports</h2>
        </li>
                <li ><a href="https://www.mid-day.com/sports/cricket" class="">Cricket</a></li>
                <li ><a href="https://www.mid-day.com/sports/football" class="">Football</a></li>
                <li ><a href="https://www.mid-day.com/sports/other-sports" class="">Other Sports</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/fifa-world-cup-2022/" class="w-75 cls_Inline ">FIFA </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/lifestyle/" class="w-75 cls_Inline ">Lifestyle </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Lifestyle</h2>
        </li>
                <li ><a href="https://www.mid-day.com/lifestyle/travel" class="">Travel</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/relationships" class="">Sex and Relationships</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/food" class="">Food</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/culture" class="">Culture</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/fashion" class="">Fashion</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/nature-and-wildlife/" class="">Nature and Wildlife</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/infotainment/" class="">Infotainment</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/health-and-fitness/" class="">Health & Fitness</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/horoscope/" class="">Horoscope</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/photos-all/" class="w-75 cls_Inline ">Photos </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/timepass" class="w-75 cls_Inline ">Timepass </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Timepass</h2>
        </li>
                <li ><a href="https://www.mid-day.com/timepass?polls" class="">Polls</a></li>
                <li ><a href="https://www.mid-day.com/timepass?quiz" class="">Quiz</a></li>
                <li ><a href="https://www.mid-day.com/timepass?comic" class="">Comics</a></li>
                <li ><a href="https://www.mid-day.com/timepass/crosswords" class="">Crosswords</a></li>
                <li ><a href="https://www.mid-day.com/timepass/sudoku" class="">Sudoku</a></li>
                <li ><a href="https://www.mid-day.com/timepass/manjul" class="">Manjul</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/sunday-mid-day/" class="w-75 cls_Inline ">Sunday Mid-Day </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/mumbai-guide/" class="w-75 cls_Inline ">Mumbai Guide </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Mumbai Guide</h2>
        </li>
                <li ><a href="https://www.mid-day.com/mumbai-guide/mumbai-food/" class="">Mumbai Food</a></li>
                <li ><a href="https://www.mid-day.com//mumbai-guide/things-to-do/" class="">Things to do</a></li>
                <li ><a href="https://www.mid-day.com/mumbai-guide/famous-personalities/" class="">Famous Personalities</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/health-and-wellness/" class="w-75 cls_Inline ">Health & Wellness </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/brand-media/" class="w-75 cls_Inline ">Brand Media </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/midday-premium/" class="w-75 cls_Inline ">Mid-Day Gold </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/videos-all/" class="w-75 cls_Inline ">Videos </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/https://www.middaycontent.com/" class="w-75 cls_Inline ">Content Services </a>
        <ul  class="submenuList">
            </ul>
</li>
                </ul>
            </nav>
            <div class="row pt-2">
                <div class="col-1 pr-0 text-left clickoutside position-relative">
                    <i class="fa fa-bars font23 pr-2 barmove" style="top:110px;left:10px" aria-hidden="true" onclick="openNav()"></i>
                    
                    <!-- <i class="fa fa-microphone px-1 font23 mobile-sr desktop-trends searchmove"  style="top:146px;left:35px" aria-hidden="true" onclick="console.log('trigger voiceSearch');voiceSearch();"></i>
                    <form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form"> -->
                        <!-- <div class="input-group ant-search-ct ant-search-ct-onscroll d-none">
                            <ul class="pl-0 mobileadul" style="position: absolute;z-index: 9;top: 26px;background: white;width: 80vw !important;;box-shadow: 0px 20px 25px 0px grey;background: white;white-space: initial;padding-bottom:8px;" id="trending_keywords_mobile">
                                <li class="recentsearch border-0" style="display: none;font-size: 20px;">
                                    <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-history" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Recent Searches</a>
                                </li>
                                <li class="trending-news-li-mobile" style="display: block;font-size: 20px;">
                                    <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-long-arrow-up" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Trending News</a>
                                </li>
                            </ul>
                            <input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
                            <div class="input-group-append">
                                <button class="btn btn-secondary search-icon-ct" type="submit">
                                search
                                </button>
                            </div>
                        </div>
                    </form> -->
                </div>
                <div class="col-7 text-left">
                    <div><a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.png" alt="Mid-Day" style="max-width: 155px;"></a></div>
                </div>
                <div class="col-4 pb-2 pl-0 pt-1">
                    
                    <!-- <a class="" title="Mid Day Shorts"  href="web-stories?homewebstories-icon">
                        <p class="d-inline" style="vertical-align: sub;vertical-align: -moz-middle-with-baseline;"><img class="img-mdshorts-new " alt="mid-day shorts" src="assets/images/md-img.png"></p>
                    </a> -->
                    <a href="https://epaper.mid-day.com/">
                        <div class="top-right-mobile">
                            <i class="fa fa-newspaper-o text-danger" style="font-size:24px" aria-hidden="true"></i>
                            <p class="mb-0">E-Paper</p>
                        </div>
                    </a>
                    <a href="https://www.mid-day.com/web-stories?click=navigation" title="Click for Midday Shorts">
                        <div class="top-right-mobile">
                            <!-- <img src="https://images.mid-day.com/images/images/2022/jun/jun6-powai_d.jpg?tr=w-526,h-296" alt="" class="mb-1 shorts-rounded">
                            <p class="text-dark">Shorts</p> -->
                            <img class="px-2" src="/assets/images/shorts-top.gif?1" >
                            <p class="mb-0">Shorts</p>

                        </div>
                    </a>
                    
                    <!-- <a class="btn px-1 d-inline noti-click btn-right-arrow-new text-center">
                        <i class="fa fa-bell-o position-relative mt-1  pr-1" style="color: #0066b1;font-size: 23px;border-radius: 50%;    vertical-align: middle;"><p class="add5new">5+</p></i>
                    </a>

                    <div class="noti-open border" style="display: none;">
                        <span class=" float-left pl-2">Updates</span>
                        <p class="text-right mb-0 border-bottom pb-2"><i class="fa fa-times-circle text-right" style="font-size:16px;" aria-hidden="true"></i></p>
                        <div id="desktop_noti-mobile">
                        </div>
                        <div>
                            <a href="https://www.mid-day.com/notifications/">
                                <p class="my-1 pt-2 pl-1 text-center" style="color:#0066b1">View All Latest</p>
                            </a>
                        </div>
                    </div>
                    <script>
                        $('#desktop_noti').on('DOMSubtreeModified', function(){
                            var notif = $(this).html();
                            $('#desktop_noti-mobile').html(notif);
                        });
                    </script> -->
                    
                </div>
            </div>
            <div class="row pb-3 justify-content-around" style="max-height:42px" >
                <div class="col-7 pr-0 pl-1 text-left" style="">
                    <div class="border h-100 p-1 rounded w-100 desktop-trends mobile-sr">
                        <i class="fa fa-search absolute-search " onclick="document.getElementById('tags').focus();" aria-hidden="true"></i>
                        <!-- <input class="border-0 ant-search-ct input-new w-100 desktop-trends" id="tags" type="text" placeholder="Search Here" onfocus="if(!$('.ui-autocomplete').is(':visible')){$('#trending_keywords').show()}else{$('#trending_keywords').hide()}" autocomplete="off"> -->
                        <input class="border-0 h-100 w-100 pl-4" type="text" placeholder="search here.." autocomplete="off" id="mobile_tags" onfocus="if(!$('.ui-autocomplete').is(':visible')){$('#trending_keywords_mobile').show()}else{$('#trending_keywords_mobile').hide()}">
                        <i class="fa fa-microphone absolute-microphone" onclick="console.log('trigger voiceSearch');voiceSearch();" aria-hidden="true"></i>
                        <ul class="pl-0 mobileadul" style="position: absolute;top: 37px;width: 95vw !important;box-shadow: 0px 20px 25px 0px grey;background: white;white-space: initial;padding-bottom: 8px;z-index: 99;display: none;" id="trending_keywords_mobile">
                            <li class="recentsearch border-0" style="display: none;font-size: 20px;">
                                <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-history" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Recent Searches</a>
                            </li>
                            <li class="trending-news-li-mobile" style="display: block;font-size: 20px;">
                                <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-long-arrow-up" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Trending News</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- <div class="col-1 px-0 position-relative mobiletitlepop">
                    <img src="" style="width: 85%;" class="pt-1 pollution_image">
                    <span class="mobiletitle position-absolute bg-grey-md" style="top: 0px;padding: 4px;border-radius: 10px;width: 376%;z-index: 9;;display:none;"></span>
                </div>
                <div class="col-3 px-0">
                    <p class="mb-0 pt-2" style="font-size: 12px;">
                                            </p>
                </div> -->
                <div class="col-5 position-relative mobilesub">
                    <a target="_blank"><button class="btn sub-button w-100 px-3 py-1" onclick="$(this).parent().next().show()"> SUBSCRIBE</button></a>
                    <div class="position-absolute mdsubpopparent disable-onscroll">
                        <ul class="mb-0 mdsubpop p-2 text-left">
                            <a href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36">
                                <li style="border-bottom:1px solid #000">Mid-Day Gold<i class="fa fa-angle-right float-right" style="font-size: 20px;" aria-hidden="true"></i></li>
                            </a>
                            <a target="_blank" href="https://epaper.mid-day.com/">
                                <li>E-paper<i class="fa fa-angle-right float-right" aria-hidden="true" style="font-size: 20px;"></i></li>
                            </a>
                            <!-- <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Premium stories from Sunday Mid-Day</li>
                            <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Best Value Deal!</li>
                            <a href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"><button class="btn sub-button w-100"> Subscribe</button></a> -->
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="borderred"></div>

        <div class="bg-grey text-mid-header">
            <div class="position-relative homemobile" style="display:none">
                <a href="https://www.mid-day.com/" target="" title="Back to Home Page"><i class="fa fa-home position-absolute" style="left: 41px;top: 8px;" aria-hidden="true"></i></a>
            </div>
             
            <ul class="container px-md-0 pr-2 pl-1 header-list text-center mb-0">
            <li class="desktophome" style="display:none" >
                <a href="https://www.mid-day.com/" target="" title="Back to Home Page">
                    <i class="fa fa-home" aria-hidden="true"></i>
                </a>
            </li>
                                <li class=" active-nav">
                    <a href="https://www.mid-day.com/mumbai/" target="" class="">Mumbai</a>
                                            <div class="triangle-up-navbar"></div>
                        <ul class="sub-list">
                                                            <li class="active-nav">
                                    <a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/mumbai/mumbai-crime-news">Mumbai Crime News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/search/mumbai+rains-all">Mumbai Rains</a>
                                </li>
                                                    </ul>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/news/" target="" class="">News</a>
                                            <div class="triangle-up-navbar"></div>
                        <ul class="sub-list">
                                                            <li class="">
                                    <a href="https://www.mid-day.com/news/india-news">India News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/news/world-news">World News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/news/offbeat-news">Offbeat News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/news/opinion">Opinion News</a>
                                </li>
                                                    </ul>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/entertainment/" target="" class="">Entertainment</a>
                                            <div class="triangle-up-navbar"></div>
                        <ul class="sub-list">
                                                            <li class="">
                                    <a href="https://www.mid-day.com/entertainment/bollywood-news">Bollywood News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/entertainment/web-series">Web Series News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/entertainment/hollywood-news">Hollywood News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/entertainment/television-news">Television News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news">Regional Indian Cinema News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/entertainment/korean-entertainment">Korean Entertainment News</a>
                                </li>
                                                    </ul>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/sports/" target="" class="">Sports</a>
                                            <div class="triangle-up-navbar"></div>
                        <ul class="sub-list">
                                                            <li class="">
                                    <a href="https://www.mid-day.com/sports/cricket">Cricket News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/sports/football">Football News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/sports/other-sports">Other Sports News</a>
                                </li>
                                                    </ul>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/fifa-world-cup-2022/" target="" class="fifa-class">FIFA</a>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/lifestyle/" target="" class="">Lifestyle</a>
                                            <div class="triangle-up-navbar"></div>
                        <ul class="sub-list">
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/fashion">Fashion News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/culture">Culture News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/food">Food News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/health-and-fitness">Health & Fitness News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/travel">Travel News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/relationships">Relationships News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/infotainment">Infotainment News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/nature-and-wildlife">Nature & Wildlife News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/lifestyle/horoscope">Horoscope</a>
                                </li>
                                                    </ul>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/photos-all/" target="" class="">Photos</a>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/podcast/" target="" class="">Podcast</a>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/timepass" target="" class="">Timepass</a>
                                            <div class="triangle-up-navbar"></div>
                        <ul class="sub-list">
                                                            <li class="">
                                    <a href="https://www.mid-day.com/timepass?polls">Polls</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/timepass?quiz">Quiz</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/timepass?comic">Comics</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/timepass/crossword">Crosswords</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/timepass/sudoku">Sudoku</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/timepass/manjul">Manjul</a>
                                </li>
                                                    </ul>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/sunday-mid-day/" target="" class="">Sunday Mid-Day</a>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/mumbai-guide/" target="" class="">Mumbai Guide</a>
                                            <div class="triangle-up-navbar"></div>
                        <ul class="sub-list">
                                                            <li class="">
                                    <a href="https://www.mid-day.com/mumbai-guide/mumbai-food">Mumbai Food News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/mumbai-guide/things-to-do">Things to do News</a>
                                </li>
                                                            <li class="">
                                    <a href="https://www.mid-day.com/mumbai-guide/famous-personalities">Famous Personalities News</a>
                                </li>
                                                    </ul>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/videos-all/" target="" class="">Videos</a>
                                    </li>
                                <li class="">
                    <a href="https://www.mid-day.com/brand-media/" target="" class="">Brand Media</a>
                                    </li>
                                <li class="midday-gold">
                    <a href="https://www.mid-day.com/midday-premium/" target="" class="">Mid-Day Gold</a>
                                    </li>
                                <li class="">
                    <a href="https://www.middaycontent.com/" target="_blank" class="">Content Services</a>
                                    </li>
                            </ul>
        </div>
    </div>
</div>  
<section id="breakingnews" class="tranding-nav-section" style="min-height: 24px;overflow: hidden;">
	<div class="container" >
		<div class="row px-md-3">
			<div class="col-12">
				<div class="tranding-tab">Breaking News</div>
				<div class="swiper-container swiperTop" style="height:24px;">
					<div class="swiper-wrapper">
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-public-toilets-will-get-a-scrubbing-five-times-a-day-23260033?mumbai-mumbai-news-article-breakingnews">Mumbai: Public toilets will get a scrubbing five times a day</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-two-women-pushed-into-flesh-trade-rescued-by-cops-lodge-manager-arrested-23260020?mumbai-mumbai-news-article-breakingnews">Mumbai: Two women, pushed into flesh trade rescued by cops; lodge manager arrested</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-20-year-old-man-arrested-for-molesting-four-school-girls-23260021?mumbai-mumbai-news-article-breakingnews">Mumbai: 20-year-old man arrested for molesting four school girls</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/shraddha-walkar-murder-case-inquiry-ordered-against-tulinj-manikpur-police-23260030?mumbai-mumbai-news-article-breakingnews">Shraddha Walkar murder case: Inquiry ordered against Tulinj, Manikpur police</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-cab-driver-passengers-killed-my-child-says-woman-23260031?mumbai-mumbai-news-article-breakingnews">Mumbai: Cab driver, passengers killed my child, says woman</a></div>
											</div>
				</div>
			</div>
		</div>
	</div>
</section>
<!-- <div class="container border-bottom pb-1">
    <div class="row" >
        <h2 class="ml-3 mt-3">Trending Now</h2>
        <div class="col-12" style="max-height:87px;overflow:hidden">
            <div class="swiper-mostviewd-NEW swiper" onload="startswiper()">
                <div class="swiper-wrapper">
                     

                        <div class="swiper-slide py-2">
                            <a href="">
                            <div class="" >
                                <div class="row rounded" >
                                    <div class="col-5 pr-0 text-center" >
                                        <img src="" class="slideimag h-100" >
                                    </div>
                                    <div class="col-7 pl-2 lineclamp4">
                                        <p class="font-weight-bold h6 mb-0 bentobolds "> </p>
                                        <p class="trend-desc text-dark mb-0"></p>
                                    </div>
                                </div>
                            </div>
                            </a>
                        </div>

                                    </div>
            </div>
        </div>
    </div>
</div> -->
<style>
    @keyframes example {
        0% {transform: scale(1);}
        50% {transform: scale(1.4);}
        100% {transform: scale(1);}
    }
    .showshoppingicon{
        animation-name: example;
        animation-duration: 2s;
        animation-iteration-count: infinite;
    }
    
</style>
<div class="d-md-none d-block position-fixed" style="bottom:13%;right:5%;z-index:9">
    <a class="cursor-pointer" onclick="shopping_track();"><i class="fa fa-shopping-bag p-3 showshoppingicon rounded-circle text-white" aria-hidden="true" style="display:none;background:#dc3545!important"></i></a>
    <script>
        $(window).scroll(function() {
            $('.showshoppingicon').show();
        });
    </script>
</div>




<script>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</script>

<!-- <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> -->
<script>

function shopping_track(){ 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    let displayMode = 'browser';
    let dimensionValue="browser";       
    let mqStandAlone = '(display-mode: standalone)';
    if (navigator.standalone || window.matchMedia(mqStandAlone).matches) {
        displayMode = 'standalone';                    
    }
    if(displayMode=='standalone'){
        ga('create', 'UA-213337986-1', 'auto');//PWA
    }else{
        ga('create', 'UA-2326030-39', 'auto');//live
    }
    ga('set', {
        location: window.location.href,
        page: window.location.href
    });
    ga('send', 'pageview');
    ga('send', {
        'hitType': 'event',
        'eventCategory': 'middayshopping',
        'eventAction': 'pageview',
        'eventLabel': 'middayshopping',
        //'eventValue': 1,
        'hitCallback': function() {
            console.log('  Sent!!'+displayMode);
            window.open('https://midday-shopping.mobyads.in/publisher/MIDDAY/?fiLoadCategory=19&fiBannerId=312', "_blank") || window.location.replace('https://midday-shopping.mobyads.in/publisher/MIDDAY/?fiLoadCategory=19&fiBannerId=312');
        },
       'hitCallbackFail' : function () {
            console.log("Unable to send Google Analytics data");
            //callback function
       }
    });
}

var setorigin = window.location.origin
var setflag = false
var setflagbat = false
var setflagfootball = false
window.location.href.split('/').map((item)=>{
    item.split('-').map((item2)=>{
        if(item2=='diwali'){
            setflag = true
        }
        /*if(item2=='cricket'){
            setflagbat = true
        }*/
        if(item2=='football'){
            setflagfootball = true
        }
    })
})
onload = (event) => { 
    if(setflagbat){
        $('body').css({'cursor': 'url(/assets/images/bat-cursor), default'});
        $('a').css({'cursor': 'url(/assets/images/bat-cursor), default'});
    }
    if(setflagfootball){
        $('body').css({'cursor': 'url(/assets/images/cursor-football.png), default'});
        $('a').css({'cursor': 'url(/assets/images/cursor-football.png), default'});
    }
    if(setflag){
        $('body').append('<link rel="preload" as="image" href="https://www.mid-day.com/assets/images/bgfire.gif">')
        $('body').css('background','url(/assets/images/bgfire.gif)')
        $('body').css('background-repeat','repeat-x, repeat-x')
        $('body').css('background-position-y','-60px, 400px')
        $('body').css('background-position-x','-150px, -270px')
        $('body').css('background-attachment','fixed')
    }
};
</script>

<style>
    .notification-mob-bot{
        width: 56vw;
        bottom: 4%;
        right: 50%;
        transform: translate(50%,0%);
        position: fixed;
        z-index: 999;
        background: #0055a5;
    }
    @media (min-width: 480px) {
        .notification-mob-bot {
            width: 206px;
        }
    }
    
</style>
<a href="https://www.mid-day.com/notifications/">
    <div class="notification-mob-bot rounded text-white" style="font-family: 'BentonSansCond Medium';display:none;">
        <i class=" fa fa-bell text-white" style="font-size: 17px;padding: 6px;transform: rotate(30deg);"></i>
        <span class="border-left noti-text pr-1 text-white pl-2">3 new articles notifications</span>
    </div>
</a>
<script>
    var areweathome = 120000
    if(window.location.pathname == '/'){
        areweathome = 60000
    }
    setTimeout(() => {
        // if(window.innerWidth < 480){
            $('.notification-mob-bot').show()
            var mynum = Math.ceil(Math.random()*3)
            $('.noti-text').text(mynum+' new articles notifications');
        // }
    // }, 3000);
    }, areweathome); //for 2 mins if other than homepage else 1 min

    $('#tags').keypress(function (e) {
        var key = e.which;
        let searchval = $('#tags').val();
        searchEnter(key, searchval)
    });   
    $('#mobile_tags').keypress(function (e) {
        var key = e.which;
        let searchval = $('#mobile_tags').val();
        searchEnter(key, searchval)
    });   
    function searchEnter (key, searchval){
        if(key == 13 && searchval != '')  // the enter key code
        {
            searchval = searchval.toLowerCase().replaceAll(' ','+')+'-all';
            window.location.href  = setorigin+'/search/'+searchval
            return false;  
        }
    }
</script>
 
  <style>

.text-gold-1{
    font-family: 'BentonSansCond Medium';
    font-style: normal;
    font-weight: 400;
    font-size: 18px;
    line-height: 18px;
    text-align: right;
    color: #443901;
    padding-top: 8px;
}

@media only screen and (max-width: 480px) {
    .text-gold-1{
        padding-top: 2px;
        text-align: center;
    }
}
</style>
<a href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36" target="_blank">
<div style="background: linear-gradient(92.99deg, #FFD700 0.34%, #FFD700 0.34%, #FFD700 0.35%, #F7E379 50.68%, #E6C304 97.42%);font-family:'BentonSansCond Medium';" class=" container p-1 my-2">
    <div class="row">
        <div class="col-md-7 col-7">
            <p class="mb-0 text-gold-1" style="font-size: 16px;">
                Subcribe to Mid-day Gold with just Rs. 899 /Year
            </p>
        </div>
        <div class="col-md-5 col-5">
            <button class="btn btn-primary ml-md-3 py-md-1 py-2" style="vertical-align: initial;background-color: #0055a5;border-color: #0055a5;font-size: 14px;">
                SUBCRIBE NOW
            </button>
        </div>
        <!-- <p class="position-absolute m-0 py-1 px-2" style="right:0;bottom:0;background: #0055A5;color:#fff;font-size: 10px;">
            CLICK HERE
        </p> -->
    </div>
</div>
</a><main class="single-article-main" style="min-height: 2000px;">
	<section class="container anchor article_section" id="?anchor1" >
		<div class="row">
						<input type="hidden" name="category_php" value="Mumbai">
			<input type="hidden" name="subcategory_php" value="Mumbai News">
			<div class="pt-2 pb-2 single-line-breadcrumb">
				<span class="tab-menu-list pl-3">
					<a href="https://www.mid-day.com/">Home</a> 
					<span class="Breadcrumb-arrow pl-1"> &gt; </span> 
				</span>
				<span class="tab-menu-list">
					<a href="https://www.mid-day.com/mumbai">Mumbai</a> 
					<span class="Breadcrumb-arrow pl-1"> &gt; </span> 
				</span>
								<span class="tab-menu-list">
					<a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a>
					<span class="Breadcrumb-arrow pl-1"> &gt; </span> 
				</span>
												<span class="tab-menu-list">
					<a href="https://www.mid-day.com/mumbai/mumbai-news/articles">Article</a>
					<span class="Breadcrumb-arrow pl-1"> &gt; </span> 
				</span>
								<span class="tab-menu-list">Mumbai reports 7 new Covid 19 cases active tally at 64</span>
			</div>
			<div class="col-12">
				<section class="single-title-section">
					<span class="sticky-title pl-0 pl-md-2">
						<h1 class="page-title mt-0">Mumbai reports 7 new Covid-19 cases; active tally at 64							<a href="mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161" class="hash"></a>
						</h1>
					</span>
					                    <p class="txt-below-title mb-1"><span class="font-weight-bold">Updated on:</span> 11 December,2022 08:57 PM IST &nbsp|&nbsp Mumbai <br/>
						<a href="https://www.mid-day.com/author-detail/mid-day-online-correspondent-67-all"> mid-day online correspondent</a>
												
						<span class="article-detail-author-email">
							 |  
													</span>

						
											</p>
				</section>
			</div>
			<section class="col-md-9 article-left lhselement" id="headline_0">
								<div class="border-bottom social-sharing-post-txt d-flex align-items-center justify-content-between pb-1 pt-0">
					<div>
						<ul class="social-icons-inline inline-menu d-inline-block mb-md-1">
							<li>Share:</li>
														<li><a href="https://www.facebook.com/sharer.php?u=https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161" target="_blank"><span class="icon-facebook-logo"></span></a></li>
							<li><a href="https://api.whatsapp.com/send?text=https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161" data-action="share/whatsapp/share" class="share-btn whatsapp"><span class="icon-whatsapp"></span></a></li>
							<li><a href="https://twitter.com/share?url=https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161&amp;text=Mumbai reports 7 new Covid-19 cases; active tally at 64&amp;amp;via=Mid Day&amp;amp;" target="_blank"><span class="icon-twitter"></span></a></li>
						</ul>
					</div>
					<div>
						<ul class="article-mis-icons inline-menu d-inline-block">
							<li>
								<a>Text 
									<span class="icon-text tooltips" data-toggle="tooltip" data-title="Reset font size" title="Reset font size" onclick="resetTxtFontSize(this)"></span>&nbsp;
									<span class="icon-text tooltips" data-toggle="tooltip" data-title="Increase font size" title="Increase font size" onclick="increaseTxtFontSize(this)"></span>
								</a>
							</li>
						</ul>
					</div>
				</div>
								<div class="d-flex position-relative">
					<div class="scroll_to_top">
						<a href="javascript:void(0);" onclick="window.scrollTo({top: 0, behavior: 'smooth'});" class="circle-small" >
							<span class="icon-go-to-top-13"></span>
							<span class="circle-count">Top</span>
						</a>
					</div>
					<article class="col-md-11 pb-5 px-0 article-section inviewscroll mb-3 active" id="23260161">
						<p class="articleHeading mb-0"><strong>No death was reported on December 11, the death toll remained unchanged at 19,744, the BMC said</strong></p>
						<img src="https://images.mid-day.com/images/images/2022/dec/covid-hospital_d.jpg" class=" articlePageImgBlk" alt="Mumbai reports 7 new Covid-19 cases; active tally at 64" title="Mumbai reports 7 new Covid-19 cases; active tally at 64">
						<p class="small-txt-news mt-1 font14"><strong><em>Representational Pic</em></strong></p>
						<div id="showfullarticle"></div><br/>

						
						
						<p class="article_txt">
						
						<p><a href="https://www.mid-day.com/search/mumbai-all" target="_blank" rel="none noopener"><strong>Mumbai</strong></a> reported seven new Covid-19 cases on Sunday. The fresh cases took the tally of infections in the metropolis to 11,55,004, the Brihanmumbai Municipal Corporation (BMC) said in a health bulletin. </p><script async id="AV61e7f1a801eba26617174c4b" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=61e7f1a801eba26617174c4b&AV_PUBLISHERID=61e7ee117448500e55618df8"></script><br/><p>No death was reported on December 11, the death toll remained unchanged at 19,744, it said.</p><br/><div class="text-center d-none d-md-block"><div id="div-gpt-ad-1664276795564-0"></div></div><div class="text-center d-md-none d-block"><div id="div-gpt-ad-1664277256413-0"></div></div><br/><p>The recovery count increased by 16 to touch 11,35,196, the bulletin said.</p><br/>
<p>The city now has an active tally of 64, it further said.</p>
<p><strong>Also Read: <a href="https://www.mid-day.com/mumbai/mumbai-news/article/measles-outbreak-in-mumbai-even-a-15-year-old-must-be-vaccinated-says-dr-subhash-salunke-23260025" target="_blank" rel="none noopener">Even a 15-year-old must be vaccinated, says Dr Subhash Salunke</a></strong></p>
<p>As per <a href="https://www.mid-day.com/search/bmc-all" target="_blank" rel="none noopener"><strong>BMC</strong></a> data, the caseload doubling time is 1,33,120 days and the overall growth rate of cases between December 4 and 10 stood at 0.001 per cent.</p>
<p>The recovery rate is 98.3 per cent and the total number of coronavirus tests conducted so far was 1,85,89,429, including 2,001 in the past 24 hours. </p>						</p> 
						<p class="text-center">
							<img class="conscent-loader" style="display: none;max-width: 230px;" src="/assets/images/article-conscent-loader.gif">
						</p>
												<!-- <script type="text/javascript">
							$(".read-more-my").click(function() {
                                $(this).parent().siblings(".more-text").css('display', 'block');
                                $('.article-first-para').removeAttr("style");
                                $(this).parent().remove();
                                var height12=$('#showfullarticle').offset().top();
                                $(window).scrollTop(height12);
                                (function(i, s, o, g, r, a, m) {
                                    i['GoogleAnalyticsObject']=r;
                                    i[r]=i[r]||function() {
                                        (i[r].q=i[r].q||[]).push(arguments)
                                    }
                                    , i[r].l=1*new Date();
                                    a=s.createElement(o), m=s.getElementsByTagName(o)[0];
                                    a.async=1;
                                    a.src=g;
                                    m.parentNode.insertBefore(a, m)
                                }
                                )(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                                //ga('create', 'UA-2326030-39', 'auto');
                                let displayMode = 'browser';
						        let dimensionValue="browser";       
						        const mqStandAlone = '(display-mode: standalone)';
						        if (navigator.standalone || window.matchMedia(mqStandAlone).matches) {
						           if(displayMode=='standalone'){
						            ga('create', 'UA-213337986-1', 'auto');//pwa
						           }else{
						            ga('create', 'UA-2326030-39', 'auto');//live
						           }
						        }
                                ga('send', 'user');
                                ga('send', {
                                    'hitType':'event', 'eventCategory':'Showfullstory', 'eventAction':'user', 'eventLabel':'article', 'hitCallback':function() {}
                                    , 'hitCallbackFail':function() {}
                                });
                            });
						</script> -->
                         
                        <script type="text/javascript">
                        	const clientId = '615416e390b3f82052063f17';
						  	(function (w, d, s, o, f, cid) {
						    	if (!w[o]) {
						      		w[o] = function () {
						        		w[o].q.push(arguments);
						      		};
						      		w[o].q = [];
						    	}
						    	(js = d.createElement(s)), (fjs = d.getElementsByTagName(s)[0]);
							    js.id = o;
							    js.src = f;
							    js.async = 1;
							    js.title = cid;
						    	fjs.parentNode.insertBefore(js, fjs);
						  	})(window, document, 'script', '_csc', 'https://sdk.conscent.in', clientId);
                        </script>
                        						
													<style type="text/css">
								.poll-error{
									color: red;
								}
								.radio-form-wrapper {
								    list-style: none;
								    padding: 0;
								    margin: 0;
								    font-family: "BentonSansCond Medium";
								    font-size: 16px;
								}
								.radio-form-wrapper li {
								    border-bottom: 1px solid #d4d4d4;
								    margin-bottom: 10px;
								}

								.progress {
								    display: -webkit-box;
								    display: -ms-flexbox;
								    display: flex;
								    height: 1rem;
								    overflow: hidden;
								    font-size: .75rem;
								    background-color: #e9ecef;
								    border-radius: 0.25rem;
								}
								.poll-progress {
								    width: 30%;
								    display: inline-block;
								    margin-top: 8px;
								    height: 11px;
								}
								.poll-yes-repeat {
								    width: 8%;
								    display: inline-block;
								    text-align: end;
								}
								.font-green {
								    color: green;
								}
								.font-red {
								    color: red;
								}

								element.style {
								}
								.poll-yes {
								    width: 60%;
								    display: inline-block;
								}
								.font-blue {
								    color: #2453a7;
								}
								.poll-display {
								    display: none;
								}
								.width-submit{
									width: 25%;
									color: rgb(255, 255, 255);
								    background-color: rgb(0 102 178);
								    border-color: rgb(0 102 178);
								}
								.maxwidth-responsive{
									max-width: 80%;
								}
								.television{
									visibility: visible;
    								position: unset;
								}
								.television.mobile{
									visibility: hidden;
    								position: absolute;
								}
								@media screen and (max-width: 480px) {
									.maxwidth-responsive{
										max-width: 100%;
									}
									.width-submit{
										width: 100%;
									}
									.poll-progress {
										width: 30%;
									}
								   	.poll-yes {
								    	width: 50%;
								   	}
								   	.poll-yes-repeat {
								    	width: 14%;
									}
									.television{
										visibility: hidden;
    									position: absolute;
									}
									.television.mobile{
										visibility: visible;
    									position: unset;
									}
								}
								.halfborder::after{
									content: '';
									border-bottom: 2px solid #2859B7;
									padding-top:7px;
									width: 50%;
									display: block;
								}
								.inputparent input{
									margin-bottom: 10px;
								}
								.required:after {
									content:" *";
									color: red;
								}
								.inputparent label{
									font-family: "BentonSansCond bold";
								}
								/* width */
								.inputparent ::-webkit-scrollbar {
									width: 10px;
									height: 10px;
									border-radius: 20px;
								}

								/* Track */
								.inputparent ::-webkit-scrollbar-track {
									background: #f1f1f1; 
									border-radius: 20px;
								}
								
								/* Handle */
								.inputparent ::-webkit-scrollbar-thumb {
									background: #888; 
									border-radius: 20px;
								}

								/* Handle on hover */
								.inputparent ::-webkit-scrollbar-thumb:hover {
									background: #555; 
								}
								.inputparent select {
									font-family: 'BentonSansCond Bold';
								}
								.table td, .table th {
    								padding-inline: 0.55rem !important;
								}
								.changetab{
									background-color: #fff;
									color: #2859B7;
									border-radius: 10px;
									border: 1px solid #B7B7B7;
								}
								.changetab.active{
									background-color: #2859B7;
									color: #F7F7F7;
								}
							</style>
						<style type="text/css">
   .error-required{
        border: 1px solid red !important;
    } 
    .error-required:focus-visible{
        border: 1px solid red !important;
    } 
    .error-label{
        color: red !important;
    }
    .error-required.form-control:focus{
        box-shadow: 0 0 0 0.2rem rgb(255 159 159 / 73%);
    }
</style>
<div class="text-right my-2">
	<button class="px-5 py-2 btn border bg-white text-primary" onclick="$('.submodalshowreuse').click();">CLICK HERE TO REUSE THIS CONTENT</button>
</div>
<button type="button" class="btn btn-primary d-none submodalshowreuse" data-toggle="modal" data-target="#exampleModalCenter-article-reuse">
	Launch demo modal
</button>

<!-- Modal -->
<div class="modal" id="exampleModalCenter-article-reuse" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
	<div class="modal-dialog modal-lg modal-dialog-centered maxwidth-responsive" role="document">
		<div class=" modal-content p-4 position-relative" style="font-family: 'BentonSansCond Regular';">
			<button type="button" class="close text-left" data-dismiss="modal" aria-label="Close">
				<i class="fa fa-chevron-circle-left pb-3" style="font-size:30px" aria-hidden="true"></i>
			</button>
			<h5 class=" mb-1 pb-3"><b class="border-bottom py-3 d-inline-block" style="vertical-align:top;">Midday Syndication</b><p class=" d-inline-block mb-2 ml-3 p-2 rounded text-danger" style="max-width: 335px;border: 1px solid red;font-size: 14px;line-height: 22px;">
			• This is our original content. Please fill up the form for authorized use of the content.</p></h5>
			<div class=" mt-2 px-2 border rounded">
				<div class="text-right">
					<button class="px-md-5 mx-md-2 py-2 btn changetab active" onclick="changetab('newcustomer',this)" style="font-size: 15px;font-family: 'BentonSansCond Regular';margin-top:-3%;">NEW CUSTOMER</button>
					<button class="px-md-5 mx-md-2 py-2 btn changetab" onclick="changetab('existingcustomer',this)" style="font-size: 15px;font-family: 'BentonSansCond Regular';margin-top:-3%;">EXISTING CUSTOMER</button>
				</div>
				
				<form class="px-md-4 mx-3" id="midday-syn">
					<div class="row my-3 inputparent">
						<div class="col-md-6 hideallcustomer newcustomer">
							<h6 class="halfborder pb-3"><b>New Customer Info</b></h6>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Name</label>
								</div>
								<div class="col-md-2 col-3 pr-0">
									<select class="form-control px-1" name="nameprefix" id="nameprefix">
										<option value="Mr.">Mr.</option>
										<option value="Mrs.">Mrs.</option>
										<option value="Miss">Miss</option>
										<option value="Ms.">Ms.</option>
										<option value="Dr.">Dr.</option>
									</select>
								</div>
								<div class="col-6">
									<input type="hidden" class="form-control alphaonly" placeholder="Current URL" name="current_url" id="current_url" value="/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161">
									<input type="text" class="form-control alphaonly" placeholder="First Name" name="fname" id="fname">
									<input type="text" class="form-control alphaonly" placeholder="Last Name" name="lname" id="lname">
								</div>
							</div>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Contact Number</label>
								</div>
								<div class="col-md-2 col-3 pr-0">
									<select class="form-control px-1" name="cnumberprefix" id="cnumberprefix">
										<option data-countryCode="DZ" value="213">+213</option>
										<option data-countryCode="AD" value="376">+376</option>
										<option data-countryCode="AO" value="244">+244</option>
										<option data-countryCode="AI" value="1264">+1264</option>
										<option data-countryCode="AG" value="1268">+1268</option>
										<option data-countryCode="AR" value="54">+54</option>
										<option data-countryCode="AM" value="374">+374</option>
										<option data-countryCode="AW" value="297">+297</option>
										<option data-countryCode="AU" value="61">+61</option>
										<option data-countryCode="AT" value="43">+43</option>
										<option data-countryCode="AZ" value="994">+994</option>
										<option data-countryCode="BS" value="1242">+1242</option>
										<option data-countryCode="BH" value="973">+973</option>
										<option data-countryCode="BD" value="880">+880</option>
										<option data-countryCode="BB" value="1246">+1246</option>
										<option data-countryCode="BY" value="375">+375</option>
										<option data-countryCode="BE" value="32">+32</option>
										<option data-countryCode="BZ" value="501">+501</option>
										<option data-countryCode="BJ" value="229">+229</option>
										<option data-countryCode="BM" value="1441">+1441</option>
										<option data-countryCode="BT" value="975">+975</option>
										<option data-countryCode="BO" value="591">+591</option>
										<option data-countryCode="BA" value="387">+387</option>
										<option data-countryCode="BW" value="267">+267</option>
										<option data-countryCode="BR" value="55">+55</option>
										<option data-countryCode="BN" value="673">+673</option>
										<option data-countryCode="BG" value="359">+359</option>
										<option data-countryCode="BF" value="226">+226</option>
										<option data-countryCode="BI" value="257">+257</option>
										<option data-countryCode="KH" value="855">+855</option>
										<option data-countryCode="CM" value="237">+237</option>
										<option data-countryCode="CA" value="1">+1</option>
										<option data-countryCode="CV" value="238">+238</option>
										<option data-countryCode="KY" value="1345">+1345</option>
										<option data-countryCode="CF" value="236">+236</option>
										<option data-countryCode="CL" value="56">+56</option>
										<option data-countryCode="CN" value="86">+86</option>
										<option data-countryCode="CO" value="57">+57</option>
										<option data-countryCode="KM" value="269">+269</option>
										<option data-countryCode="CG" value="242">+242</option>
										<option data-countryCode="CK" value="682">+682</option>
										<option data-countryCode="CR" value="506">+506</option>
										<option data-countryCode="HR" value="385">+385</option>
										<option data-countryCode="CU" value="53">+53</option>
										<option data-countryCode="CY" value="90392">+90392</option>
										<option data-countryCode="CY" value="357">+357</option>
										<option data-countryCode="CZ" value="42">+42</option>
										<option data-countryCode="DK" value="45">+45</option>
										<option data-countryCode="DJ" value="253">+253</option>
										<option data-countryCode="DM" value="1809">+1809</option>
										<option data-countryCode="DO" value="1809">+1809</option>
										<option data-countryCode="EC" value="593">+593</option>
										<option data-countryCode="EG" value="20">+20</option>
										<option data-countryCode="SV" value="503">+503</option>
										<option data-countryCode="GQ" value="240">+240</option>
										<option data-countryCode="ER" value="291">+291</option>
										<option data-countryCode="EE" value="372">+372</option>
										<option data-countryCode="ET" value="251">+251</option>
										<option data-countryCode="FK" value="500">+500</option>
										<option data-countryCode="FO" value="298">+298</option>
										<option data-countryCode="FJ" value="679">+679</option>
										<option data-countryCode="FI" value="358">+358</option>
										<option data-countryCode="FR" value="33">+33</option>
										<option data-countryCode="GF" value="594">+594</option>
										<option data-countryCode="PF" value="689">+689</option>
										<option data-countryCode="GA" value="241">+241</option>
										<option data-countryCode="GM" value="220">+220</option>
										<option data-countryCode="GE" value="7880">+7880</option>
										<option data-countryCode="DE" value="49">+49</option>
										<option data-countryCode="GH" value="233">+233</option>
										<option data-countryCode="GI" value="350">+350</option>
										<option data-countryCode="GR" value="30">+30</option>
										<option data-countryCode="GL" value="299">+299</option>
										<option data-countryCode="GD" value="1473">+1473</option>
										<option data-countryCode="GP" value="590">+590</option>
										<option data-countryCode="GU" value="671">+671</option>
										<option data-countryCode="GT" value="502">+502</option>
										<option data-countryCode="GN" value="224">+224</option>
										<option data-countryCode="GW" value="245"> +245</option>
										<option data-countryCode="GY" value="592">+592</option>
										<option data-countryCode="HT" value="509">+509</option>
										<option data-countryCode="HN" value="504">+504</option>
										<option data-countryCode="HK" value="852">+852</option>
										<option data-countryCode="HU" value="36">+36</option>
										<option data-countryCode="IS" value="354">+354</option>
										<option selected="selected" data-countryCode="IN" value="91">+91</option>
										<option data-countryCode="ID" value="62">+62</option>
										<option data-countryCode="IR" value="98">+98</option>
										<option data-countryCode="IQ" value="964">+964</option>
										<option data-countryCode="IE" value="353">+353</option>
										<option data-countryCode="IL" value="972">+972</option>
										<option data-countryCode="IT" value="39">+39</option>
										<option data-countryCode="JM" value="1876">+1876</option>
										<option data-countryCode="JP" value="81">+81</option>
										<option data-countryCode="JO" value="962">+962</option>
										<option data-countryCode="KZ" value="7">+7</option>
										<option data-countryCode="KE" value="254">+254</option>
										<option data-countryCode="KI" value="686">+686</option>
										<option data-countryCode="KP" value="850">+850</option>
										<option data-countryCode="KR" value="82">+82</option>
										<option data-countryCode="KW" value="965">+965</option>
										<option data-countryCode="KG" value="996">+996</option>
										<option data-countryCode="LA" value="856">+856</option>
										<option data-countryCode="LV" value="371">+371</option>
										<option data-countryCode="LB" value="961">+961</option>
										<option data-countryCode="LS" value="266">+266</option>
										<option data-countryCode="LR" value="231">+231</option>
										<option data-countryCode="LY" value="218">+218</option>
										<option data-countryCode="LI" value="417">+417</option>
										<option data-countryCode="LT" value="370">+370</option>
										<option data-countryCode="LU" value="352">+352</option>
										<option data-countryCode="MO" value="853">+853</option>
										<option data-countryCode="MK" value="389">+389</option>
										<option data-countryCode="MG" value="261">+261</option>
										<option data-countryCode="MW" value="265">+265</option>
										<option data-countryCode="MY" value="60">+60</option>
										<option data-countryCode="MV" value="960">+960</option>
										<option data-countryCode="ML" value="223">+223</option>
										<option data-countryCode="MT" value="356">+356</option>
										<option data-countryCode="MH" value="692">+692</option>
										<option data-countryCode="MQ" value="596">+596</option>
										<option data-countryCode="MR" value="222">+222</option>
										<option data-countryCode="YT" value="269">+269</option>
										<option data-countryCode="MX" value="52">+52</option>
										<option data-countryCode="FM" value="691">+691</option>
										<option data-countryCode="MD" value="373">+373</option>
										<option data-countryCode="MC" value="377">+377</option>
										<option data-countryCode="MN" value="976">+976</option>
										<option data-countryCode="MS" value="1664">+1664</option>
										<option data-countryCode="MA" value="212">+212</option>
										<option data-countryCode="MZ" value="258">+258</option>
										<option data-countryCode="MN" value="95">+95</option>
										<option data-countryCode="NA" value="264">+264</option>
										<option data-countryCode="NR" value="674">+674</option>
										<option data-countryCode="NP" value="977">+977</option>
										<option data-countryCode="NL" value="31">+31</option>
										<option data-countryCode="NC" value="687">+687</option>
										<option data-countryCode="NZ" value="64">+64</option>
										<option data-countryCode="NI" value="505">+505</option>
										<option data-countryCode="NE" value="227">+227</option>
										<option data-countryCode="NG" value="234">+234</option>
										<option data-countryCode="NU" value="683">+683</option>
										<option data-countryCode="NF" value="672">+672</option>
										<option data-countryCode="NP" value="670">+670</option>
										<option data-countryCode="NO" value="47">+47</option>
										<option data-countryCode="OM" value="968">+968</option>
										<option data-countryCode="PW" value="680">+680</option>
										<option data-countryCode="PA" value="507">+507</option>
										<option data-countryCode="PG" value="675"> ew+675</option>
										<option data-countryCode="PY" value="595">+595</option>
										<option data-countryCode="PE" value="51">+51</option>
										<option data-countryCode="PH" value="63">+63</option>
										<option data-countryCode="PL" value="48">+48</option>
										<option data-countryCode="PT" value="351">+351</option>
										<option data-countryCode="PR" value="1787">+1787</option>
										<option data-countryCode="QA" value="974">+974</option>
										<option data-countryCode="RE" value="262">+262</option>
										<option data-countryCode="RO" value="40">+40</option>
										<option data-countryCode="RU" value="7">+7</option>
										<option data-countryCode="RW" value="250">+250</option>
										<option data-countryCode="SM" value="378">+378</option>
										<option data-countryCode="ST" value="239">+239</option>
										<option data-countryCode="SA" value="966">+966</option>
										<option data-countryCode="SN" value="221">+221</option>
										<option data-countryCode="CS" value="381">+381</option>
										<option data-countryCode="SC" value="248">+248</option>
										<option data-countryCode="SL" value="232">+232</option>
										<option data-countryCode="SG" value="65">+65</option>
										<option data-countryCode="SK" value="421">+421</option>
										<option data-countryCode="SI" value="386">+386</option>
										<option data-countryCode="SB" value="677">+677</option>
										<option data-countryCode="SO" value="252">+252</option>
										<option data-countryCode="ZA" value="27">+27</option>
										<option data-countryCode="ES" value="34">+34</option>
										<option data-countryCode="LK" value="94">+94</option>
										<option data-countryCode="SH" value="290">+290</option>
										<option data-countryCode="KN" value="1869">+1869</option>
										<option data-countryCode="SC" value="1758">+1758</option>
										<option data-countryCode="SD" value="249">+249</option>
										<option data-countryCode="SR" value="597">+597</option>
										<option data-countryCode="SZ" value="268">+268</option>
										<option data-countryCode="SE" value="46">+46</option>
										<option data-countryCode="CH" value="41">+41</option>
										<option data-countryCode="SI" value="963">+963</option>
										<option data-countryCode="TW" value="886">+886</option>
										<option data-countryCode="TJ" value="7">+7</option>
										<option data-countryCode="TH" value="66">+66</option>
										<option data-countryCode="TG" value="228">+228</option>
										<option data-countryCode="TO" value="676">+676</option>
										<option data-countryCode="TT" value="1868">+1868</option>
										<option data-countryCode="TN" value="216">+216</option>
										<option data-countryCode="TR" value="90">+90</option>
										<option data-countryCode="TM" value="7">+7</option>
										<option data-countryCode="TM" value="993">+993</option>
										<option data-countryCode="TC" value="1649">+1649</option>
										<option data-countryCode="TV" value="688">+688</option>
										<option data-countryCode="UG" value="256">+256</option>
										<option data-countryCode="UA" value="380">+380</option>
										<option data-countryCode="AE" value="971"> rab+971</option>
										<option data-countryCode="UY" value="598">+598</option>
										<option data-countryCode="UZ" value="7">+7</option>
										<option data-countryCode="VU" value="678">+678</option>
										<option data-countryCode="VA" value="379">+379</option>
										<option data-countryCode="VE" value="58">+58</option>
										<option data-countryCode="VN" value="84">+84</option>
										<option data-countryCode="VG" value="84">+1284</option>
										<option data-countryCode="VI" value="84">+1340</option>
										<option data-countryCode="WF" value="681">+681</option>
										<option data-countryCode="YE" value="969">+969</option>
										<option data-countryCode="YE" value="967">+967</option>
										<option data-countryCode="ZM" value="260">+260</option>
										<option data-countryCode="ZW" value="263">+263</option>
									</select>
								</div>
								<div class="col-6">
									<input type="text" class="form-control numonly" placeholder="Contact Number" name="cnumber" id="cnumber">
									<span id="newcustomer-mobile-error" class="error-label text-left"></span>
								</div>
							</div>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Email</label>
								</div>
								<div class="col-md-8 col-9">
									<input type="text" class="form-control" placeholder="Email" name="syn_email" id="syn_email">
									<span id="syn-email-error" class="error-label text-left"></span>
								</div>
							</div>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Address line 1</label>
								</div>
								<div class="col-md-8 col-9">
									<input type="text" class="form-control" placeholder="Address line 1" name="syn_add1" id="syn_add1">
								</div>
							</div>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Address line 2</label>
								</div>
								<div class="col-md-8 col-9">
									<input type="text" class="form-control" placeholder="Address line 2" name="syn_add2" id="syn_add2">
								</div>
							</div>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Address line 3</label>
								</div>
								<div class="col-md-8 col-9">
									<input type="text" class="form-control" placeholder="Address line 3" name="syn_add3" id="syn_add3">
								</div>
							</div>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">City</label>
								</div>
								<div class="col-md-8 col-9">
									<input type="text" class="form-control alphaonly" placeholder="City" name="syn_city" id="syn_city">
								</div>
							</div>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Postal Code</label>
								</div>
								<div class="col-md-8 col-9">
									<input type="text" class="form-control numonly" placeholder="Postal Code" name="syn_postalcode" id="syn_postalcode">
								</div>
							</div>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Country</label>
								</div>
								<div class="col-md-8 col-9">
									<select id="syn_country" name="syn_country" class="form-control">
										<option value="Afghanistan">Afghanistan</option>
										<option value="Åland Islands">Åland Islands</option>
										<option value="Albania">Albania</option>
										<option value="Algeria">Algeria</option>
										<option value="American Samoa">American Samoa</option>
										<option value="Andorra">Andorra</option>
										<option value="Angola">Angola</option>
										<option value="Anguilla">Anguilla</option>
										<option value="Antarctica">Antarctica</option>
										<option value="Antigua and Barbuda">Antigua and Barbuda</option>
										<option value="Argentina">Argentina</option>
										<option value="Armenia">Armenia</option>
										<option value="Aruba">Aruba</option>
										<option value="Australia">Australia</option>
										<option value="Austria">Austria</option>
										<option value="Azerbaijan">Azerbaijan</option>
										<option value="Bahamas">Bahamas</option>
										<option value="Bahrain">Bahrain</option>
										<option value="Bangladesh">Bangladesh</option>
										<option value="Barbados">Barbados</option>
										<option value="Belarus">Belarus</option>
										<option value="Belgium">Belgium</option>
										<option value="Belize">Belize</option>
										<option value="Benin">Benin</option>
										<option value="Bermuda">Bermuda</option>
										<option value="Bhutan">Bhutan</option>
										<option value="Bolivia">Bolivia</option>
										<option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
										<option value="Botswana">Botswana</option>
										<option value="Bouvet Island">Bouvet Island</option>
										<option value="Brazil">Brazil</option>
										<option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
										<option value="Brunei Darussalam">Brunei Darussalam</option>
										<option value="Bulgaria">Bulgaria</option>
										<option value="Burkina Faso">Burkina Faso</option>
										<option value="Burundi">Burundi</option>
										<option value="Cambodia">Cambodia</option>
										<option value="Cameroon">Cameroon</option>
										<option value="Canada">Canada</option>
										<option value="Cape Verde">Cape Verde</option>
										<option value="Cayman Islands">Cayman Islands</option>
										<option value="Central African Republic">Central African Republic</option>
										<option value="Chad">Chad</option>
										<option value="Chile">Chile</option>
										<option value="China">China</option>
										<option value="Christmas Island">Christmas Island</option>
										<option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
										<option value="Colombia">Colombia</option>
										<option value="Comoros">Comoros</option>
										<option value="Congo">Congo</option>
										<option value="Congo, The Democratic Republic of The">Congo, The Democratic Republic of The</option>
										<option value="Cook Islands">Cook Islands</option>
										<option value="Costa Rica">Costa Rica</option>
										<option value="Cote D'ivoire">Cote D'ivoire</option>
										<option value="Croatia">Croatia</option>
										<option value="Cuba">Cuba</option>
										<option value="Cyprus">Cyprus</option>
										<option value="Czech Republic">Czech Republic</option>
										<option value="Denmark">Denmark</option>
										<option value="Djibouti">Djibouti</option>
										<option value="Dominica">Dominica</option>
										<option value="Dominican Republic">Dominican Republic</option>
										<option value="Ecuador">Ecuador</option>
										<option value="Egypt">Egypt</option>
										<option value="El Salvador">El Salvador</option>
										<option value="Equatorial Guinea">Equatorial Guinea</option>
										<option value="Eritrea">Eritrea</option>
										<option value="Estonia">Estonia</option>
										<option value="Ethiopia">Ethiopia</option>
										<option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option>
										<option value="Faroe Islands">Faroe Islands</option>
										<option value="Fiji">Fiji</option>
										<option value="Finland">Finland</option>
										<option value="France">France</option>
										<option value="French Guiana">French Guiana</option>
										<option value="French Polynesia">French Polynesia</option>
										<option value="French Southern Territories">French Southern Territories</option>
										<option value="Gabon">Gabon</option>
										<option value="Gambia">Gambia</option>
										<option value="Georgia">Georgia</option>
										<option value="Germany">Germany</option>
										<option value="Ghana">Ghana</option>
										<option value="Gibraltar">Gibraltar</option>
										<option value="Greece">Greece</option>
										<option value="Greenland">Greenland</option>
										<option value="Grenada">Grenada</option>
										<option value="Guadeloupe">Guadeloupe</option>
										<option value="Guam">Guam</option>
										<option value="Guatemala">Guatemala</option>
										<option value="Guernsey">Guernsey</option>
										<option value="Guinea">Guinea</option>
										<option value="Guinea-bissau">Guinea-bissau</option>
										<option value="Guyana">Guyana</option>
										<option value="Haiti">Haiti</option>
										<option value="Heard Island and Mcdonald Islands">Heard Island and Mcdonald Islands</option>
										<option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option>
										<option value="Honduras">Honduras</option>
										<option value="Hong Kong">Hong Kong</option>
										<option value="Hungary">Hungary</option>
										<option value="Iceland">Iceland</option>
										<option selected="selected" value="India">India</option>
										<option value="Indonesia">Indonesia</option>
										<option value="Iran, Islamic Republic of">Iran, Islamic Republic of</option>
										<option value="Iraq">Iraq</option>
										<option value="Ireland">Ireland</option>
										<option value="Isle of Man">Isle of Man</option>
										<option value="Israel">Israel</option>
										<option value="Italy">Italy</option>
										<option value="Jamaica">Jamaica</option>
										<option value="Japan">Japan</option>
										<option value="Jersey">Jersey</option>
										<option value="Jordan">Jordan</option>
										<option value="Kazakhstan">Kazakhstan</option>
										<option value="Kenya">Kenya</option>
										<option value="Kiribati">Kiribati</option>
										<option value="Korea, Democratic People's Republic of">Korea, Democratic People's Republic of</option>
										<option value="Korea, Republic of">Korea, Republic of</option>
										<option value="Kuwait">Kuwait</option>
										<option value="Kyrgyzstan">Kyrgyzstan</option>
										<option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
										<option value="Latvia">Latvia</option>
										<option value="Lebanon">Lebanon</option>
										<option value="Lesotho">Lesotho</option>
										<option value="Liberia">Liberia</option>
										<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
										<option value="Liechtenstein">Liechtenstein</option>
										<option value="Lithuania">Lithuania</option>
										<option value="Luxembourg">Luxembourg</option>
										<option value="Macao">Macao</option>
										<option value="Macedonia, The Former Yugoslav Republic of">Macedonia, The Former Yugoslav Republic of</option>
										<option value="Madagascar">Madagascar</option>
										<option value="Malawi">Malawi</option>
										<option value="Malaysia">Malaysia</option>
										<option value="Maldives">Maldives</option>
										<option value="Mali">Mali</option>
										<option value="Malta">Malta</option>
										<option value="Marshall Islands">Marshall Islands</option>
										<option value="Martinique">Martinique</option>
										<option value="Mauritania">Mauritania</option>
										<option value="Mauritius">Mauritius</option>
										<option value="Mayotte">Mayotte</option>
										<option value="Mexico">Mexico</option>
										<option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
										<option value="Moldova, Republic of">Moldova, Republic of</option>
										<option value="Monaco">Monaco</option>
										<option value="Mongolia">Mongolia</option>
										<option value="Montenegro">Montenegro</option>
										<option value="Montserrat">Montserrat</option>
										<option value="Morocco">Morocco</option>
										<option value="Mozambique">Mozambique</option>
										<option value="Myanmar">Myanmar</option>
										<option value="Namibia">Namibia</option>
										<option value="Nauru">Nauru</option>
										<option value="Nepal">Nepal</option>
										<option value="Netherlands">Netherlands</option>
										<option value="Netherlands Antilles">Netherlands Antilles</option>
										<option value="New Caledonia">New Caledonia</option>
										<option value="New Zealand">New Zealand</option>
										<option value="Nicaragua">Nicaragua</option>
										<option value="Niger">Niger</option>
										<option value="Nigeria">Nigeria</option>
										<option value="Niue">Niue</option>
										<option value="Norfolk Island">Norfolk Island</option>
										<option value="Northern Mariana Islands">Northern Mariana Islands</option>
										<option value="Norway">Norway</option>
										<option value="Oman">Oman</option>
										<option value="Pakistan">Pakistan</option>
										<option value="Palau">Palau</option>
										<option value="Palestinian Territory, Occupied">Palestinian Territory, Occupied</option>
										<option value="Panama">Panama</option>
										<option value="Papua New Guinea">Papua New Guinea</option>
										<option value="Paraguay">Paraguay</option>
										<option value="Peru">Peru</option>
										<option value="Philippines">Philippines</option>
										<option value="Pitcairn">Pitcairn</option>
										<option value="Poland">Poland</option>
										<option value="Portugal">Portugal</option>
										<option value="Puerto Rico">Puerto Rico</option>
										<option value="Qatar">Qatar</option>
										<option value="Reunion">Reunion</option>
										<option value="Romania">Romania</option>
										<option value="Russian Federation">Russian Federation</option>
										<option value="Rwanda">Rwanda</option>
										<option value="Saint Helena">Saint Helena</option>
										<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
										<option value="Saint Lucia">Saint Lucia</option>
										<option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option>
										<option value="Saint Vincent and The Grenadines">Saint Vincent and The Grenadines</option>
										<option value="Samoa">Samoa</option>
										<option value="San Marino">San Marino</option>
										<option value="Sao Tome and Principe">Sao Tome and Principe</option>
										<option value="Saudi Arabia">Saudi Arabia</option>
										<option value="Senegal">Senegal</option>
										<option value="Serbia">Serbia</option>
										<option value="Seychelles">Seychelles</option>
										<option value="Sierra Leone">Sierra Leone</option>
										<option value="Singapore">Singapore</option>
										<option value="Slovakia">Slovakia</option>
										<option value="Slovenia">Slovenia</option>
										<option value="Solomon Islands">Solomon Islands</option>
										<option value="Somalia">Somalia</option>
										<option value="South Africa">South Africa</option>
										<option value="South Georgia and The South Sandwich Islands">South Georgia and The South Sandwich Islands</option>
										<option value="Spain">Spain</option>
										<option value="Sri Lanka">Sri Lanka</option>
										<option value="Sudan">Sudan</option>
										<option value="Suriname">Suriname</option>
										<option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option>
										<option value="Swaziland">Swaziland</option>
										<option value="Sweden">Sweden</option>
										<option value="Switzerland">Switzerland</option>
										<option value="Syrian Arab Republic">Syrian Arab Republic</option>
										<option value="Taiwan">Taiwan</option>
										<option value="Tajikistan">Tajikistan</option>
										<option value="Tanzania, United Republic of">Tanzania, United Republic of</option>
										<option value="Thailand">Thailand</option>
										<option value="Timor-leste">Timor-leste</option>
										<option value="Togo">Togo</option>
										<option value="Tokelau">Tokelau</option>
										<option value="Tonga">Tonga</option>
										<option value="Trinidad and Tobago">Trinidad and Tobago</option>
										<option value="Tunisia">Tunisia</option>
										<option value="Turkey">Turkey</option>
										<option value="Turkmenistan">Turkmenistan</option>
										<option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
										<option value="Tuvalu">Tuvalu</option>
										<option value="Uganda">Uganda</option>
										<option value="Ukraine">Ukraine</option>
										<option value="United Arab Emirates">United Arab Emirates</option>
										<option value="United Kingdom">United Kingdom</option>
										<option value="United States">United States</option>
										<option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option>
										<option value="Uruguay">Uruguay</option>
										<option value="Uzbekistan">Uzbekistan</option>
										<option value="Vanuatu">Vanuatu</option>
										<option value="Venezuela">Venezuela</option>
										<option value="Viet Nam">Viet Nam</option>
										<option value="Virgin Islands, British">Virgin Islands, British</option>
										<option value="Virgin Islands, U.S.">Virgin Islands, U.S.</option>
										<option value="Wallis and Futuna">Wallis and Futuna</option>
										<option value="Western Sahara">Western Sahara</option>
										<option value="Yemen">Yemen</option>
										<option value="Zambia">Zambia</option>
										<option value="Zimbabwe">Zimbabwe</option>
									</select>
								</div>
							</div>
							<!-- <div class="row py-3">
								<div class="col-md-4 col-6">
									<label for="">Tick if your billing address is the same</label>
								</div>
								<div class="col-md-8 col-6">
									<input class="form-check-input ml-0 mt-2" type="checkbox" value="" id="defaultCheck1">
								</div>
							</div> -->
						</div>
						<div class="col-md-6 hideallcustomer existingcustomer" style="display:none">
							<h6 class="halfborder pb-3"><b>Existing Customer Info</b></h6>
							<div class="row">
								<div class="col-md-4 col-3 pr-0">
									<label class="required" for="">Contact Email </br> Address</label>
								</div>
								<div class="col-md-8 col-9">
									<input type="text" class="form-control" placeholder="Enter Email id" name="existing_csyn_email" id="existing_csyn_email">
									<span id="existing-csyn-email-error" class="error-label text-left"></span>
								</div>
							</div>
						</div>
						<div class="col-md-6 pt-4 pt-md-0">
							<h6 class="halfborder pb-3"><b>Nature of the client</b></h6>
							<div>
								<select class="form-control" id="tabletype" name="tabletype">
									<option value="book">Book publisher</option>
									<option value="documentary">Documentary / Filmmaker</option>
									<option value="television">Television showmaker</option>
									<option value="other">Other</option>
								</select>
							</div>
							<script>
								function changetab(value, id) {
									$('.hideallcustomer').hide();
									$('.'+value).show();
									console.log(id)
									$('.changetab').removeClass('active')
									id.classList.add("active")

									$('#syn_captcha').removeClass('error-required').val('');
									$('#syn-captcha-error').text('');
								}
								document.getElementById("tabletype").onchange = function(){
									document.getElementById("tabletype").value = this.value;
									if(this.value == 'other'){
										$('.table-bordered').hide();
										$('.descriptionrequirement').attr('rows', '10');
										$('.descriptionrequirement').attr('placeholder', '*Description on what a Other is looking for ');
									}else{
										$('.descriptionrequirement').attr('rows', '4');
										changevalues(this.value);
									}
								};
								function changevalues(value){
									$('.table-bordered').hide();
									$('.'+value).show();
									switch(value){
										case 'book':
											$('.descriptionrequirement').attr('placeholder', '*Description on what a  Book publisher is looking for ');
											break;
										case 'documentary':
											$('.descriptionrequirement').attr('placeholder', '*Description on what a Documentary / Filmmaker is looking for ');
											break;
										case 'television':
											$('.descriptionrequirement').attr('placeholder', '*Description on what a Television showmaker is looking for ');
											break;
									}
									
								}
							</script>
							<div class="mb-3" style="overflow:auto">
							<table class="table table-bordered text-center mt-3 book " style="background-color:#E7EFFF;">
								<thead>
									<tr>
										<th scope="col">Category</th>
										<th scope="col">Quantity</th>
										<th scope="col">Cost</th>
									</tr>
								</thead>
								<tbody>
									<tr>
										<th rowspan="4" class="align-middle">For Book Publishers</th>
										<td>Single</td>
										<td>6,500</td>
									</tr>
									<tr>
										<td>Pack of 5</td>
										<td>22,000</td>
									</tr>
									<tr>
										<td>Pack of 10</td>
										<td>35,000</td>
									</tr>
									<tr>
										<td>Pack of 20</td>
										<td>55,000</td>
									</tr>
								</tbody>
							</table>
							<table class="table table-bordered text-center mt-3 documentary " style="background-color:#E7EFFF;display:none;">
								<thead>
									<tr>
										<th scope="col">Category</th>
										<th scope="col">Quantity</th>
										<th scope="col">Cost</th>
									</tr>
								</thead>
								<tbody>
									<tr>
										<th rowspan="4" class="align-middle">For Documentary / Filmmaker</th>
										<td>Single</td>
										<td>20,000</td>
									</tr>
									<tr>
										<td>Pack of 5</td>
										<td>50,000</td>
									</tr>
									<tr>
										<td>Pack of 10</td>
										<td>80,000</td>
									</tr>
									<tr>
										<td>Pack of 20</td>
										<td>1,20,000</td>
									</tr>
								</tbody>
							</table>
							<table class="table table-bordered text-center mt-3 television " style="background-color:#E7EFFF;display:none;">
								<thead>
									<tr>
										<th scope="col" colspan="8" >Video Clip - For Television Show Makers/Production Houses</th>
									</tr>
									<tr>
										<th scope="col" colspan="2">Quality</th>
										<th scope="col" colspan="2">SD</th>
										<th scope="col" colspan="2">HD</th>
										<th scope="col" colspan="2">4K</th>
									</tr>
								</thead>
								<tbody>
									<tr>
										<th scope="col" colspan="2">Duration</th>
										<td>30s</td>
										<td>30-90s</td>
										<td>30s</td>
										<td>30-90s</td>
										<td>30s</td>
										<td>30-90s</td>
									</tr>
									<tr>
										<th scope="col" colspan="2">Cost</th>
										<td>20,000</td>
										<td>30,000</td>
										<td>40,000</td>
										<td>60,000</td>
										<td>80,000</td>
										<td>1,20,000</td>
									</tr>
								</tbody>
							</table>
							<table class="table table-bordered text-center mt-3 television mobile" style="background-color:#E7EFFF;display:none;">
								<thead>
									<tr>
										<th scope="col" colspan="3" >Video Clip - For Television Show Makers/Production Houses</th>
									</tr>
									<tr>
										<th scope="col">Quality</th>
										<th scope="col">Cost</th>
										<th scope="col">Duration</th>
									</tr>
								</thead>
								<tbody>
									<tr>
										<th scope="col" rowspan="2" class="align-middle">SD</th>
										<td>30s</td>
										<td>20,000</td>
									</tr>
									<tr>
										<td>30-90s</td>
										<td>30,000</td>
									</tr>
									<tr>
										<th scope="col" rowspan="2" class="align-middle">HD</th>
										<td>30s</td>
										<td>40,000</td>
									</tr>
									<tr>
										<td>30-90s</td>
										<td>60,000</td>
									</tr>
									<tr>
										<th scope="col" rowspan="2" class="align-middle">4K</th>
										<td>30s</td>
										<td>80,000</td>
									</tr>
									<tr>
										<td>30-90s</td>
										<td>1,20,000</td>
									</tr>
								</tbody>
							</table>
							</div>
							<div>
								<textarea placeholder="*Description on what a book publisher is looking for" class="form-control descriptionrequirement" id="descriptionrequirement" name="descriptionrequirement" rows="4"></textarea>
							</div>
							<div class="row py-3">
								<div class="col-6 pr-0">
									<label class="required" for="">When you need it by</label>
								</div>
								<div class="col-6">
									<input type="date" class="form-control" id="datetype" name="datetype">
								</div>
							</div>
							<div class="row">
																<div class="col-6">
									<label class="label">Captcha Answer <span class="text-danger">*</span></label>
			                        <input type="text" class="form-control numonly" name="syn_captcha" id="syn_captcha">
			                        <p id="syn-captcha-error" class="info-para error-label text-danger mt-1"></p>
								</div>
								<div class="col-6">
									<p class="label mb-0">Captcha Code</p>
			                        <span class="font13 mb-2 mr-2 border py-1 px-md-5 px-4 font-weight-bold d-inline-block" id="syn-captcha-re" style="background-image: url('captcha_background.jpg'); font-size: 17px;border: 1px solid #000 !IMPORTANT;margin-top: 2px;">
			                            6 + 3 
			                        </span>
			                        <span id="syn-refresh-without-spin" class="fa fa-refresh" onclick="syn_refresh_captcha();"></span>
			                        <span id="syn-refresh-with-spin" class="fa fa-refresh fa-spin" aria-hidden="true" style="display: none;"></span>
								</div>
							</div>
							<div class="text-right">
								<span id="success-message-syn" style="color: green;font-weight: 600;white-space: nowrap;"></span>
								<button type="button" class="btn btn-danger my-3 px-5 py-2" onclick="syn_registration_submit();" id="syn_save_btn">Submit Request</button>
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">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</script> 
						<div id="poll-section">
						<section class="mb-1">
	<div class="container">
		<div class="">
			<div class="row newsTitleBlk">
				
								<div class="col-12">
					<div class="card cardparent" style="border-color:black;">
						<div class="card-body sameHeightcardpoll py-3">
							<h5 class="card-title color-blue font-weight-bold">Do you think Mumbai`s air quality is worsening by the day?</h5>
														<form id="pollform595" class="sameheightpoll mb-0">
								<ul class="radio-form-wrapper ">
									<li class="radio_button595">
										<label class="radio-button line1same">
											<input type="radio" class="radio-button__input radio_595" id="yes595" name="radioname595" value="Yes">
											<span class="radio-button__label">Yes</span>
										</label>
									</li>
									<li class="pb-2 poll_res595 poll-display">
										<div id="poll_yes" class="font-green poll-yes"><span id="poll_yes595"></span></div>
										<div class="progress poll-progress">
										<span id="poll_yes_progress595" class="progress-bar" role="progressbar"style="width:%;height:16px;background-color: green"  aria-valuenow="25" aria-valuemin="0" aria-valuemax="100"></span>
										</div>
										<div id="poll_yes" class="font-green poll-yes-repeat"> <span id="poll_yes_per595"></span></div>
									</li>
									<li class="radio_button595">
										<label class="radio-button line2same">
											<input type="radio" class="radio-button__input radio_595" id="no595" name="radioname595" value="No">
											<span class="radio-button__label">No</span>
										</label>
									</li>
									<li class="pb-2 poll_res595 poll-display">
										<div id="poll_yes" class="font-red poll-yes"><span id="poll_no595"></span></div>
										<div class="progress  poll-progress">
											<span id="poll_no_progress595" class="progress-bar" role="progressbar"style="width:%;height:16px;background-color: red"  aria-valuenow="25" aria-valuemin="0" aria-valuemax="100"></span>
										</div>
										<div id="poll_yes" class="font-red poll-yes-repeat"> <span id="poll_no_per595"></span></div>
									</li>
									<li class="radio_button595">
										<label class="radio-button line3same">
											<input type="radio" class="radio-button__input radio_595" id="cantsay595" name="radioname595" value="Maybe">
											<span class="radio-button__label">Maybe</span>
										</label>
									</li>
									<li class="pb-2 poll_res595 poll-display">
										<div id="poll_yes" class="font-blue poll-yes"><span id="poll_can_not_say595"></span></div>
										<div class="progress poll-progress">
											<span id="poll_can_not_say_progress595" class="progress-bar" role="progressbar"style="width:%;height:16px;background-color: blue"  aria-valuenow="25" aria-valuemin="0" aria-valuemax="100"></span>
										</div>
										<div id="poll_yes" class="font-blue poll-yes-repeat"> <span id="poll_can_not_say_per595"></span>
										</div>
									</li>
								</ul>
								<span class="error poll-error" id="error595"></span>
								<button type="button" class="btn width-submit" id="poll_vote595" onclick="savePoll('595')">Submit</button>
							</form>
																				</div>
					</div>
				</div>
							</div>
		</div>	
	</div>
</section>						</div>
											</article>
					<div class="col-md-1 hide-mobile">
						<div class="sticky-article-left active" id="stuck_23260161">
							<div class="sharelink_act">
								<div class="circle-small">
									<span class="icon-share-12"></span>
									<span class="circle-count">Share</span>
								</div>
								<div class="share-vertical">
									<ul class="social-icons-inline d-inline-block">
										<li>Share</li>
										<li>
											<a href="https://www.facebook.com/sharer.php?u=https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161" target="_blank">
												<span class="icon-facebook-logo"></span>
											</a>
										</li>
										<li>
											<a href="https://api.whatsapp.com/send?text=https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161" data-action="share/whatsapp/share" class="share-btn whatsapp">
												<span class="icon-whatsapp"></span>
											</a>
										</li>
										<li>
											<a href="https://twitter.com/share?url=https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-reports-7-new-covid-19-cases-active-tally-at-64-23260161&amp;text=Mumbai reports 7 new Covid-19 cases; active tally at 64&amp;amp;via=Mid Day&amp;amp;" target="_blank">
												<span class="icon-twitter"></span>
											</a>
										</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!-- </p> -->
				<div class="d-md-block d-none">
					<div id='div-gpt-ad-1635418448703-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635418448703-0'); });
						</script>
					</div>
				</div>
				<div class="d-md-none d-block">
					<div id='div-gpt-ad-1635418315682-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635418315682-0'); });
						</script>
					</div>
				</div>
				<div class=" py-4 px-2" style="border-block:2px solid #000" id="subscribe-div">
	<h2 class ="pb-2 text-dark"><b>Register for <span class="text-primary">FREE</span></br> to continue reading !</b></h2>
	<h6 class="pb-3" style="font-family: 'BentonSansCond Medium';">This is not a paywall.</br>However, your registration helps us understand your preferences better and enables us to provide insightful and credible journalism for all our readers. </h6>
	<button class="px-md-5 py-2 btn btn-danger" onclick="$('.submodalshow').click();" style="font-size: 15px;font-family: 'BentonSansCond Regular';">REGISTER NOW</button>
	<button class="px-md-5 mx-2 py-2 btn " onclick="$(this).parent().hide();" style="font-size: 15px;font-family: 'BentonSansCond Regular';">REMIND ME LATER</button>
</div>
<!-- Button trigger modal -->
<button type="button" class="btn btn-primary d-none submodalshow" data-toggle="modal" data-target="#exampleModalCenter-article">
	Launch demo modal
</button>

<!-- Modal -->
<div class="modal" id="exampleModalCenter-article" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<form id="news-letter"  method="post">
			<div class="text-center modal-content p-4 position-relative" style="background: #dbdbdb;">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close" onclick="hideDiv()">
				<i class="fa fa-times position-absolute" style="top:7%;right:5%;font-size: 20px;" aria-hidden="true"></i>
				</button>
				<h5>SUBSCRIBE TO NEWSLETTER</h5>
					<input class="mt-3 p-2 border-0" type="text" name="email" id="email" placeholder="Email Address *">
					<span id="email-error" class="error-label text-left"></span>
					<input class="mt-3 p-2 border-0" type="text" name="mob" id="mob" placeholder="Mobile number *">
					<span id="mobile-error" class="error-label text-left"></span> 
						                <div class="row mx-0 mt-3">
	                    <div class="col-6 text-start pl-0">
	                        <label class="label">Captcha Answer <span class="text-danger">*</span></label>
	                        <input type="text" class="form-control numonly" name="captcha" id="captcha">
	                        <p id="captcha-error" class="info-para error-label text-danger mt-1"></p>
	                    </div> 
	                    <div class="col-6 text-start pl-0">
	                        <p class="label mb-2">Captcha Code</p>
	                        <span class="font13 mb-2 mr-2 border py-1 px-md-5 px-4 font-weight-bold d-inline-block" id="captcha-re" style="background-image: url('captcha_background.jpg'); font-size: 17px;border: 1px solid #000 !IMPORTANT;margin-top: 2px;">
	                            4 + 3 
	                        </span>
	                        <span id="refresh-without-spin" class="fa fa-refresh" onclick="refresh_captcha();"></span>
	                        <span id="refresh-with-spin" class="fa fa-refresh fa-spin" aria-hidden="true" style="display: none;"></span>
	                    </div>
	                </div>
	                <span id="success-message" style="color: green;font-weight: 600;"></span>
					<button class="px-5 mx-auto mt-3 mb-3 py-2 btn btn-danger" style="font-size: 15px;font-family: 'BentonSansCond Regular';" type="button" onclick="registration_submit();" id="save_btn">REGISTER NOW</button>
			</div>
		</form>
	</div>
</div>
<script type="text/javascript">
	var fir_num = '4';
	var sec_num = '3';
    function refresh_captcha() {
    	$('#refresh-without-spin').css('display','none');
    	$('#refresh-with-spin').css('display',''); 

	    fir_num = Math.floor(Math.random() * 10);
	    sec_num = Math.floor(Math.random() * 10);
	    $("#firstNumber").val(fir_num);
	    $("#secondNumber").val(sec_num);
	    $("#captcha").val('');
	    $("#captcha_text").html();
	    $("#captcha-re").html(fir_num+' + '+sec_num);
	    setTimeout(function(){
	        $('#refresh-with-spin').css('display','none');
	        $('#refresh-without-spin').css('display','inline');
	    },500);
	}

	function registration_submit() {
        var email                 = $('#email').val();
        var mobile                = $('#mob').val();
        var captcha     = $('#captcha').val();
        var captcha_words = parseInt(fir_num) + parseInt(sec_num);

        if(! email_validator(email,'email','email-error')){
            return false;
        }

        if(! mobile_validator(mobile,'mob','mobile-error')){
            return false;
        }

        if(! captcha_validator(captcha,'captcha','captcha-error',captcha_words)){
            return false;
        }
        
        var formData = new FormData($('#news-letter')[0]);
        //$('#wait-spin').css('display','inline-block');
        $("#save_btn").html('Please wait...<span id="wait-spin" class="fa fa-refresh fa-spin" aria-hidden="true"></span>');
        //return false;
        $.ajax({
            type: "POST",
            url: "https://www.mid-day.com/api/save-newsletter-user.php", 
            data: formData,
            //cache: false,
            processData: false,
            contentType: false,
            success:function(res){
                //console.log(data)
                var data = JSON.parse(res);
                //email dublicate
                if(data.dublicate=='email'){
                    $("#save_btn").html('Submit');
                    $('#email-error').text('Email address already registered.');
                    return false;
                } else {
                    $('#email-error').text('');
                }

                //mobile dublicate
                if(data.dublicate=='mobile'){
                    $("#save_btn").html('Submit');
                    $('#mobile-error').text('Mobile number already registered.');
                    return false;
                } else {
                    $('#mobile-error').text('');
                }

                if(data.success=='1'){
                    $('#success-message').text('You have successfully registered.');
                    $('#news-letter')[0].reset();
                    setTimeout(() => {
                       $('#success-message').text('');
                       $('#exampleModalCenter-article').modal('hide');
                       $('#subscribe-div').css('display','none');
                    }, 9000); 
                }
                setTimeout(function(){
                    $("#save_btn").html('Submit');
                },500);
            } 
        });
    }

    function hideDiv(){
       $('#success-message').text('');
       $('#exampleModalCenter-article').modal('hide');
       $('#subscribe-div').css('display','none'); 
    }
</script>				<div class="tags-23260161">
									    <a href="https://www.mid-day.com/search/mumbai-all" class="news-tags">mumbai</a>
				   					    <a href="https://www.mid-day.com/search/mumbai+news-all" class="news-tags">mumbai news</a>
				   					    <a href="https://www.mid-day.com/search/coronavirus-all" class="news-tags">Coronavirus</a>
				   					    <a href="https://www.mid-day.com/search/maharashtra-all" class="news-tags">maharashtra</a>
				   					    <a href="https://www.mid-day.com/search/news-all" class="news-tags">news</a>
				   					</div>
				<hr>
				<!-- <div id='vuukle-emote'></div> -->
				<!-- class="vuukle-emote-size" -->
				<!-- <div id='vuukle-comments'></div> -->
								<div class="container mb-3 nextcall" id="next-btn23260161">
					<div class="row pt-1 common-article-headline">
						<div class="col-md-11 col-10 common-article-headline-position">
							<a href="https://www.mid-day.com/mumbai/mumbai-news/article/maharashtra-uddhav-led-faction-hits-out-at-pms-short-term-politics-remark-23260152?button=next">
								<h4 class="common-article-headline-positions">Next Story : Maharashtra: Uddhav-led faction hits out at PM Modi's 'short-term politics' remark								</h4>
							</a>
						</div> 
						<div class="col-md-1 col-2 common-article-headline-position">
							<a href="https://www.mid-day.com/mumbai/mumbai-news/article/maharashtra-uddhav-led-faction-hits-out-at-pms-short-term-politics-remark-23260152?button=next">
								<p class="m-0 common-article-url-position h1">&gt;</p>
							</a>
						</div>
					</div>
				</div>
				<div class="d-block d-md-none mobile-display">
				</div>
				<!-- <div class="d-block d-md-none">
					<div id="M656816ScriptRootC1217385"></div>
					<script src="https://jsc.mgid.com/m/i/mid-day.com.1217385.js" async>
					</script> 
				</div> -->
				  
				<p class="text-center">
					<img class="other-widgets-loader" style="display: none;max-width: 230px;" src="/assets/images/article-conscent-loader.gif">
				</p>
				<div id="other-article-widgets"></div>
				<div id="gallery-widgets"></div>
				<div id="video-widgets"></div>
				<div id="related-article-widgets"></div>
				<div class="d-none d-md-block desktop-display">
				</div>
				<!-- <div class="d-none d-md-block">							
					<div id="M656816ScriptRootC1088047"> </div> 
					<script src="https://jsc.mgid.com/m/i/mid-day.com.1088047.js" async></script>
				</div> -->
									<!-- Composite Start -->
					<div id="M656816ScriptRootC1387248"></div>
					<script src="https://jsc.mgid.com/m/i/mid-day.com.1387248.js" async></script>
					<!-- Composite End -->
							</section>
			<aside class="col-md-3 mt-4 border-left rhselement">
				<div class="mb-2 text-center">
					<!-- 							
						<div id="div-gpt-ad-mid-daycom38550" class="text-center"></div>
											<div id="div-gpt-ad-mid-daycom38540" class="text-center"></div>
					 -->
					<!-- <div id="vuukle-ad-13" style="min-width: 300px; min-height: 250px;"></div> -->
					<div id='div-gpt-ad-1664276470838-0'></div>
				</div>
				<section>
					<div class="bg-blue heading-warpper">
						<h5 class="title-sidebar">More Stories</h5>
					</div>
										<section class="news-list-wrapper">
						<ul class="list-item">
														<li>
								<blockquote class="blockquote-light-blue boder-right-dark">
									<a href="https://www.mid-day.com/entertainment/korean-entertainment/article/revealed-btss-jins-military-look-23260151" class="font-light-blue topStories">REVEALED: BTS's Jin’s ‘MILITARY LOOK’ </a>
								</blockquote>
									                           								</li>
														<li class="pb-3 pb-3">
								<a href="https://www.mid-day.com/entertainment/bollywood-news/photo/bollywood-top-stories-5-years-of-virushka-srks-look-in-pathaan-94505">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/dec/dekhoye_d.jpg" class="infocusimg" alt="Bollywood Top Stories: 5 years of Virushka, SRK’s look in 'Pathaan'" title="Bollywood Top Stories: 5 years of Virushka, SRK’s look in 'Pathaan'">
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">Bollywood Top Stories: 5 years of Virushka, SRK’s look in 'Pathaan'</h6>
																					</div>	
									</div>
								</a>
							</li>
														<li class="pb-3 pb-3">
								<a href="https://www.mid-day.com/entertainment/bollywood-news/article/we-do-certain-things-in-bigg-boss-which-we-dont-mean-to-says-pearl-puri-23260169">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/dec/pearl_d.jpg" class="infocusimg" alt="BB16: We do certain things in Bigg Boss which we don't mean to, says Pearl Puri" title="BB16: We do certain things in Bigg Boss which we don't mean to, says Pearl Puri">
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">BB16: We do certain things in Bigg Boss which we don't mean to, says Pearl Puri</h6>
																					</div>	
									</div>
								</a>
							</li>
														<li class="pb-3 pb-3">
								<a href="https://www.mid-day.com/entertainment/bollywood-news/video/at-dilip-kumars-100th-birth-anniversary-film-festival-saira-banu-gets-emotional-1070689">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/dec/Dilip-Kumar-YT_d.jpg" class="infocusimg" alt="Dilip Kumar's 100th Birth Anniversary Film Festival, Saira Banu Gets Emotional" title="Dilip Kumar's 100th Birth Anniversary Film Festival, Saira Banu Gets Emotional">
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">Dilip Kumar's 100th Birth Anniversary Film Festival, Saira Banu Gets Emotional</h6>
																					</div>	
									</div>
								</a>
							</li>
														<li class="pb-3 pb-3">
								<a href="https://www.mid-day.com/entertainment/bollywood-news/live-blog/bigg-boss-16-day-72-updates-18330525">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/dec/bb16-bigg boss_d.jpg" class="infocusimg" alt="Bigg Boss 16 Day 72 updates-Shalin Bhanot has a tough decision to make" title="Bigg Boss 16 Day 72 updates-Shalin Bhanot has a tough decision to make">
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">Bigg Boss 16 Day 72 updates-Shalin Bhanot has a tough decision to make</h6>
																					</div>	
									</div>
								</a>
							</li>
														<li class="pb-3 pb-3">
								<a href="https://www.mid-day.com/mumbai/mumbai-news/video/watch-trial-run-of-mumbai’s-first-underground-metro-1070687">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/dec/Nagpur-Metro-YT_d.jpg" class="infocusimg" alt="Watch Trial Run Of Mumbai’s First Underground Metro" title="Watch Trial Run Of Mumbai’s First Underground Metro">
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">Watch Trial Run Of Mumbai’s First Underground Metro</h6>
																					</div>	
									</div>
								</a>
							</li>
													</ul>
					</section>
				</section>
				<!-- 					<div class="border-top pt-2"></div>  
									<div class="border-top pt-2"></div> 
					<div id='div-gpt-ad-mid-daycom39424' class="text-center"></div>
								<br/>
				<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
					<div class="squareBannerAd">
						<div id="div-gpt-ad-mid-daycom39425"></div>
					</div>
				</section> -->
				<div class="text-center">
					<div id='div-gpt-ad-1664341834622-0'></div>
				</div>
				<!-- <div id="vuukle-ad-14" style="min-width: 300px; min-height: 250px;"></div> -->
				<div class="border-bottom pb-3 mb-3"></div>
					<section>
						<div class="bg-blue heading-warpper">
							<h5 class="title-sidebar author-top">Top Authors</h5>
						</div>
						<p class="text-center">
							<img class="author-top-loader" style="max-width: 230px;" src="/assets/images/article-conscent-loader.gif">
						</p>
						<div id="top-authors"></div>
					</section>
				<div class="sticky-anchors"></div>
				<div class="stickys">
					<section>
						<div class="mt-3" id="premiumgold">
														<a href="javascript:void(0);" onclick="midday_gold_click('article');">
															<img src="https://www.mid-day.com/assets/images/final-new.jpg?tr=w-300,h-235" alt="">
							</a>
						</div>
					</section>
					<!-- <div class="border-bottom pb-3 mb-3"></div>
					<section>
						<div class="mt-3" id="premiumgold">
							<div id="vuukle-ad-20" style="min-width: 300px; min-height: 250px;"></div>
						</div>
					</section> -->
				</div>
				<div class="mgidAdss"></div>	
			</aside>
		<input type="hidden" name="next_a_id" id="next_a_id{{$index}}" value="{{postss.next_a_id}}">
	</section>
</main>
<script type="">
	var scrollend = true;
	var authors_scroll = true;
	$(window).scroll(function(){
	  	function elementScrolled(elem)
	  	{
	    	var docViewTop = $(window).scrollTop();
	    	var docViewBottom = docViewTop + $(window).height();
	    	var elemTop = $(elem).offset().top;
	    	return ((elemTop <= docViewBottom) && (elemTop >= docViewTop));
	  	}
	  	function loadOtherArticles(article_tags,article_id,category_id,sub_category_id)
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/other-articles.php", 
	  			method: "get",
	  			data: { 
			    	article_tags: article_tags, 
			    	article_id: article_id, 
			    	category_id: category_id,
			    	sub_category_id: sub_category_id
			  	},
	  			success: function(result)
	  			{
		    		$("#other-article-widgets").html(result);
		  		}
		  	});
	  	}
	  	function loadrelatedGallery(article_tags,category_id,sub_category_id)
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/related-gallery.php", 
	  			method: "get",
	  			data: { 
			    	article_tags: article_tags,
			    	category_id: category_id,
			    	sub_category_id: sub_category_id
			  	},
	  			success: function(result)
	  			{
		    		$("#gallery-widgets").html(result);
		  		}
		  	});
	  	}
	  	function loadrelatedVideo(article_tags,category_id,sub_category_id)
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/related-video.php", 
	  			method: "get",
	  			data: { 
			    	article_tags: article_tags,
			    	category_id: category_id,
			    	sub_category_id: sub_category_id
			  	},
	  			success: function(result)
	  			{
		    		$("#video-widgets").html(result);
		  		}
		  	});
	  	}
	  	function loadrelatedArticles(article_tags,article_id,category_id,sub_category_id)
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/related-articles.php", 
	  			method: "get",
	  			data: { 
			    	article_tags: article_tags, 
			    	article_id: article_id, 
			    	category_id: category_id,
			    	sub_category_id: sub_category_id
			  	},
	  			success: function(result)
	  			{
		    		$("#related-article-widgets").html(result);
		  		}
		  	});
	  	}
	  	function loadsidebarAuthors()
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/author-sidebar.php", 
	  			method: "get",
	  			success: function(result)
	  			{
		    		$("#top-authors").html(result);
		  		}
		  	});
	  	}
	  	if(elementScrolled('.nextcall') && scrollend) {
	  		$('.other-widgets-loader').show();
	  		var article_tags = 'mumbai,mumbai news,Coronavirus,maharashtra,news';
	    	var article_id = '23260161';
	    	var category_id = '10';
	    	var sub_category_id = '17';
	    	setTimeout(function(){
	    		loadOtherArticles(article_tags,article_id,category_id,sub_category_id);
	    		loadrelatedGallery(article_tags,category_id,sub_category_id);
	    		loadrelatedVideo(article_tags,category_id,sub_category_id);
	    		loadrelatedArticles(article_tags,article_id,category_id,sub_category_id);
	    		scrollend = false;
	    		$('.other-widgets-loader').hide();
	    	},1000);
	  	}
	  	if(elementScrolled('.author-top') && authors_scroll) {
	    	loadsidebarAuthors();
    		authors_scroll = false;
    		$('.author-top-loader').hide();
	  	}
	});
</script>
<!-- VUUKLE script -->
<!-- <script>
	var parts = window.location.href.split('-');
	var lastSegment = parts.pop() || parts.pop();
	//console.log(lastSegment)
  var VUUKLE_CONFIG = {
    apiKey: '0f55d425-672f-419b-8b54-007e54113a1c',//live
    //apiKey: 'ee71bd2f-b2ff-41a2-a414-8a30db9f2582',//stage
    articleId: lastSegment,
    host: 'mid-day.com',
    emotes: {
		disable: [4,5,6]
	},
	theme: {
	  powerbarStyles: {
		'.vuukle-emote': {
		  display: 'none'
		},
		'.more-btn': {
		  display: 'none'
		}
	  }
	},
  };
  // ⛔️ DON'T EDIT BELOW THIS LINE
  (function() {
    var d = document,
      s = d.createElement('script');
    s.src = 'https://cdn.vuukle.com/platform.js';
    (d.head || d.body).appendChild(s);
  })();
</script> -->
<!-- VUUKLE script -->
	<!-- /22820855562/mid-day.com_homepage1_728x90 -->
	<div id='div-gpt-ad-1666848181535-0' style='min-width: 728px; min-height: 90px;' class="text-center"></div>
<footer class="footer-main">
	<section class="footer-top">
		<div class="container">
			<div class="row align-items-center">
				<div class="col-md-3 cols-ft">
					<a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.png" alt="" class="footer-logo"></a>
				</div>
				<div class="col-md-9">
					<div class="footer-social-icons">
						<ul class="social-icons-inline inline-menu d-inline-block border-right">
							<li>Follow Us:</li>
							<li><a href="https://www.facebook.com/middayindia" target="_blank"><span class="icon-facebook-logo"></span></a></li>
							<li><a href="https://www.instagram.com/middayindia" target="_blank"><span class="icon-instagram"></span></a></li>
							<li><a href="https://twitter.com/mid_day" target="_blank"><span class="icon-twitter"></span></a></li>
							<li><a href="https://www.youtube.com/c/middayindia" target="_blank"><span class="icon-youtube"></span></a></li>
						</ul>
						<ul class="social-icons-inline inline-menu d-inline-block">
							<li>Download Our App:</li>
							<li><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><span class="icon-apple"></span></a></li>
							<li><a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank"><span class="icon-android-logo"></span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="footer-btm">
		<div class="container">
			<div class="row">
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai" class="color-white">Mumbai</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a></li>
						<li><a href="https://www.mid-day.com/mumbai/mumbai-crime-news">Mumbai Crime News</a></li>
						<li><a href="https://www.mid-day.com/search/mumbai+rains-all">Mumbai Rains</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/news" class="color-white">News</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/news/india-news">India News</a></li>
						<li><a href="https://www.mid-day.com/news/world-news">World News</a></li>
						<li><a href="https://www.mid-day.com/news/offbeat-news">Offbeat</a></li>
						<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com//entertainment" class="color-white">Entertainment</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/entertainment/bollywood-news">Bollywood News</a></li>
						<li><a href="https://www.mid-day.com/entertainment/hollywood-news">Hollywood News</a></li>
						<li><a href="https://www.mid-day.com/entertainment/web-series">Web Series</a></li>
						<li><a href="https://www.mid-day.com/entertainment/television-news">Television News</a></li>
						<li><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news">Regional Indian Cinema News</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/sports" class="color-white">Sports</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/sports/cricket">Cricket</a></li>
						<li><a href="https://www.mid-day.com/sports/football">Football</a></li>
						<li><a href="https://www.mid-day.com/sports/other-sports">Other Sports</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/lifestyle" class="color-white">Lifestyle</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/lifestyle/horoscope">Horoscope</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/relationships">Relationships </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/health-&-fitness">Health & Fitness</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/fashion">Fashion</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/food">Food</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/science">Science </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/travel">Travel </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/automobiles">Automobiles </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/culture">Culture </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/infotainment">Infotainment  </a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/timepass" class="color-white">Timepass</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/timepass">Polls</a></li>
						<li><a href="https://www.mid-day.com/timepass">Quiz</a></li>
						<li><a href="https://www.mid-day.com/timepass/crossword">Crosswords</a></li>
						<li><a href="https://www.mid-day.com/timepass/sudoku">Sudoku</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/horoscope">Horoscope</a></li>
						<li><a href="https://www.mid-day.com/timepass">Dr.Love</a></li>
						<li><a href="https://www.mid-day.com/timepass/manjul">Manjul</a></li>
					</ul>
				</div>
				<div class="col-md">
					<ul class="hide-mobile">
						<h4 class="title-heading"><a href="https://www.mid-day.com/sunday-mid-day" class="color-white">Sunday Midday</a></h4>
						<li><a href="https://www.mid-day.com/technology">Technology News</a></li>
						<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
						<li><a href="https://www.mid-day.com/authors">Authors</a></li>
						<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
						<li><a href="https://www.inquilab.com/" target="_blank">Urdu News</a></li>
						<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai-guide" class="color-white">Mumbai Guide</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/mumbai-guide/mumbai-food">Mumbai Food</a></li>
						<li><a href="https://www.mid-day.com/mumbai-guide/things-to-do">Things to do</a></li>
						<li><a href="https://www.mid-day.com/mumbai-guide/famous-personalities">Famous Personalities</a></li>
					</ul>
				</div>
			</div>
		</div>
		<section class="d-flex d-md-none footer-mobile-menu">
			<div class="col">
				<ul class="menu-items">
					<li><a href="https://www.mid-day.com/sunday-mid-day">Sunday Midday</a></li>
					<li><a href="https://www.jagran.com/" target="_blank">Hindi News</a></li>
					<li><a href="https://www.onlymyhealth.com/" target="_blank">Health</a></li>
					<li><a href="https://www.jagranjosh.com/" target="_blank">Education</a></li>
					<li><a href="https://www.naidunia.com/" target="_blank">Nai Dunia</a></li>
				</ul>
			</div>
			<div class="col">
				<ul class="menu-items">
					<li><a href="https://www.inextlive.com/" target="_blank">Inext</a></li>
					<li><a href="https://www.herzindagi.com/" target="_blank">Her Zindagi</a></li>
					<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
					<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
					<li><a href="https://inquilab.com/" target="_blank">Urdu News</a></li>
				</ul>
			</div>
		</section>
		<section class="container footer-bottom-menu">
			<div class="row">
				<div class="col-md-12">
					<nav class="footer-nav">
						<ul class="inline-menu">
							<li><a href="https://www.mid-day.com/about-us">About Us</a></li>
							<li><a href="https://www.mid-day.com/advertise-with-us">Advertise With Us</a></li>
							<li><a href="https://www.mid-day.com/privacy-policy">Privacy Policy</a></li>
							<li><a href="https://www.mid-day.com/terms-and-conditions">Terms & Conditions</a></li>
							<li><a href="https://www.mid-day.com/investorrelations">Investor Relations</a></li>
							<li><a href="https://www.mid-day.com/contact-us">Contact Us</a></li>
							<li><a href="https://www.mid-day.com/rss-feed">RSS</a></li>
							<li><a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;text-decoration:none'>Change Ad Consent</a><a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;text-decoration:none'>Do not sell my data</a></li>
							<li><a href="https://www.mid-day.com/sitemap">Sitemap</a></li>
							<li><a href="https://www.mid-day.com/brandmedia">BrandMedia</a></li>
							<li><a href="https://www.mid-day.com/grievance">Grievance Redressal</a></li>
						</ul>
					</nav>
				</div>
				<div class="col-12 pt-3 text-center">
					Kindly mail us your feedback at <a href="mailto:feedback@mid-day.com" style="text-decoration: none ; color:white;">feedback@mid-day.com</a>
				</div>
			</div>
		</section>
		<section class="container footer-copyright">
			<div class="row">
				<div class="col-12 text-center">
					Copyright © 2022 Mid-Day Infomedia Ltd. All Rights Reserved.
				</div>
			</div>
		</section>
	</section>
</footer>
<div id="gdprbx">
   	<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a>
  	</div>
</div>
<style>
  	#gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  	#gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  	.cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  	.cookiebox a{color:#000; font-weight:bold;}
  	@keyframes slideup{ 100% {transform: translateY(-100px); }}
  	@-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  	@-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
<span id="placeCdn"></span>
	<script type="text/javascript">
		(function waitGEO() {
		    var readyGEO;
		    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
		        readyGEO = true;
		        if (window['UnicI'].geo === 'EU') {
		            if(document.getElementById("unic-gdpr")) {
		              document.getElementById("unic-gdpr").style.display = 'block';
		            }
		        }
		        if (window['UnicI'].geo === 'CA') {
		            if(document.getElementById("unic-ccpa")) {
		              document.getElementById("unic-ccpa").style.display = 'block';
		            }
		        }
		    }
		    if (!readyGEO) {
		        setTimeout(waitGEO, 200);
		    }
		})();
      	(function() { 
        	var name = "gdpr-consent=";
        	var decodedCookie = decodeURIComponent(document.cookie);
        	var ca = decodedCookie.split(';');   
        	for(var i = 0; i <ca.length; i++) {
	          	var c = ca[i];
	          	while (c.charAt(0) == ' ') {  
	          		c = c.substring(1);
	          	}
	          	if (c.indexOf(name) == 0) {
	          		document.getElementById('gdprbx').style.display='none';
	          		return c.substring(name.length, c.length);
	          	}
	          	else { 
	          		document.getElementById('gdprbx').style.display='block'; 
	          	}
        	}
        	return "";      
      	})();
      	function setCookie(cname, cvalue, exdays) {
      		var d = new Date();     
      		d.setTime(d.getTime() + (exdays*24*60*60*1000));
      		var expires = "expires="+ d.toUTCString();
      		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      		return false;
      	}
		window._izq = window._izq || []; window._izq.push(["init" ]);
		function styleCSS(url) {try { var giftofspeed = document.createElement('link'); giftofspeed.rel = 'stylesheet'; giftofspeed.href = url; giftofspeed.type = 'text/css'; var godefer = document.getElementsByTagName('head')[0]; godefer.parentNode.insertBefore(giftofspeed, godefer); }catch(e){}}
		styleCSS('https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?display=swap');
		styleCSS('https://cdnjs.cloudflare.com/ajax/libs/Swiper/6.3.2/swiper-bundle.min.css');
		styleCSS('https://www.mid-day.com/assets/css/jquery-ui.css');
		styleCSS('https://www.mid-day.com/app.js?v=5.5');
	</script>
	<!-- <script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script> -->
	<script src="https://www.mid-day.com/assets/js/jquery-ui-autocomplete.js"></script>
	<script src="https://www.mid-day.com/controller/header.js?v=2.8"></script>
	
	    		<script src="https://www.mid-day.com/controller/article-new.js?v=1.5"></script>
    	    	   	<script src="https://www.mid-day.com/assets/js/bootstrap.bundle.min.js"></script>
   			<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/8.0.6/swiper-bundle.min.js"></script>
		<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/6.3.2/swiper-bundle.min.js"></script> -->
			<script src="https://www.mid-day.com/assets/js/jquery-ui.js"></script>
	<script src="https://www.mid-day.com/assets/js/common.js?v=5.5"></script>
	<script src="https://www.mid-day.com/controller/weather.js?v=1.1.2"></script>
	<!-- Voice Search -->
	<script type="text/javascript">
	    var recognition = new webkitSpeechRecognition();
	    recognition.onresult = function(event) { 
	        var saidText = "";
	        for (var i = event.resultIndex; i < event.results.length; i++) {
	            if (event.results[i].isFinal) {
	                saidText = event.results[i][0].transcript;
	            } else {
	                saidText += event.results[i][0].transcript;
	            }
	        }
	        // Update Textbox value
	        /*document.getElementById('speechText').value = saidText;   */
	        //$('#').val(saidText);
	        // Search Posts
	        //searchPosts(saidText);
	        document.getElementById('tags').value = saidText;
	        document.getElementById('mobile_tags').value = saidText;  
	        setTimeout(function(){     
	            var width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
	            if(width>480){
	                $("#tags").focus();
	                $("#tags").autocomplete("search");
	            }
	            else{         
	                $("#mobile_tags").focus();
	                $("#mobile_tags").autocomplete("search");    
	            } 
	            $('#search_type').val('searchvoice'); 
	        },500);
	    }
	    /*$('#start').on( "click", function() {
	        startRecording();
	    });*/
	    function voiceSearch(){
	        searchtoggle(event);
	        recognition.start();
	    }
	    // Search Posts
	    function searchtoggle(event){
	        event.stopPropagation();
	        $('.form-control').click();
	    }
	</script>
		<!-- on image ad for allhad 13-09-2022-->
	<script> 
		if (typeof window._tx === "undefined") { 
			var s = document.createElement("script"); 
			s.type = "text/javascript"; 
			s.async = true; 
			s.src = "https://st.hbrd.io/ssp.js?t=" + new Date().getTime(); 
			(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s); 
		} 
		window._tx = window._tx || {}; 
		window._tx.cmds = window._tx.cmds || []; 
		window._tx.cmds.push(function () { 
			window._tx.integrateInImage({ 
				placeId: "6304a5247bc72f8df0c392da", 
				imageSelector: ".article-section img", 
			}); 
			window._tx.init(); 
		}); 
	</script> 
	<!-- on image ad for allhad 13-09-2022-->
		
</body>
</html> 