

<!doctype html>
<html lang="en">
    <head>
        <title>FIH Pro League: Indian women beat USA 4-2 in first rubber</title>
        <meta name="description" content="Deep Grace Ekka (30th minute), Navneet Kaur (31st), Sonika (39th) and Vandana Katariya (49th) scored a goal each for the Indians, while the Americans reduced the margin through Grega Danielle (27th) and Konerth Natalie (45th)">
        <meta name="keywords" content="ndian women, United States of America women, FIH Pro League, Hockey News, Other Sports News, Other Sports, Sports, Other Sports, indian sports news, international sports news, Sports News">
        <meta name="news_keywords" content="ndian women, United States of America women, FIH Pro League, Hockey News, Other Sports News, Other Sports, Sports, Other Sports, indian sports news, international sports news, Sports News">
        <meta property="og:title" content="FIH Pro League: Indian women beat USA 4-2 in first rubber"/>
        <meta property="og:description" content="Deep Grace Ekka (30th minute), Navneet Kaur (31st), Sonika (39th) and Vandana Katariya (49th) scored a goal each for the Indians, while the Americans reduced the margin through Grega Danielle (27th) and Konerth Natalie (45th)">
        <meta property="og:site_name" content="Mid-day"/>
                    <meta property="og:type" content="article"/>
                <meta property="og:url" content="http://www.mid-day.com/sports/other-sports/article/fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587"/>
                    <meta property="og:image" content="https://images.mid-day.com/images/images/2022/jun/hockey-may-eleven_d.jpg"/>
            <meta property="og:image:alt" content="Representational images. Pic/iStock"/>
          
        <meta property="fb:page_id" content="101982830708"/>
        <meta property="fb:app_id" content="854936678691784" />
        <meta name="twitter:site" content="@mid_day"/> 
        <meta name="twitter:card" content="summary_large_image"/>   
                <meta name="twitter:url" content="http://www.mid-day.com/sports/other-sports/article/fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587"/>
        <meta name="twitter:title" content="FIH Pro League: Indian women beat USA 4-2 in first rubber"/>
        <meta name="twitter:description" content="Deep Grace Ekka (30th minute), Navneet Kaur (31st), Sonika (39th) and Vandana Katariya (49th) scored a goal each for the Indians, while the Americans reduced the margin through Grega Danielle (27th) and Konerth Natalie (45th)"/>
                <meta name="twitter:creator" content="@mid_day"/> 
        <meta name="robots" content="index, follow, noodp, noydir"/>
        <link rel="canonical" href="http://www.mid-day.com/sports/other-sports/article/fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587" />
                <meta property="article:published_time" content="2022-06-22T7:17:00+5:30"/>
        <meta property="article:modified_time" content="2022-06-22T9:43:00+5:30" />
        <meta http-equiv="Last-Modified" content="2022-06-22T9:43:00+5:30" />
        
                <!-- for article start -->
        <script type="application/ld+json">
        [{
            "@context": "https://schema.org",
            "mainEntityOfPage":"http://www.mid-day.com/sports/other-sports/article/fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587",
            "@type": "NewsArticle",
            "url": "http://www.mid-day.com/sports/other-sports/article/fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587",
            "articleBody":"The Indian womens hockey team beat the United States of America (USA) 4-2 in the first match of their FIH Pro League double header here on Tuesday.
Deep Grace Ekka (30th minute), Navneet Kaur (31st), Sonika (39th) and Vandana Katariya (49th) scored a goal each for the Indians, while the Americans reduced the margin through Grega Danielle (27th) and Konerth Natalie (45th).
Also Read: Struggling Rani Rampal misses out on World Cup berth
Both teams will face each other again today.
This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever",
            "articleSection":"Sports",
            "headline": "",
            "description":"Deep Grace Ekka (30th minute), Navneet Kaur (31st), Sonika (39th) and Vandana Katariya (49th) scored a goal each for the Indians, while the Americans reduced the margin through Grega Danielle (27th) and Konerth Natalie (45th)",
            "keywords":["ndian women, United States of America women, FIH Pro League, Hockey News, Other Sports News, Other Sports, Sports, Other Sports, indian sports news, international sports news, Sports News"],
            "author": "Agencies",
            "datePublished": "2022-06-22 07:17:00 AM",
            "dateModified": "2022-06-22 09:43:00 AM",
            "image":{
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "width": "788px",
                "height": "443px",
                "url":"https://images.mid-day.com/images/images/2022/jun/hockey-may-eleven_d.jpg"
            },
            "publisher":{
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Mid-day",
                "logo": {
                    "@context": "https://schema.org",
                    "@type": "ImageObject",
                    "width": "365px",
                    "height": "83px",
                    "url": "https://www.mid-day.com/assets/images/logo.png"
                },
                "url":"https://www.mid-day.com/"
            }
        }]
        </script>

        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "Representational images. Pic/iStock",
            "author": "Agencies",
            "datePublished": "2022-06-22"
        }
        </script>
        <!-- for article end -->
    	   	
   		<!-- Breadcrumb Schema Start -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": 
            [
                {
                    "@type": "ListItem",
                    "position": "1",
                    "item": {
                        "@id": " https://www.mid-day.com/",
                        "name": "Home"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": "2",
                    "item": {
                        "@id": "https://www.mid-day.com/sports",
                        "name": "Sports News"
                    }
                }
                                ,
                                {
                    "@type": "ListItem",
                    "position": "3",
                    "item": {
                        "@id": "https://www.mid-day.com/sports/other-sports",
                        "name": "Other Sports News"
                    }
                },
                                                {
                    "@type": "ListItem",
                    "position": "4",
                    "item": {
                        "@id": "https://www.mid-day.com/sports/other-sports/articles",
                        "name": "Article"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": "5",
                    "item": {
                        "@id": "http://www.mid-day.com/sports/other-sports/article/fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587",
                        "name": "FIH Pro League Indian women beat USA 4 2 in first rubber"
                    }
                }
                            ]
        }
        </script>
        <!-- Breadcrumb Schema End -->

                <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "FIH Pro League: Indian women beat USA 4-2 in first rubber",
            "description": "Deep Grace Ekka (30th minute), Navneet Kaur (31st), Sonika (39th) and Vandana Katariya (49th) scored a goal each for the Indians, while the Americans reduced the margin through Grega Danielle (27th) and Konerth Natalie (45th)",
            "keywords":"ndian women, United States of America women, FIH Pro League, Hockey News, Other Sports News, Other Sports, Sports, Other Sports, indian sports news, international sports news, Sports News",
            "url" : "http://www.mid-day.com/sports/other-sports/article/fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587"
        }
        </script>

        
        <!-- for live blog start -->
                <!-- for live blog end -->

        <!-- Navigation schema start -->
        <script type="application/ld+json">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</script>
		<!-- Navigation schema end -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <link rel="amphtml" href="https://www.mid-day.com/amp/sports/other-sports/article/fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587"/> 
         
        <link rel="stylesheet" href="https://www.mid-day.com/assets/css/bootstrap.min.css?v=1.0" type="text/css">
        <link rel="shortcut icon" href="https://www.mid-day.com/md-48.ico" type="image/x-icon">
        <meta name="theme-color" content="#2755A5">
        <meta name="background_color" content="white">
        <link rel="manifest" href="https://www.mid-day.com/manifest.webmanifest?v=1.2">
        <link rel="apple-touch-icon" href="https://www.mid-day.com/assets/images/mid-day-logo-192.png">
        
        <!-- Load page wise css start -->
                    <link rel="stylesheet" href="https://www.mid-day.com/article-final.css?v=1.3" type="text/css">
                <!-- Load page wise css end -->
        
        <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                var REFRESH_KEY = 'refresh';
                var REFRESH_VALUE = 'true';
                var mapping1 = googletag.sizeMapping().
                addSize([728, 90], [[970, 90], [728, 90]]).
                addSize([0, 0], [[320, 100], [320, 50]]).
                build();
                googletag.defineSlot('/1025214/Midday_responsive1', [970, 90], 'div-gpt-ad-1649247055648-0').defineSizeMapping(mapping1).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
                googletag.pubads().addEventListener('impressionViewable', function(event) {
                    var slot = event.slot;
                    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                        setTimeout(function() {
                            googletag.pubads().refresh([slot]);
                        }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                    }
                });
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                googletag.display("div-gpt-ad-1649247055648-0");
            });        

            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                var REFRESH_KEY = 'refresh';
                var REFRESH_VALUE = 'true';
                googletag.defineSlot('/1025214/Midday_display_skyscrapper_left', [120, 600], 'div-gpt-ad-1649247162817-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                googletag.defineSlot('/1025214/Midday_display_skyscrapper_right', [120, 600], 'div-gpt-ad-1649247283886-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                googletag.defineSlot('/1025214/Midday_responsive_RHS',  [300, 250], 'div-gpt-ad-1649247345957-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                googletag.defineSlot('/1025214/Midday_responsive_Bottom', [[970, 90], [728, 90]], 'div-gpt-ad-1649247674444-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
                googletag.pubads().addEventListener('impressionViewable', function(event) {
                    var slot = event.slot;
                    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                        setTimeout(function() {
                            googletag.pubads().refresh([slot]);
                        }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                    }
                });
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                googletag.display("div-gpt-ad-1649247162817-0");
                googletag.display("div-gpt-ad-1649247283886-0");
                googletag.display("div-gpt-ad-1649247345957-0");
                googletag.display("div-gpt-ad-1649247674444-0");
            });

            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/1009127,1025214/Midday_Top_GNI', [320, 50], 'div-gpt-ad-1651822010398-0').addService(googletag.pubads());
                googletag.defineSlot('/1009127,1025214/midday_display', [300, 600], 'div-gpt-ad-1651485206174-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                googletag.display('div-gpt-ad-1651822010398-0');
                googletag.display('div-gpt-ad-1651485206174-0');
            });
        </script>
                   <!--  <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-39"></script> 
            <script data-cfasync="false"> 
                window.dataLayer = window.dataLayer || []; 
                function gtag(){dataLayer.push(arguments);} 
                gtag('js', new Date()); 
                gtag('config', 'UA-2326030-39'); 
            </script> --> 
                <script src="https://www.mid-day.com/assets/js/jquery.min.js"></script>
        <script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
        <script async src='https://cmp.uniconsent.com/v2/a635e66530/cmp.js'></script>
        <script type="text/javascript">
            const screenHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            if(screenHeight < 1024){
                window.googletag = window.googletag || {};
                window.googletag.cmd = window.googletag.cmd || [];
                window.googletag.cmd.push(function () {
                    window.googletag.pubads().enableAsyncRendering();
                    window.googletag.pubads().disableInitialLoad();
                });
                (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                __tcfapi("addEventListener", 2, function(tcData, success) {
                    if (success && tcData.unicLoad  === true) {
                        if(!window._initAds) {
                            window._initAds = true;
                            var script = document.createElement('script');
                            script.async = true;
                            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/mid-daycom.min.js';
                            document.head.appendChild(script);
                        }
                    }
                });
            }
        </script>
        <script src="https://www.mid-day.com/assets/js/lozad.js" async></script>
                    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2326030-39"></script> 
            <script> 
                window.dataLayer = window.dataLayer || []; 
                function gtag(){dataLayer.push(arguments);} 
                gtag('js', new Date()); 
                gtag('config', 'UA-2326030-39'); 
            </script> 
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-213337986-1"></script> 
            <script> 
                window.dataLayer = window.dataLayer || []; 
                function gtag(){dataLayer.push(arguments);} 
                gtag('js', new Date()); 
                gtag('config', 'UA-213337986-1'); 
            </script> 
         
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1">
        </noscript>
        <script type="text/javascript">
            var domain2 = 'https://www.mid-day.com/';
            var domain = 'https://www.mid-day.com/'+'/';
            if (domain2.charAt(domain2.length - 1) == '/') {
                domain2 = domain2.substr(0, domain2.length - 1);
            }
        </script>
        <script defer src="https://cdn.unblockia.com/h.js"></script>
        <script src="//d3u598arehftfk.cloudfront.net/prebid_hb_463_692.js" async></script>  
        <!-- <script async id="AV61f7c6cf240f7658ac333d06" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=61f7c6cf240f7658ac333d06&AV_PUBLISHERID=61e7ee117448500e55618df8"></script>  -->
    </head>
    <body>                                                
    <div class="text-center" style="min-height:130px;">
	    <div class="" style="width:100%">             
		  <!-- /1025214/Midday_responsive1 -->
		  <div id='div-gpt-ad-1649247055648-0'></div>           
	   	</div>
	</div>
	<div id="upper-height"></div>
	<style>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</style>

<div class="d-none d-md-block">
      <!-- /1025214/Midday_display_skyscrapper_left -->
      <div class="fixed-left">
        <div id='div-gpt-ad-1649247162817-0' style='min-width: 120px; min-height: 600px;'></div>
      </div>
      <!-- /1025214/Midday_display_skyscrapper_right -->
      <div class="fixed-right">
        <div id='div-gpt-ad-1649247283886-0' style='min-width: 120px; min-height: 600px;'></div>
      </div>
</div> 
<div id="stickyhead">
    <input type="hidden" id="search_type">
    <!-- Desktop header start -->
    <div class="container text-mid-header pt-3 d-md-block d-none" >
        <div class="row">
            <div class="col">
                <div class="container h-100 text-left">
                    <div class="row h-50">
                        <div class="col-8 px-0">
                            <span class="greybackround desktop-trends d-inline-block">
                                <span class="text-muted" style="padding-right:96px"> Search...</span>
                                <i class="fa fa-microphone px-1" aria-hidden="true" onclick="console.log('trigger voiceSearch');voiceSearch();"></i>
                                <i class="fa fa-search pr-1" aria-hidden="true"></i>
                                <form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="songs-search-form">
                                    <div class="input-group ant-search-ct" style="left: 0% !important;width: 24vw !important;height: 30px !important;box-shadow: 0px -4px 20px 0px grey;border-radius: 5px;z-index:1001">
                                    <i class="fa fa-microphone px-2 microphonein" aria-hidden="true" onclick="console.log('trigger voiceSearch');voiceSearch();"></i>
                                        <ul class="pl-0" style="position: absolute;z-index: 9;top: 30px;background: white;width: 24vw !important;;box-shadow: 0px 20px 25px 0px grey;background: white;white-space: initial;padding-bottom:8px;" id="trending_keywords">
                                            <li class="recentsearch border-0" style="display: none;font-size: 20px;">
                                                <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-history" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Recent Searches</a>
                                            </li>
                                            <li class="trending-news-li" style="display: block;font-size: 20px;">
                                                <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-long-arrow-up" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Trending News</a>
                                            </li>
                                        </ul>
                                        <input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="tags" style="border-radius: 5px;">
                                        <div class="input-group-append">
                                            <button class="btn btn-secondary search-icon-ct" type="submit">
                                            search
                                            </button>
                                        </div>
                                    </div>
                                </form>
                            </span>
                        </div>
                        <!-- <div class="col">
                            <span class="greybackround-trans d-inline-block" onclick="alert('Trigger translation')">
                                <span class="text-muted px-2"> Translate</span>
                                <i class="fa fa-chevron-down text-right " aria-hidden="true"></i>
                            </span>
                        </div> -->
                    </div>
                    <div class="row">
                        <div class="col-4 px-0" style="padding-top: 9px;">
                            <a rel="noreferrer" class="align-middle" href="https://epaper.mid-day.com/" target="_blank"><span class="font-weight-bold text-md-blue">Today's E-paper</span></a>
                        </div>
                        <div class="col pt-2">
                            <a href="/search/lgbtqia+-articles">
                                <img style="width: 14px;" src="https://www.mid-day.com/assets/images/icons/pridemonth5050.jpg" alt="This Pride Month, we are offering free access to all our premium LGBTQIA+ coverage. Enjoy reading and sharing!" title="This Pride Month, we are offering free access to all our premium LGBTQIA+ coverage. Enjoy reading and sharing!">
                                <span class="font-weight-bold" style="color:#2755a5;vertical-align: -webkit-baseline-middle;">Pride Month</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col text-center">
                <a href="https://www.gujaratimidday.com/" target="_blank"><small class="othersite">Mid-day Gujarati</small></a>
                <a href="https://www.inquilab.com/" target="_blank"><small class="othersite">Inquilab</small></a>
                <div><a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.png" alt="Mid-Day"></a></div>
            </div>
            <div class="col">
                <div class="container h-100 text-right justify-content-right">
                    <div class="row h-50">
                        <div class="col-7">
                            <img class="pr-1 pb-2" style="width: 23px;" src="https://www.mid-day.com/assets/images/icons/weather-blue.png" alt="">
                            <div class="d-inline-block">
                                <span class="font-weight-bold" id="temp"></span>
                                <span class="font-weight-bold">&deg;C</span>
                                <span>Mumbai</span>
                            </div>
                        </div>
                        <div class="col-5 px-0">
                            <p>
                                Wed, 22 Jun, 2022<br>                            </p>
                        </div>
                    </div>
                    <div class="row justify-content-right">
                        <div class="col-7 pr-0 text-right">
                            <span>
                                <a class="btn d-inline noti-click btn-right-arrow-new text-center">
                                    <i class="fa fa-bell-o position-relative mt-2 mr-3 pr-1" style="color: #0066b1;font-size: 23px;border-radius: 50%;vertical-align: baseline; vertical-align: -webkit-baseline-middle;"><p class="add5new">5+</p></i>
                                </a>
                                <!-- <div class="date-wrapper-top game-text">
                                    <p class="whatp1" >Latest</p> 
                                </div> -->
                                <div class="noti-open border" style="display: none;">
                                    <span class=" float-left pl-2">Updates</span>
                                    <p class="text-right mb-0 border-bottom pb-2"><i class="fa fa-times-circle text-right" style="font-size:16px;" aria-hidden="true"></i></p>
                                    <div id="desktop_noti">
                                    </div>
                                    <div>
                                        <a href="https://www.mid-day.com/notifications/">
                                            <!-- ?home-notificationsbar -->
                                            <p class="my-1 pt-2 pl-1 text-center" style="color:#0066b1">View All Latest</p>
                                        </a>
                                    </div>
                                </div>

                                <a class="" title="Mid Day Shorts"  href="https://www.mid-day.com/mid-day-shorts?homewebstories-icon">
                                <p class="d-inline" style="vertical-align: bottom; vertical-align: -webkit-baseline-middle; "><img class="img-mdshorts-new mt-1 mr-3" alt="mid-day shorts" src="https://www.mid-day.com/assets/images/md-img.png"></p>
                                </a>
                            </span>
                            <!-- <span>
                            </span> -->
                        </div>
                        <div class="col-5 px-0 position-relative subhover">
                            <a target="_blank" href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"><button class="btn sub-button"> Subscribe</button></a>
                            <div class="position-absolute mdsubpopparent">
                                <div class="triangle-up"></div>
                                <ul class="mb-0 mdsubpop pb-3 pt-2 px-4 text-left">
                                    <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Unlimited access to Mid-Day Gold</li>
                                    <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Exclusive and in-depth stories</li>
                                    <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Premium stories from Sunday Mid-Day</li>
                                    <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Best Value Deal!</li>
                                    <a href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"><button class="btn sub-button w-100"> Subscribe</button></a>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- Desktop header End -->



    <!-- Mobile header start -->
    <div class="container d-block d-md-none text-center pt-2 text-mid-header-mobile">
        <nav id="menu" class="text-left">
            <ul class="parent-menu menuUl">
            <li>
                <div class="serchmenucl outsiteclick">
                    <div class="clser">
                        <a rel="noopener" href="javascript:void(0)" class="closein" onclick="closeNav()"><span class="icon-close">&times;</span></a>
                        <a rel="noopener" href="javascript:void(0);" class="search-icon desk-ser-click desk-ser-click-top" ><span class="icon-search"></span></a>
                        <form class="form-inline form-inline-ct form-inline-ct-top" method="post" id="burger-search-form">
                        <!-- <div class="input-group ant-search-ct ant-search-ct-top ">
                            <input type="text" class="form-control" placeholder="Search here.." autocomplete="off"  id="burger_menu_tags">
                            <div class="input-group-append">
                                <button class="btn btn-secondary search-icon-ct" type="submit">
                                    <i class="fa fa-search"></i> search
                                </button>
                            </div>
                        </div> -->
                        </form>
                    </div>
                    <span class="datetm">Wednesday, 22 June, 2022 </span>
                </div>
            </li>
            <li class="topfl">
                <a href="https://www.mid-day.com/">Home</a>
                <div class="today-epaper">
                    <a rel="noreferrer" href="https://epaper.mid-day.com/" target="_blank">Today's E-paper</a> <!-- <span class="arrow-right icon-right-arrow"></span> --></a>
                </div>
            </li>
                    
<li class="position-relative">
    <a href="https://www.mid-day.com/mumbai/" class="w-75 cls_Inline ">Mumbai </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Mumbai</h2>
        </li>
                <li ><a href="https://www.mid-day.com/mumbai/mumbai-news/" class="">Mumbai News</a></li>
                <li ><a href="https://www.mid-day.com/mumbai/mumbai-crime-news/" class="">Mumbai Crime News</a></li>
                <li ><a href="https://www.mid-day.com/search/mumbai+rains-all" class="">Mumbai Rains</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/entertainment/" class="w-75 cls_Inline ">Entertainment </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Entertainment</h2>
        </li>
                <li ><a href="https://www.mid-day.com/entertainment/bollywood-news/" class="">Bollywood</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/web-series/" class="">Web Series</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/television-news/" class="">Television</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/hollywood-news/" class="">Hollywood</a></li>
                <li ><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news/" class="">Regional Cinema</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/podcast/" class="w-75 cls_Inline ">Podcast </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/news/" class="w-75 cls_Inline ">News </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">News</h2>
        </li>
                <li ><a href="https://www.mid-day.com/news/india-news/" class="">India News</a></li>
                <li ><a href="https://www.mid-day.com/news/world-news/" class="">World News</a></li>
                <li ><a href="https://www.mid-day.com/news/offbeat-news/" class="">Offbeat News</a></li>
                <li ><a href="https://www.mid-day.com/news/opinion/" class="">Opinion News</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/sports/" class="w-75 cls_Inline ">Sports </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Sports</h2>
        </li>
                <li ><a href="https://www.mid-day.com/sports/cricket" class="">Cricket</a></li>
                <li ><a href="https://www.mid-day.com/sports/football" class="">Football</a></li>
                <li ><a href="https://www.mid-day.com/sports/other-sports" class="">Other Sports</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/lifestyle/" class="w-75 cls_Inline ">Lifestyle </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Lifestyle</h2>
        </li>
                <li ><a href="https://www.mid-day.com/lifestyle/travel" class="">Travel</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/relationships" class="">Sex and Relationships</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/food" class="">Food</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/culture" class="">Culture</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/fashion" class="">Fashion</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/nature-and-wildlife/" class="">Nature and Wildlife</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/infotainment/" class="">Infotainment</a></li>
                <li ><a href="https://www.mid-day.com/lifestyle/health-and-fitness/" class="">Health & Fitness</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/photos-all/" class="w-75 cls_Inline ">Photos </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/timepass/" class="w-75 cls_Inline ">Timepass </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/sunday-mid-day/" class="w-75 cls_Inline ">Sunday Mid-Day </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/mumbai-guide/" class="w-75 cls_Inline ">Mumbai Guide </a>
        <span class="arrow-right icon-right-arrow pull-right subMenu" ></span>
        <ul  class="submenuList">
                <li class="menuheding">
            <h2 class="">Mumbai Guide</h2>
        </li>
                <li ><a href="https://www.mid-day.com/mumbai-guide/mumbai-food/" class="">Mumbai Food</a></li>
                <li ><a href="https://www.mid-day.com//mumbai-guide/things-to-do/" class="">Things to do</a></li>
                <li ><a href="https://www.mid-day.com/mumbai-guide/famous-personalities/" class="">Famous Personalities</a></li>
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/authors/" class="w-75 cls_Inline ">Authors </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/health-and-wellness/" class="w-75 cls_Inline ">Health & Wellness </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/brand-media/" class="w-75 cls_Inline ">Brand Media </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/midday-premium/" class="w-75 cls_Inline ">Mid-Day Gold </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/https://www.middaycontent.com/" class="w-75 cls_Inline ">Content Services </a>
        <ul  class="submenuList">
            </ul>
</li>
        
<li class="position-relative">
    <a href="https://www.mid-day.com/videos-all/" class="w-75 cls_Inline ">Videos </a>
        <ul  class="submenuList">
            </ul>
</li>
            </ul>
        </nav>
        <div class="row py-2">
            <div class="col-3 text-left clickoutside">
                <i class="fa fa-bars font23 pr-2 pt-2" aria-hidden="true" onclick="openNav()"></i>
                
                <i class="fa fa-microphone px-1 font23 mobile-sr desktop-trends" aria-hidden="true" onclick="console.log('trigger voiceSearch');voiceSearch();"></i>
                <form class="form-inline form-inline-ct form-inline-ct-dk" method="post" id="mobile-search-form">
                    <div class="input-group ant-search-ct ant-search-ct-onscroll">
                        <ul class="pl-0 mobileadul" style="position: absolute;z-index: 9;top: 26px;background: white;width: 80vw !important;;box-shadow: 0px 20px 25px 0px grey;background: white;white-space: initial;padding-bottom:8px;" id="trending_keywords_mobile">
                            <li class="recentsearch border-0" style="display: none;font-size: 20px;">
                                <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-history" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Recent Searches</a>
                            </li>
                            <li class="trending-news-li-mobile" style="display: block;font-size: 20px;">
                                <a style="font-size: 14px;color: #204d9b;font-weight:600"><i class="fa fa-long-arrow-up" style="transform: rotate3d(0, 0, 1, 45deg);padding-inline: 10px;" aria-hidden="true"></i>Trending News</a>
                            </li>
                        </ul>
                        <input type="text" class="form-control" placeholder="Search here.." autocomplete="off" id="mobile_tags">
                        <div class="input-group-append">
                            <button class="btn btn-secondary search-icon-ct" type="submit">
                            search
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="col-6">
                <div><a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.png" alt="Mid-Day"></a></div>
            </div>
            <div class="col-3 pl-0 pt-1 text-right">
                <a class="btn px-1 d-inline noti-click btn-right-arrow-new text-center">
                    <i class="fa fa-bell-o position-relative mt-1  pr-1" style="color: #0066b1;font-size: 23px;border-radius: 50%;    vertical-align: middle;"><p class="add5new">5+</p></i>
                </a>

                <div class="noti-open border" style="display: none;">
                    <span class=" float-left pl-2">Updates</span>
                    <p class="text-right mb-0 border-bottom pb-2"><i class="fa fa-times-circle text-right" style="font-size:16px;" aria-hidden="true"></i></p>
                    <div id="desktop_noti-mobile">
                    </div>
                    <div>
                        <a href="https://www.mid-day.com/notifications/">
                            <!-- ?home-notificationsbar -->
                            <p class="my-1 pt-2 pl-1 text-center" style="color:#0066b1">View All Latest</p>
                        </a>
                    </div>
                </div>
                <script>
                    $('#desktop_noti').on('DOMSubtreeModified', function(){
                        var notif = $(this).html();
                        $('#desktop_noti-mobile').html(notif);
                    });
                </script>
                <a class="" title="Mid Day Shorts"  href="https://www.mid-day.com/mid-day-shorts?homewebstories-icon">
                    <p class="d-inline" style="vertical-align: sub;vertical-align: -moz-middle-with-baseline;"><img class="img-mdshorts-new " alt="mid-day shorts" src="https://www.mid-day.com/assets/images/md-img.png"></p>
                </a>
            </div>
        </div>
        <div class="row bg-grey-md py-1" >
            <div class="col-4 pt-2 text-left" style="font-size: small;">
                <img class="pr-1 pb-2" style="width: 23px;" src="https://www.mid-day.com/assets/images/icons/weather-blue.png" alt="">
                <div class="d-inline-block font12">
                    <span class="font-weight-bold" id="temp-mobile"></span>
                    <span class="font-weight-bold">&deg;C</span>
                    <span>Mumbai</span>
                </div>
                <script>
                    $('#temp').on('DOMSubtreeModified', function(){
                        var temp = $(this).text();
                        $('#temp-mobile').text(temp);
                    });
                </script>
            </div>
            <div class="col-4 px-0">
                <p class="mb-0 pt-2" style="font-size: 12px;">
                    Wed, 22 Jun, 2022<br>                </p>
            </div>
            <div class="col-4 position-relative mobilesub">
                <a target="_blank" href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"><button class="btn sub-button w-100 px-3 py-1" onclick="$(this).next().show()"> Subscribe</button></a>
                <!-- <div class="position-absolute mdsubpopparent">
                    <div class="triangle-up"></div>
                    <ul class="mb-0 mdsubpop pb-3 pt-2 px-4 text-left">
                        <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Unlimited access to Mid-Day Gold</li>
                        <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Exclusive and in-depth stories</li>
                        <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Premium stories from Sunday Mid-Day</li>
                        <li><i class="fa fa-check-circle pr-2 text-md-blue" aria-hidden="true"></i>Best Value Deal!</li>
                        <a href="https://subscription.mid-day.com/default?clientId=615416e390b3f82052063f17&clientContentId=23226722&viewId=627cc29b2ee0e31192bd3a36"><button class="btn sub-button w-100"> Subscribe</button></a>
                    </ul>
                </div> -->
            </div>
        </div>
        <div class="row py-2">
            <div class="col-4 pt-1 text-left">
                <a rel="noreferrer" href="https://epaper.mid-day.com/" target="_blank"><span class="font-weight-bold text-md-blue">Today's E-paper</span></a>
                <!-- <span class="font-weight-bold text-md-blue">Translate</span>
                <i class="fa fa-chevron-down " aria-hidden="true"></i> -->
            </div>
            <div class="col-4 pt-1">
                <!-- <a rel="noreferrer" href="https://epaper.mid-day.com/" target="_blank"><span class="font-weight-bold text-md-blue">Today's E-paper</span></a> -->
            </div>
            <div class="col-4 text-right">
                <a href="/search/lgbtqia+-articles" >
                    <img style="width: 12px;" src="https://www.mid-day.com/assets/images/icons/pridemonth5050.jpg" alt="This Pride Month, we are offering free access to all our premium LGBTQIA+ coverage. Enjoy reading and sharing!" title="This Pride Month, we are offering free access to all our premium LGBTQIA+ coverage. Enjoy reading and sharing!">
                    <span class="font-weight-bold" style="color:#2755a5;vertical-align: middle;vertical-align: -webkit-baseline-middle;padding-top:3px">Pride Month</span>
                </a>
            </div>
        </div>
    </div>

    <div class="borderred"></div>

    <div class="bg-grey text-mid-header">
         
        <ul class="container px-md-0 px-2 header-list text-center mb-0">
                        <li class="">
                <a href="https://www.mid-day.com/mumbai/" target="">Mumbai</a>
                                    <div class="triangle-up-navbar"></div>
                    <ul class="sub-list">
                                                    <li class="">
                                <a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/mumbai/mumbai-crime-news">Mumbai Crime News</a>
                            </li>
                                            </ul>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/news/" target="">News</a>
                                    <div class="triangle-up-navbar"></div>
                    <ul class="sub-list">
                                                    <li class="">
                                <a href="https://www.mid-day.com/news/india-news">India News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/news/world-news">World News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/news/offbeat-news">Offbeat News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/news/opinion">Opinion News</a>
                            </li>
                                            </ul>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/entertainment/" target="">Entertainment</a>
                                    <div class="triangle-up-navbar"></div>
                    <ul class="sub-list">
                                                    <li class="">
                                <a href="https://www.mid-day.com/entertainment/bollywood-news">Bollywood News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/entertainment/web-series">Web Series News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/entertainment/hollywood-news">Hollywood News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/entertainment/television-news">Television News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news">Regional Indian Cinema News</a>
                            </li>
                                            </ul>
                            </li>
                        <li class=" active-nav">
                <a href="https://www.mid-day.com/sports/" target="">Sports</a>
                                    <div class="triangle-up-navbar"></div>
                    <ul class="sub-list">
                                                    <li class="">
                                <a href="https://www.mid-day.com/sports/cricket">Cricket News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/sports/football">Football News</a>
                            </li>
                                                    <li class="active-nav">
                                <a href="https://www.mid-day.com/sports/other-sports">Other Sports News</a>
                            </li>
                                            </ul>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/lifestyle/" target="">Lifestyle</a>
                                    <div class="triangle-up-navbar"></div>
                    <ul class="sub-list">
                                                    <li class="">
                                <a href="https://www.mid-day.com/lifestyle/fashion">Fashion News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/lifestyle/culture">Culture News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/lifestyle/food">Food News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/lifestyle/health-and-fitness">Health & Fitness News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/lifestyle/travel">Travel News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/lifestyle/relationships">Relationships News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/lifestyle/infotainment">Infotainment News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/lifestyle/nature-and-wildlife">Nature & Wildlife News</a>
                            </li>
                                            </ul>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/photos-all/" target="">Photos</a>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/podcast/" target="">Podcast</a>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/timepass/" target="">Timepass</a>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/sunday-mid-day/" target="">Sunday Mid-Day</a>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/mumbai-guide/" target="">Mumbai Guide</a>
                                    <div class="triangle-up-navbar"></div>
                    <ul class="sub-list">
                                                    <li class="">
                                <a href="https://www.mid-day.com/mumbai-guide/mumbai-food">Mumbai Food News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/mumbai-guide/things-to-do">Things to do News</a>
                            </li>
                                                    <li class="">
                                <a href="https://www.mid-day.com/mumbai-guide/famous-personalities">Famous Personalities News</a>
                            </li>
                                            </ul>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/authors/" target="">Authors</a>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/health-and-wellness/" target="">Health & Wellness</a>
                            </li>
                        <li class="">
                <a href="https://www.mid-day.com/brand-media/" target="">Brand Media</a>
                            </li>
                        <li class="midday-gold">
                <a href="https://www.mid-day.com/midday-premium/" target="">Mid-Day Gold</a>
                            </li>
                        <li class="">
                <a href="https://www.middaycontent.com/" target="_blank">Content Services</a>
                            </li>
                    </ul>
    </div>
</div>
<!-- <section id="breakingnews" ng-controller="middaybreakingCtrl" ng-class="brnlen > 0 ? 'tranding-nav-section' : 'border-bottom'">
	<div class="container" >
		<div class="row">
			<div class="col-12" ng-hide="brnlen == 0">
				<div class="tranding-tab">Breaking News</div>
				<div class="swiper-container swiperTop" style="height:24px;">
					<div class="swiper-wrapper">
						<div class="swiper-slide" ng-repeat="break in breaks" ng-cloak><a href="{{break.breaking_news_master_url}}">{{break.breaking_news_master_title}}</a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section> -->
<section id="breakingnews" class="tranding-nav-section" style="min-height: 24px;overflow: hidden;">
	<div class="container" >
		<div class="row">
			<div class="col-12">
				<div class="tranding-tab">Breaking News</div>
				<div class="swiper-container swiperTop" style="height:24px;">
					<div class="swiper-wrapper">
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-bmc-plans-to-vaccinate-school-kids-seeks-data-23232572?sports-other-sports-article-breakingnews">Mumbai: BMC plans to vaccinate school kids, seeks data</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/mumbai-central-rto-to-train-5600-two-wheeler-licence-seekers-on-simulator-this-year-23232564?sports-other-sports-article-breakingnews">Mumbai Central RTO to train 5,600 two-wheeler licence seekers on simulator this year</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/do-not-get-carried-away-by-the-word-endemic-experts-amid-rising-covid-19-cases-23232556?sports-other-sports-article-breakingnews">Do not get carried away by the word endemic: Experts amid rising Covid-19 cases</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/maharashtra-political-turmoil-the-one-masterstroke-that-could-have-averted-crisis-23232550?sports-other-sports-article-breakingnews">Maharashtra political turmoil: The one masterstroke that could have averted crisis</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/sena-hopeful-of-ghar-wapsi-but-rebels-firm-on-demand-23232552?sports-other-sports-article-breakingnews">Maharashtra political crisis: Shiv Sena hopeful of ghar wapsi, but rebels firm on demand</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/maharashtra-political-crisis-i-have-40-mlas-with-me-says-eknath-shinde-after-reaching-guwahati-23232606?sports-other-sports-article-breakingnews">Maharashtra political crisis: I have 40 MLAs with me, says Eknath Shinde after reaching Guwahati</a></div>
												<div class="swiper-slide"><a href="https://www.mid-day.com/mumbai/mumbai-news/article/amid-political-turmoil-maharashtra-governor-bhagat-singh-koshyari-tests-positive-for-covid19-23232609?sports-other-sports-article-breakingnews">Amid political turmoil, Maharashtra Governor Bhagat Singh Koshyari tests positive for Covid-19</a></div>
											</div>
				</div>
			</div>
		</div>
	</div>
</section>





<script>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</script>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var REFRESH_KEY = 'refresh';
            var REFRESH_VALUE = 'true';
                  var mapping1 = googletag.sizeMapping().
                    addSize([728, 90], [[970, 90], [728, 90]]).
                    addSize([0, 0], [[320, 100], [320, 50]]).
                    build();
                googletag.defineSlot('/1025214/Midday_responsive1', [970, 90], 'div-gpt-ad-1649247055648-0').defineSizeMapping(mapping1).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
                googletag.pubads().addEventListener('impressionViewable', function(event) {
                var slot = event.slot;
                    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                        setTimeout(function() {
                        googletag.pubads().refresh([slot]);
                        }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                    }
                });
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display("div-gpt-ad-1649247055648-0");
        });        

        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var REFRESH_KEY = 'refresh';
            var REFRESH_VALUE = 'true';
                googletag.defineSlot('/1025214/Midday_display_skyscrapper_left', [120, 600], 'div-gpt-ad-1649247162817-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                googletag.defineSlot('/1025214/Midday_display_skyscrapper_right', [120, 600], 'div-gpt-ad-1649247283886-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                googletag.defineSlot('/1025214/Midday_responsive_RHS', [300, 250], 'div-gpt-ad-1649247345957-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                googletag.defineSlot('/1025214/Midday_responsive_Bottom', [[970, 90], [728, 90]], 'div-gpt-ad-1649247674444-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
                var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
                googletag.pubads().addEventListener('impressionViewable', function(event) {
                var slot = event.slot;
                    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                        setTimeout(function() {
                        googletag.pubads().refresh([slot]);
                        }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                    }
                });
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display("div-gpt-ad-1649247162817-0");
            googletag.display("div-gpt-ad-1649247283886-0");
            googletag.display("div-gpt-ad-1649247345957-0");
            googletag.display("div-gpt-ad-1649247674444-0");
        });


</script> <main class="single-article-main" style="min-height: 2000px;">
	<section class="container anchor article_section" id="?anchor1" >
		<div class="row">
						<input type="hidden" name="category_php" value="Sports">
			<input type="hidden" name="subcategory_php" value="Other Sports">
			<div class="pt-2 pb-2 single-line-breadcrumb">
				<span class="tab-menu-list pl-3">
					<a href="https://www.mid-day.com/">Home</a> 
					<span class="Breadcrumb-arrow pl-1"> &gt; </span> 
				</span>
				<span class="tab-menu-list">
					<a href="https://www.mid-day.com/sports">Sports News</a> 
					<span class="Breadcrumb-arrow pl-1"> &gt; </span> 
				</span>
								<span class="tab-menu-list">
					<a href="https://www.mid-day.com/sports/other-sports">Other Sports News</a>
					<span class="Breadcrumb-arrow pl-1"> &gt; </span> 
				</span>
												<span class="tab-menu-list">
					<a href="https://www.mid-day.com/sports/other-sports/articles">Article</a>
					<span class="Breadcrumb-arrow pl-1"> &gt; </span> 
				</span>
								<span class="tab-menu-list">FIH Pro League Indian women beat USA 4 2 in first rubber</span>
			</div>
			<div class="col-12">
				<section class="single-title-section">
					<span class="sticky-title pl-0 pl-md-2">
						<h1 class="page-title mt-0">FIH Pro League: Indian women beat USA 4-2 in first rubber							<a href="fih-pro-league-indian-women-beat-usa-4-2-in-first-rubber-23232587" class="hash"></a>
						</h1>
					</span>
					                    <p class="txt-below-title mb-1"><span class="font-weight-bold">Updated on:</span> 22 June,2022 09:43 AM IST &nbsp|&nbsp Rotterdam <br/>
						<a href="https://www.mid-day.com/author-detail/agencies-111-all"> Agencies</a>
												
						<span class="article-detail-author-email"> | 
													</span>
					</p>
				</section>
			</div>
			<section class="col-md-9 article-left lhselement" id="headline_0">
				
				                	<div class='vuukle-powerbar'></div>
                
				<div class="d-flex position-relative">
					<div class="scroll_to_top">
						<a href="javascript:void(0);" onclick="window.scrollTo({top: 0, behavior: 'smooth'});" class="circle-small" >
							<span class="icon-go-to-top-13"></span>
							<span class="circle-count">Top</span>
						</a>
					</div>
					<article class="col-md-11 pb-5 px-0 article-section inviewscroll mb-3 active" id="23232587">
						<p class="articleHeading mb-0"><strong>Deep Grace Ekka (30th minute), Navneet Kaur (31st), Sonika (39th) and Vandana Katariya (49th) scored a goal each for the Indians, while the Americans reduced the margin through Grega Danielle (27th) and Konerth Natalie (45th)</strong></p>
						<img src="https://images.mid-day.com/images/images/2022/jun/hockey-may-eleven_d.jpg" class=" articlePageImgBlk" alt="FIH Pro League: Indian women beat USA 4-2 in first rubber" title="FIH Pro League: Indian women beat USA 4-2 in first rubber">
						<p class="small-txt-news mt-1 font14"><strong><em>Representational images. Pic/iStock</em></strong></p>
						<div id="showfullarticle"></div><br/>

						
						
						<p class="article_txt">
						
						<p>The Indian women’s <strong><a href="https://www.mid-day.com/search/hockey-all" target="_blank" rel="none noopener">hockey</a></strong> team beat the United States of America (USA) 4-2 in the first match of their FIH Pro League double header here on Tuesday.</p><p>Deep Grace Ekka (30th minute), Navneet Kaur (31st), Sonika (39th) and Vandana Katariya (49th) scored a goal each for the <strong><a href="https://www.mid-day.com/search/Indians-all" target="_blank" rel="none noopener">Indians</a></strong>, while the <strong><a href="https://www.mid-day.com/search/Americans-all" target="_blank" rel="none noopener">Americans</a></strong> reduced the margin through Grega Danielle (27th) and Konerth Natalie (45th). </p><br/><div class="text-center bg-grey w-75 mx-auto"><div class="horizontalBannerAd" style="width:100%"><div id="hbagency_space_5689"></div></div></div><br/><br/><p><strong>Also Read: <a href="https://www.mid-day.com/sports/other-sports/article/struggling-rani-rampal-misses-out-on-world-cup-berth-23232586" target="_blank" rel="none noopener">Struggling Rani Rampal misses out on World Cup berth</a></strong></p><br/>
<p>Both teams will face each other again today.</p>
<p><span style="font-size: x-small;"><em>This story has been sourced from a third party syndicated feed, agencies. Mid-day accepts no responsibility or liability for its dependability, trustworthiness, reliability and data of the text. Mid-day management/mid-day.com reserves the sole right to alter, delete or remove (without notice) the content in its absolute discretion for any reason whatsoever</em></span></p>						</p> 
						<p class="text-center">
							<img class="conscent-loader" style="display: none;max-width: 230px;" src="/assets/images/article-conscent-loader.gif">
						</p>
						 
                        <script type="text/javascript">
                        	const clientId = '615416e390b3f82052063f17';
						  	(function (w, d, s, o, f, cid) {
						    	if (!w[o]) {
						      		w[o] = function () {
						        		w[o].q.push(arguments);
						      		};
						      		w[o].q = [];
						    	}
						    	(js = d.createElement(s)), (fjs = d.getElementsByTagName(s)[0]);
							    js.id = o;
							    js.src = f;
							    js.async = 1;
							    js.title = cid;
						    	fjs.parentNode.insertBefore(js, fjs);
						  	})(window, document, 'script', '_csc', 'https://sdk.conscent.in', clientId);
                        </script>
                        						
													<style type="text/css">
								.poll-error{
									color: red;
								}
								.radio-form-wrapper {
								    list-style: none;
								    padding: 0;
								    margin: 0;
								    font-family: "BentonSansCond Medium";
								    font-size: 16px;
								}
								.radio-form-wrapper li {
								    border-bottom: 1px solid #d4d4d4;
								    margin-bottom: 10px;
								}

								.progress {
								    display: -webkit-box;
								    display: -ms-flexbox;
								    display: flex;
								    height: 1rem;
								    overflow: hidden;
								    font-size: .75rem;
								    background-color: #e9ecef;
								    border-radius: 0.25rem;
								}
								.poll-progress {
								    width: 30%;
								    display: inline-block;
								    margin-top: 8px;
								    height: 11px;
								}
								.poll-yes-repeat {
								    width: 8%;
								    display: inline-block;
								    text-align: end;
								}
								.font-green {
								    color: green;
								}
								.font-red {
								    color: red;
								}

								element.style {
								}
								.poll-yes {
								    width: 60%;
								    display: inline-block;
								}
								.font-blue {
								    color: #2453a7;
								}
								.poll-display {
								    display: none;
								}
								.width-submit{
									width: 25%;
									color: rgb(255, 255, 255);
								    background-color: rgb(0 102 178);
								    border-color: rgb(0 102 178);
								}
								@media screen and (max-width: 480px) {
									.width-submit{
										width: 100%;
									}
									.poll-progress {
										width: 30%;
									}
								   	.poll-yes {
								    	width: 50%;
								   	}
								   	.poll-yes-repeat {
								    	width: 14%;
									}
								}
							</style>
						<div id="poll-section">
						<section class="mb-1">
	<div class="container">
		<div class="">
			<div class="row newsTitleBlk">
				
							</div>
		</div>	
	</div>
</section>						</div>
											</article>
					<div class="col-md-1 hide-mobile">
						<div class="sticky-article-left active" id="stuck_23232587">
							<div class="sharelink_act">
								<div class="circle-small">
									<span class="icon-share-12"></span>
									<span class="circle-count">Share</span>
								</div>
								<div class="share-vertical">
									<ul class="social-icons-inline d-inline-block">
										<li>Share</li>
										<li>
											<a href="https://www.facebook.com/sharer.php?u=" target="_blank">
												<span class="icon-facebook-logo"></span>
											</a>
										</li>
										<li>
											<a href="https://api.whatsapp.com/send?text=" data-action="share/whatsapp/share" class="share-btn whatsapp">
												<span class="icon-whatsapp"></span>
											</a>
										</li>
										<li>
											<a href="https://twitter.com/share?url=&amp;text=FIH Pro League: Indian women beat USA 4-2 in first rubber&amp;amp;via=Mid Day&amp;amp;" target="_blank">
												<span class="icon-twitter"></span>
											</a>
										</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!-- </p> -->
				<div class="d-md-block d-none">
					<div id='div-gpt-ad-1635418448703-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635418448703-0'); });
						</script>
					</div>
				</div>
				<div class="d-md-none d-block">
					<div id='div-gpt-ad-1635418315682-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635418315682-0'); });
						</script>
					</div>
				</div>
				<div class="tags-23232587">
									    <a href="https://www.mid-day.com/search/indian+womens+hockey+team-all" class="news-tags">indian womens hockey team</a>
				   					    <a href="https://www.mid-day.com/search/hockey-all" class="news-tags">hockey</a>
				   					    <a href="https://www.mid-day.com/search/sports+news-all" class="news-tags">sports news</a>
				   					</div>
				<hr>
				<div id='vuukle-emote'></div> <!-- class="vuukle-emote-size" -->

					<!--div id='vuukle-comments'></div>
					<div class='vuukle-powerbar'></div-->
								<div class="container mb-3 nextcall" id="next-btn23232587">
					<div class="row pt-1 common-article-headline">
						<div class="col-md-11 col-10 common-article-headline-position">
							<a href="https://www.mid-day.com/sports/other-sports/article/international-yoga-day-leading-indian-sports-stars-celebrate-23232589?button=next">
								<h4 class="common-article-headline-positions">Next Story : International Yoga Day: Leading Indian sports stars celebrate								</h4>
							</a>
						</div> 
						<div class="col-md-1 col-2 common-article-headline-position">
							<a href="https://www.mid-day.com/sports/other-sports/article/international-yoga-day-leading-indian-sports-stars-celebrate-23232589?button=next">
								<p class="m-0 common-article-url-position h1">&gt;</p>
							</a>
						</div>
					</div>
				</div>
				<div class="d-block d-md-none mobile-display">
				</div>
				<p class="text-center">
					<img class="other-widgets-loader" style="display: none;max-width: 230px;" src="/assets/images/article-conscent-loader.gif">
				</p>
				<div id="other-article-widgets"></div>
				<div id="gallery-widgets"></div>
				<div id="video-widgets"></div>
				<div id="related-article-widgets"></div>
				<div class="d-none d-md-block desktop-display">
				</div>
				<div class="d-none d-md-block">							
					<div id="M656816ScriptRootC1088047"> </div> 
					<script src="https://jsc.mgid.com/m/i/mid-day.com.1088047.js" async></script>
				</div>
			</section>
			<aside class="col-md-3 mt-4 border-left rhselement">
				<div class="mb-2">
											<div id="div-gpt-ad-mid-daycom38540" class="text-center"></div>
									</div>
				<section>
					<div class="bg-blue heading-warpper">
						<h5 class="title-sidebar">More Stories</h5>
					</div>
										<section class="news-list-wrapper">
						<ul class="list-item">
														<li>
								<blockquote class="blockquote-light-blue boder-right-dark">
									<a href="https://www.mid-day.com/entertainment/hollywood-news/article/bill-cosby-found-guilty-of-sexually-abusing-16-year-old-judy-huth-in-1975-23232614" class="font-light-blue topStories">Bill Cosby found guilty of sexually abusing 16-year-old Judy Huth in 1975 </a>
								</blockquote>
									                           								</li>
														<li class="pb-3 border-bottom pb-3">
								<a href="https://www.mid-day.com/mumbai/mumbai-news/article/maharashtra-political-crisis-shiv-sena-mla-pratap-sarnaik-says-party-should-renew-ties-with-bjp-23232617">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/jun/Pratap-Sarnaik_d.jpg" class="infocusimg" alt="Shiv Sena MLA Pratap Sarnaik says party should renew ties with BJP" title="Shiv Sena MLA Pratap Sarnaik says party should renew ties with BJP">
																						<span class="img-story-label-position11">Maharashtra political crisis</span>
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">Shiv Sena MLA Pratap Sarnaik says party should renew ties with BJP</h6>
																					</div>	
									</div>
								</a>
							</li>
														<li class="pb-3 border-bottom pb-3">
								<a href="https://www.mid-day.com/entertainment/bollywood-news/article/anupam-kher-the-kashmir-files-an-example-of-how-a-mid-budget-film-with-an-impactive-story-can-reach-heights-23232610">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/jun/Anupam-Kher-afp_d.jpg" class="infocusimg" alt="'The Kashmir Files is an example of how a mid-budget film can reach heights'" title="'The Kashmir Files is an example of how a mid-budget film can reach heights'">
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">'The Kashmir Files is an example of how a mid-budget film can reach heights'</h6>
																					</div>	
									</div>
								</a>
							</li>
														<li class="pb-3 border-bottom pb-3">
								<a href="https://www.mid-day.com/mumbai/mumbai-news/article/we-are-upset-with-ncp-congress-style-of-functioning-have-no-complaints-against-shiv-sena-chief-uddhav-thackeray-rebel-mlas-23232615">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/jun/Uddhav Thackeray 3_d.jpg" class="infocusimg" alt="We are upset with NCP, Congress style of functioning: Rebel Shiv Sena MLAs" title="We are upset with NCP, Congress style of functioning: Rebel Shiv Sena MLAs">
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">We are upset with NCP, Congress style of functioning: Rebel Shiv Sena MLAs</h6>
																					</div>	
									</div>
								</a>
							</li>
														<li class="pb-3 border-bottom pb-3">
								<a href="https://www.mid-day.com/news/india-news/article/india-records-12249-new-covid19-cases-13-deaths-in-last-24-hours-23232603">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/jun/Covid-cases-m_d.jpg" class="infocusimg" alt="India records 12,249 new Covid-19 cases, 13 deaths in last 24 hours" title="India records 12,249 new Covid-19 cases, 13 deaths in last 24 hours">
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">India records 12,249 new Covid-19 cases, 13 deaths in last 24 hours</h6>
																					</div>	
									</div>
								</a>
							</li>
														<li class="pb-3 border-bottom pb-3">
								<a href="https://www.mid-day.com/mumbai/mumbai-news/live-blog/maharashtra-news-live-updates-maharashtra-political-crisis-shiv-sena-uddhav-thackeray-shiv-sena-eknath-shinde-bjp-ncp-congress-fadnavis-imd-mumbai-rains-mumbai-news-breaking-news-22-june-2022-18330308">
									<div class="row">
										<div class="col-md-4 order-d1-m2 pr-md-0 mt-1">
											<div class="img2 position-relative">
											<img src="https://images.mid-day.com/images/images/2022/jun/Eknath-Shinde-2_d.jpg" class="infocusimg" alt="Maharashtra political crisis LIVE: Rebel Shiv Sena MLAs arrive in Assam" title="Maharashtra political crisis LIVE: Rebel Shiv Sena MLAs arrive in Assam">
																						<span class="img-story-label-position11">Live Blog</span>
																					</div>
										</div>
										<div class="col-md-8 order-d2-m1 pr-md-2 pl-md-2 pr-3 pl-3">
											<h6 class="title-news-heading ">Maharashtra political crisis LIVE: Rebel Shiv Sena MLAs arrive in Assam</h6>
																					</div>	
									</div>
								</a>
							</li>
													</ul>
					</section>
				</section>
									<div class="border-top pt-2"></div> 
					<div id='div-gpt-ad-mid-daycom39424' class="text-center"></div>
								<br/>
				<section class="mb-3 text-center squareBannerAdParent pt-2 pb-3">
					<div class="squareBannerAd">
						<div id="div-gpt-ad-mid-daycom39425"></div>
					</div>
				</section>
				<div class="border-bottom pb-3 mb-3"></div>
					<section>
						<div class="bg-blue heading-warpper">
							<h5 class="title-sidebar author-top">Top Authors</h5>
						</div>
						<p class="text-center">
							<img class="author-top-loader" style="max-width: 230px;" src="/assets/images/article-conscent-loader.gif">
						</p>
						<div id="top-authors"></div>
					</section>
				<div class="sticky-anchors"></div>
				<div class="stickys">
					<section>
						<div class="mt-3" id="premiumgold">
														<a href="javascript:void(0);" onclick="midday_gold_click('article');">
															<img src="https://www.mid-day.com/assets/images/final-new.jpg?tr=w-300,h-235" alt="">
							</a>
						</div>
					</section>
				</div>
				<div class="mgidAdss"></div>	
			</aside>
		<input type="hidden" name="next_a_id" id="next_a_id{{$index}}" value="{{postss.next_a_id}}">
	</section>
</main>
<script type="">
	var scrollend = true;
	var authors_scroll = true;
	$(window).scroll(function(){
	  	function elementScrolled(elem)
	  	{
	    	var docViewTop = $(window).scrollTop();
	    	var docViewBottom = docViewTop + $(window).height();
	    	var elemTop = $(elem).offset().top;
	    	return ((elemTop <= docViewBottom) && (elemTop >= docViewTop));
	  	}
	  	function loadOtherArticles(article_tags,article_id,category_id,sub_category_id)
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/other-articles.php", 
	  			method: "get",
	  			data: { 
			    	article_tags: article_tags, 
			    	article_id: article_id, 
			    	category_id: category_id,
			    	sub_category_id: sub_category_id
			  	},
	  			success: function(result)
	  			{
		    		$("#other-article-widgets").html(result);
		  		}
		  	});
	  	}
	  	function loadrelatedGallery(article_tags,category_id,sub_category_id)
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/related-gallery.php", 
	  			method: "get",
	  			data: { 
			    	article_tags: article_tags,
			    	category_id: category_id,
			    	sub_category_id: sub_category_id
			  	},
	  			success: function(result)
	  			{
		    		$("#gallery-widgets").html(result);
		  		}
		  	});
	  	}
	  	function loadrelatedVideo(article_tags,category_id,sub_category_id)
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/related-video.php", 
	  			method: "get",
	  			data: { 
			    	article_tags: article_tags,
			    	category_id: category_id,
			    	sub_category_id: sub_category_id
			  	},
	  			success: function(result)
	  			{
		    		$("#video-widgets").html(result);
		  		}
		  	});
	  	}
	  	function loadrelatedArticles(article_tags,article_id,category_id,sub_category_id)
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/related-articles.php", 
	  			method: "get",
	  			data: { 
			    	article_tags: article_tags, 
			    	article_id: article_id, 
			    	category_id: category_id,
			    	sub_category_id: sub_category_id
			  	},
	  			success: function(result)
	  			{
		    		$("#related-article-widgets").html(result);
		  		}
		  	});
	  	}
	  	function loadsidebarAuthors()
	  	{
	    	$.ajax({
	  			url: "/common-detail-pages/author-sidebar.php", 
	  			method: "get",
	  			success: function(result)
	  			{
		    		$("#top-authors").html(result);
		  		}
		  	});
	  	}
	  	if(elementScrolled('.nextcall') && scrollend) {
	  		$('.other-widgets-loader').show();
	  		var article_tags = 'indian womens hockey team,hockey,sports news';
	    	var article_id = '23232587';
	    	var category_id = '6';
	    	var sub_category_id = '16';
	    	setTimeout(function(){
	    		loadOtherArticles(article_tags,article_id,category_id,sub_category_id);
	    		loadrelatedGallery(article_tags,category_id,sub_category_id);
	    		loadrelatedVideo(article_tags,category_id,sub_category_id);
	    		loadrelatedArticles(article_tags,article_id,category_id,sub_category_id);
	    		scrollend = false;
	    		$('.other-widgets-loader').hide();
	    	},1000);
	  	}
	  	if(elementScrolled('.author-top') && authors_scroll) {
	    	loadsidebarAuthors();
    		authors_scroll = false;
    		$('.author-top-loader').hide();
	  	}
	});
</script>
<!-- VUUKLE script -->
<script>
	var parts = window.location.href.split('-');
	var lastSegment = parts.pop() || parts.pop();
	//console.log(lastSegment)
  var VUUKLE_CONFIG = {
    apiKey: '0f55d425-672f-419b-8b54-007e54113a1c',
    articleId: lastSegment,
    emotes: {
		disable: [3,4,5,6]
	},
	theme: {
	  powerbarStyles: {
		'.vuukle-emote': {
		  display: 'none'
		},
		'.more-btn': {
		  display: 'none'
		}
	  }
	},
  };
  // ⛔️ DON'T EDIT BELOW THIS LINE
  (function() {
    var d = document,
      s = d.createElement('script');
    s.src = 'https://cdn.vuukle.com/platform.js';
    (d.head || d.body).appendChild(s);
  })();
</script>
<!-- VUUKLE script -->		<div id="div-gpt-ad-mid-daycom38539"></div>
<footer class="footer-main">
	<section class="footer-top">
		<div class="container">
			<div class="row align-items-center">
				<div class="col-md-3 cols-ft">
					<a href="https://www.mid-day.com/"><img src="https://www.mid-day.com/assets/images/logo.svg" alt="" class="footer-logo"></a>
				</div>
				<div class="col-md-9">
					<div class="footer-social-icons">
						<ul class="social-icons-inline inline-menu d-inline-block border-right">
							<li>Follow Us:</li>
							<li><a href="https://www.facebook.com/middayindia" target="_blank"><span class="icon-facebook-logo"></span></a></li>
							<li><a href="https://www.instagram.com/middayindia" target="_blank"><span class="icon-instagram"></span></a></li>
							<li><a href="https://twitter.com/mid_day" target="_blank"><span class="icon-twitter"></span></a></li>
							<li><a href="https://www.youtube.com/c/middayindia" target="_blank"><span class="icon-youtube"></span></a></li>
						</ul>
						<ul class="social-icons-inline inline-menu d-inline-block">
							<li>Download Our App:</li>
							<li><a href="https://itunes.apple.com/in/app/mid-day/id1155001691?mt=8" target="_blank"><span class="icon-apple"></span></a></li>
							<li><a href="https://play.google.com/store/apps/details?id=com.jagran.midday&amp;hl=en" target="_blank"><span class="icon-android-logo"></span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="footer-btm">
		<div class="container">
			<div class="row">
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai" class="color-white">Mumbai</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/mumbai/mumbai-news">Mumbai News</a></li>
						<li><a href="https://www.mid-day.com/mumbai/mumbai-crime-news">Mumbai Crime News</a></li>
						<li><a href="https://www.mid-day.com/search/mumbai+rains-all">Mumbai Rains</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/news" class="color-white">News</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/news/india-news">India News</a></li>
						<li><a href="https://www.mid-day.com/news/world-news">World News</a></li>
						<li><a href="https://www.mid-day.com/news/offbeat-news">Offbeat</a></li>
						<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com//entertainment" class="color-white">Entertainment</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/entertainment/bollywood-news">Bollywood News</a></li>
						<li><a href="https://www.mid-day.com/entertainment/hollywood-news">Hollywood News</a></li>
						<li><a href="https://www.mid-day.com/entertainment/web-series">Web Series</a></li>
						<li><a href="https://www.mid-day.com/entertainment/television-news">Television News</a></li>
						<li><a href="https://www.mid-day.com/entertainment/regional-indian-cinema-news">Regional Indian Cinema News</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/sports" class="color-white">Sports</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/sports/cricket">Cricket</a></li>
						<li><a href="https://www.mid-day.com/sports/football">Football</a></li>
						<li><a href="https://www.mid-day.com/sports/other-sports">Other Sports</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/lifestyle" class="color-white">Lifestyle</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/lifestyle/horoscope">Horoscope</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/relationships">Relationships </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/health-&-fitness">Health & Fitness</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/fashion">Fashion</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/food">Food</a></li>
						<li><a href="https://www.mid-day.com/lifestyle/science">Science </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/travel">Travel </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/automobiles">Automobiles </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/culture">Culture </a></li>
						<li><a href="https://www.mid-day.com/lifestyle/infotainment">Infotainment  </a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/timepass" class="color-white">Timepass</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/timepass">Polls</a></li>
						<li><a href="https://www.mid-day.com/timepass">Quiz</a></li>
						<li><a href="https://www.mid-day.com/timepass/crossword">Crosswords</a></li>
						<li><a href="https://www.mid-day.com/timepass/sudoku">Sudoku</a></li>
						<li><a href="https://www.mid-day.com/timepass">Horoscope</a></li>
						<li><a href="https://www.mid-day.com/timepass">Dr.Love</a></li>
						<li><a href="https://www.mid-day.com/timepass/manjul">Manjul</a></li>
					</ul>
				</div>
				<div class="col-md">
					<ul class="hide-mobile">
						<h4 class="title-heading"><a href="https://www.mid-day.com/sunday-mid-day" class="color-white">Sunday Midday</a></h4>
						<li><a href="https://www.mid-day.com/technology">Technology News</a></li>
						<li><a href="https://www.mid-day.com/news/opinion">Opinion</a></li>
						<li><a href="https://www.mid-day.com/authors">Authors</a></li>
						<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
						<li><a href="https://www.inquilab.com/" target="_blank">Urdu News</a></li>
						<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
					</ul>
				</div>
				<div class="col-md">
					<h4 class="title-heading"><a href="https://www.mid-day.com/mumbai-guide" class="color-white">Mumbai Guide</a></h4>
					<ul class="hide-mobile">
						<li><a href="https://www.mid-day.com/mumbai-guide/mumbai-food">Mumbai Food</a></li>
						<li><a href="https://www.mid-day.com/mumbai-guide/things-to-do">Things to do</a></li>
						<li><a href="https://www.mid-day.com/mumbai-guide/famous-personalities">Famous Personalities</a></li>
					</ul>
				</div>
			</div>
		</div>
		<section class="d-flex d-md-none footer-mobile-menu">
			<div class="col">
				<ul class="menu-items">
					<li><a href="https://www.mid-day.com/sunday-mid-day">Sunday Midday</a></li>
					<li><a href="https://www.jagran.com/" target="_blank">Hindi News</a></li>
					<li><a href="https://www.onlymyhealth.com/" target="_blank">Health</a></li>
					<li><a href="https://www.jagranjosh.com/" target="_blank">Education</a></li>
					<li><a href="https://www.naidunia.com/" target="_blank">Nai Dunia</a></li>
				</ul>
			</div>
			<div class="col">
				<ul class="menu-items">
					<li><a href="https://www.inextlive.com/" target="_blank">Inext</a></li>
					<li><a href="https://www.herzindagi.com/" target="_blank">Her Zindagi</a></li>
					<li><a href="https://www.radiocity.in/" target="_blank">Radio City</a></li>
					<li><a href="https://www.gujaratimidday.com/" target="_blank">Gujarati News</a></li>
					<li><a href="http://inquilab.com/" target="_blank">Urdu News</a></li>
				</ul>
			</div>
		</section>
		<section class="container footer-bottom-menu">
			<div class="row">
				<div class="col-md-12">
					<nav class="footer-nav">
						<ul class="inline-menu">
							<li><a href="https://www.mid-day.com/about-us">About Us</a></li>
							<li><a href="https://www.mid-day.com/advertise-with-us">Advertise With Us</a></li>
							<li><a href="https://www.mid-day.com/privacy-policy">Privacy Policy</a></li>
							<li><a href="https://www.mid-day.com/terms-and-conditions">Terms & Conditions</a></li>
							<li><a href="https://www.mid-day.com/investorrelations">Investor Relations</a></li>
							<li><a href="https://www.mid-day.com/contact-us">Contact Us</a></li>
							<li><a href="https://www.mid-day.com/rss-feed">RSS</a></li>
							<li><a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;text-decoration:none'>Change Ad Consent</a><a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;text-decoration:none'>Do not sell my data</a></li>
							<li><a href="https://www.mid-day.com/sitemap">Sitemap</a></li>
							<li><a href="https://www.mid-day.com/brandmedia">BrandMedia</a></li>
							<li><a href="https://www.mid-day.com/grievance">Grievance Redressal</a></li>
						</ul>
					</nav>
				</div>
				<div class="col-12 pt-3 text-center">
					Kindly mail us your feedback at <a href="mailto:feedback@mid-day.com" style="text-decoration: none ; color:white;">feedback@mid-day.com</a>
				</div>
			</div>
		</section>
		<section class="container footer-copyright">
			<div class="row">
				<div class="col-12 text-center">
					Copyright © 2022 Mid-Day Infomedia Ltd. All Rights Reserved.
				</div>
			</div>
		</section>
	</section>
</footer>
<div id="gdprbx">
   	<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience
      and provide personalised recommendations. By continuing to use our website, you agree
      to our <a href="https://www.mid-day.com/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a> and <a target="_blank" rel="noopener" href="https://www.mid-day.com/cookie-policy">Cookie Policy</a>. <a class="close" href="#" onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;">OK</a>
  	</div>
</div>
<style>
  	#gdprbx{padding:10px; position:fixed; bottom:-100px; z-index:9999; left:0; right:0; background:#ededed; box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; animation:slideup 5s 1.0s 1 ease forwards;  -webkit-animation:slideup 5s 1.0s 1 ease forwards; -moz-animation: slideup 5s 1.0s 1 ease forwards;}
  	#gdprbx .close{background:#484647; padding:4px 10px; font-size:11px; border-radius:2px; color:#fff; margin-left:5px;}
  	.cookiebox{padding:1px 10px; font-size:13px; line-height:20px; color: #1c1c1c; font-family: Arial, segoe;}
  	.cookiebox a{color:#000; font-weight:bold;}
  	@keyframes slideup{ 100% {transform: translateY(-100px); }}
  	@-webkit-keyframes slideup{100% { -webkit-transform: translateY(-100px); }}
  	@-moz-keyframes slideup{100% { -moz-transform: translateY(-100px); }}
</style>
<span id="placeCdn"></span>
	<script type="text/javascript">
		(function waitGEO() {
		    var readyGEO;
		    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
		        readyGEO = true;
		        if (window['UnicI'].geo === 'EU') {
		            if(document.getElementById("unic-gdpr")) {
		              document.getElementById("unic-gdpr").style.display = 'block';
		            }
		        }
		        if (window['UnicI'].geo === 'CA') {
		            if(document.getElementById("unic-ccpa")) {
		              document.getElementById("unic-ccpa").style.display = 'block';
		            }
		        }
		    }
		    if (!readyGEO) {
		        setTimeout(waitGEO, 200);
		    }
		})();
      	(function() { 
        	var name = "gdpr-consent=";
        	var decodedCookie = decodeURIComponent(document.cookie);
        	var ca = decodedCookie.split(';');   
        	for(var i = 0; i <ca.length; i++) {
	          	var c = ca[i];
	          	while (c.charAt(0) == ' ') {  
	          		c = c.substring(1);
	          	}
	          	if (c.indexOf(name) == 0) {
	          		document.getElementById('gdprbx').style.display='none';
	          		return c.substring(name.length, c.length);
	          	}
	          	else { 
	          		document.getElementById('gdprbx').style.display='block'; 
	          	}
        	}
        	return "";      
      	})();
      	function setCookie(cname, cvalue, exdays) {
      		var d = new Date();     
      		d.setTime(d.getTime() + (exdays*24*60*60*1000));
      		var expires = "expires="+ d.toUTCString();
      		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      		return false;
      	}
		window._izq = window._izq || []; window._izq.push(["init" ]);
		function styleCSS(url) {try { var giftofspeed = document.createElement('link'); giftofspeed.rel = 'stylesheet'; giftofspeed.href = url; giftofspeed.type = 'text/css'; var godefer = document.getElementsByTagName('head')[0]; godefer.parentNode.insertBefore(giftofspeed, godefer); }catch(e){}}
		styleCSS('https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?display=swap');
		styleCSS('https://cdnjs.cloudflare.com/ajax/libs/Swiper/6.3.2/swiper-bundle.min.css');
		styleCSS('https://www.mid-day.com/assets/css/jquery-ui.css');
		styleCSS('https://www.mid-day.com/app.js?v=5.3');
	</script>
	<script src="https://cdn.izooto.com/scripts/b5eb5c6f9b4db25c26358ae5851ba6f6dd37cc80.js"></script>
	<script src="https://www.mid-day.com/assets/js/jquery-ui-autocomplete.js"></script>
	<script src="https://www.mid-day.com/controller/header.js?v=2.2"></script>
	
	    		<script src="https://www.mid-day.com/controller/article-new.js?v=1.4"></script>
    	    	   	<script src="https://www.mid-day.com/assets/js/bootstrap.bundle.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/6.3.2/swiper-bundle.min.js"></script>
	<script src="https://www.mid-day.com/assets/js/jquery-ui.js"></script>
	<script src="https://www.mid-day.com/assets/js/common.js?v=5.1.6"></script>
	<script src="https://www.mid-day.com/controller/weather.js?v=1.0"></script>
	<!-- Voice Search -->
	<script type="text/javascript">
	    var recognition = new webkitSpeechRecognition();
	    recognition.onresult = function(event) { 
	        var saidText = "";
	        for (var i = event.resultIndex; i < event.results.length; i++) {
	            if (event.results[i].isFinal) {
	                saidText = event.results[i][0].transcript;
	            } else {
	                saidText += event.results[i][0].transcript;
	            }
	        }
	        // Update Textbox value
	        /*document.getElementById('speechText').value = saidText;   */
	        //$('#').val(saidText);
	        // Search Posts
	        //searchPosts(saidText);
	        document.getElementById('tags').value = saidText;
	        document.getElementById('mobile_tags').value = saidText;  
	        setTimeout(function(){     
	            var width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
	            if(width>480){
	                $("#tags").focus();
	                $("#tags").autocomplete("search");
	            }
	            else{         
	                $("#mobile_tags").focus();
	                $("#mobile_tags").autocomplete("search");    
	            } 
	            $('#search_type').val('searchvoice'); 
	        },500);
	    }
	    /*$('#start').on( "click", function() {
	        startRecording();
	    });*/
	    function voiceSearch(){
	        searchtoggle(event);
	        recognition.start();
	    }
	    // Search Posts
	    function searchtoggle(event){
	        event.stopPropagation();
	        $('.form-control').click();
	    }
	</script>
</body>
</html> 